<!DOCTYPE html>
<html lang="ar">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<title>ترامب يطالب بتحقيق عاجل ومفتوح حول اختفاء خاشقجي - فلسطين اليوم</title>
<meta name="robots" content="noodp,noydir" />
<meta name="robots" content="index,follow" />
<meta name="robots" content="ALL" />
<meta name="og:type" content="article" />
<meta name="og:title" content="ترامب يطالب بتحقيق عاجل ومفتوح حول اختفاء خاشقجي" />
<meta property="og:description" content="أفادت الخارجية الأمريكية، الإثنين، بأن الرئيس دونالد ترامب يطالب بتحقيق " عاجل ومفتوح" حول اختفاء الصحفي السعودي جمال خاشقجي منذ نحو أسبوعين. وقالت المتحدثة باسم الخارجية الأمريكية، هيذر نويرت في بي" />
<meta property="og:image" content="https://cdn01.paltoday.ps/ar/img/830x506/ik01k.jpg" />
<meta property="og:image:width" content="830" />
<meta property="og:image:height" content="506" />
<meta property="og:url" content="https://paltoday.ps/ar/post/333375/ترامب-يطالب-بتحقيق-عاجل-ومفتوح-حول-اختفاء-خاشقجي" />
<meta property="og:site_name" content="فلسطين اليوم" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:domain" content="https://paltoday.ps/ar/post/333375/ترامب-يطالب-بتحقيق-عاجل-ومفتوح-حول-اختفاء-خاشقجي" />
<meta name="twitter:site" content="@paltoday" />
<meta name="twitter:creator" content="@paltoday" />
<meta name="twitter:image:src" content="https://cdn01.paltoday.ps/ar/img/830x506/ik01k.jpg" />
<meta name="twitter:description" content="أفادت الخارجية الأمريكية، الإثنين، بأن الرئيس دونالد ترامب يطالب بتحقيق " عاجل ومفتوح" حول اختفاء الصحفي السعودي جمال خاشقجي منذ نحو أسبوعين. وقالت المتحدثة باسم الخارجية الأمريكية، هيذر نويرت في بي" />
<meta name="twitter:title" content="ترامب يطالب بتحقيق عاجل ومفتوح حول اختفاء خاشقجي" />
<meta name="twitter:url" content="https://paltoday.ps/ar/post/333375/ترامب-يطالب-بتحقيق-عاجل-ومفتوح-حول-اختفاء-خاشقجي" />
<meta name="description" content="أفادت الخارجية الأمريكية، الإثنين، بأن الرئيس دونالد ترامب يطالب بتحقيق " عاجل ومفتوح" حول اختفاء الصحفي السعودي جمال خاشقجي منذ نحو أسبوعين. وقالت المتحدثة باسم الخارجية الأمريكية، هيذر نويرت في بي" />
<meta name="keywords" content="ترامب,يطالب,بتحقيق,عاجل,ومفتوح,حول,اختفاء,خاشقجي" />
<meta name="author" content="" />
<meta name="rating" content="General" />
<meta name="fb:app_id" content="2146685568929026" />
<meta name="copyright" content="جميع الحقوق محفوظة لوكالة فلسطين اليوم © 2003 - 2018" />
<meta property="article:published_time" content="2018-10-15T19:32:00+03:00" />
<meta property="article:modified_time" content="2018-10-15T19:33:27+03:00" />
<script src="/cdn-cgi/apps/head/GvAH1NRmiW0eGe9eEveTKk5oPJs.js"></script><link rel="canonical" href="https://paltoday.ps/ar/post/333375/ترامب-يطالب-بتحقيق-عاجل-ومفتوح-حول-اختفاء-خاشقجي">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/plugins.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/style.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/plugins/swiper.min.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/plugins/jquery.custom-scrollbar.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/plugins/jquery.fancybox.min.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/plugins/tooltipster.bundle.min.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/o2.css">
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-152x152.png" />
<link rel="icon" type="image/png" href="https://paltoday.ps/ar/style/assets/images/favicon/favicon-196x196.png" sizes="196x196" />
<link rel="icon" type="image/png" href="https://paltoday.ps/ar/style/assets/images/favicon/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="https://paltoday.ps/ar/style/assets/images/favicon/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="https://paltoday.ps/ar/style/assets/images/favicon/favicon-16x16.png" sizes="16x16" />
<link rel="icon" type="image/png" href="https://paltoday.ps/ar/style/assets/images/favicon/favicon-128.png" sizes="128x128" />
<meta name="application-name" content="فلسطين اليوم" />
<meta name="msapplication-TileColor" content="#FFFFFF" />
<meta name="msapplication-TileImage" content="https://paltoday.ps/ar/style/assets/images/favicon/mstile-144x144.png" />
<meta name="msapplication-square70x70logo" content="https://paltoday.ps/ar/style/assets/images/favicon/mstile-70x70.png" />
<meta name="msapplication-square150x150logo" content="https://paltoday.ps/ar/style/assets/images/favicon/mstile-150x150.png" />
<meta name="msapplication-wide310x150logo" content="https://paltoday.ps/ar/style/assets/images/favicon/mstile-310x150.png" />
<meta name="msapplication-square310x310logo" content="https://paltoday.ps/ar/style/assets/images/favicon/mstile-310x310.png" />
<link rel="alternate" type="application/rss+xml" title="فلسطين اليوم" href="https://paltoday.ps/ar/rss/category/all" />
<link rel="alternate" type="application/rss+xml" title="أحداث الساعة" href="https://paltoday.ps/ar/rss/category/1" />
<link rel="alternate" type="application/rss+xml" title="تقارير" href="https://paltoday.ps/ar/rss/category/2" />
<link rel="alternate" type="application/rss+xml" title="أسرى" href="https://paltoday.ps/ar/rss/category/3" />
<link rel="alternate" type="application/rss+xml" title="أقلام و آراء" href="https://paltoday.ps/ar/rss/category/4" />
<link rel="alternate" type="application/rss+xml" title="الصحافة الصهيونية" href="https://paltoday.ps/ar/rss/category/5" />
<link rel="alternate" type="application/rss+xml" title="شؤون عربية" href="https://paltoday.ps/ar/rss/category/7" />
<link rel="alternate" type="application/rss+xml" title="عين على العدو" href="https://paltoday.ps/ar/rss/category/8" />
<link rel="alternate" type="application/rss+xml" title="ملفات مميزة" href="https://paltoday.ps/ar/rss/category/11" />
<link rel="alternate" type="application/rss+xml" title="منوعات ثقافية" href="https://paltoday.ps/ar/rss/category/12" />
<link rel="alternate" type="application/rss+xml" title="محلي" href="https://paltoday.ps/ar/rss/category/13" />
<link rel="alternate" type="application/rss+xml" title="الرياضة" href="https://paltoday.ps/ar/rss/category/15" />
<link rel="alternate" type="application/rss+xml" title="دينية" href="https://paltoday.ps/ar/rss/category/20" />
<link rel="alternate" type="application/rss+xml" title="صحة وطب" href="https://paltoday.ps/ar/rss/category/21" />
<link rel="alternate" type="application/rss+xml" title="القدس" href="https://paltoday.ps/ar/rss/category/23" />
<link rel="alternate" type="application/rss+xml" title="شؤون دولية" href="https://paltoday.ps/ar/rss/category/28" />
<link rel="alternate" type="application/rss+xml" title="اسرائيليات" href="https://paltoday.ps/ar/rss/category/29" />
<link rel="alternate" type="application/rss+xml" title="رياضة محلية" href="https://paltoday.ps/ar/rss/category/34" />
<link rel="alternate" type="application/rss+xml" title="رياضة دولية" href="https://paltoday.ps/ar/rss/category/35" />
<link rel="alternate" type="application/rss+xml" title="رياضة عربية" href="https://paltoday.ps/ar/rss/category/36" />
<link rel="alternate" type="application/rss+xml" title="اقتصاد" href="https://paltoday.ps/ar/rss/category/37" />
<link rel="alternate" type="application/rss+xml" title="بانوراما" href="https://paltoday.ps/ar/rss/category/38" />
<link rel="alternate" type="application/rss+xml" title="مؤسسات" href="https://paltoday.ps/ar/rss/category/62" />

<script type="text/javascript">
_atrk_opts = { atrk_acct:"eqMwh1acBa00Ul", domain:"paltoday.ps",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=eqMwh1acBa00Ul" style="display:none" height="1" width="1" alt="" /></noscript>

<meta property="fb:pages" content="201624223181362" />

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/24222692/PalTodayInternal2', [[458, 65], [320, 100]], 'div-gpt-ad-1515670740738-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
</head>
<body class="search-page-active- trend-news-active- mobile-menu-active-">
<span id="site_url" data-link="https://paltoday.ps/ar"></span>
<input type="hidden" id="time_zone" value="Asia/Jerusalem">
<div class="mobile-menu">
<div class="d-flex flex-nowrap no-gutters">
<div class="col-10 menu-container">
<div class="p-4">
<nav class="menu"><a href="post/category/2/تقارير">تقارير</a><a href="post/category/3/أسرى-الحرية">أسرى</a><a href="post/category/4/أقلام-و-آراء">أقلام و آراء</a><a href="post/category/5/الصحافة-الصهيونية">الصحافة الصهيونية</a><a href="post/category/48/عربي-ودولي">عربي ودولي</a><a href="post/category/23/ملف-القدس">القدس</a><a href="post/category/46/الرياضة">الرياضة</a><a href="contact">اتصل بنا</a><a href="post/category/43/الأخبار">الأخبار</a><a href="send-post">ارسل خبر</a><a href="post/category/15/الرياضة">الرياضة</a><a href="post/category/15/الرياضة">الرياضة</a><a href="post/category/45/منوعات">منوعات</a><a href="post/category/44/التحليلات">مقالات</a><a href="post/category/37/اقتصاد">اقتصاد</a><a href="post/category/29/اسرائيليات">اسرائيليات</a><a href="post/category/13/محلي">محلي</a><a href="about">من نحن</a><a href="post/category/62/مؤسسات">مؤسسات</a></nav>
</div>
</div>
<div class="col-2 social-container">
<div class="px-2 pt-4 text-center">
<span class="trend-icon trend-button text-center mt-4 d-md-block mx-auto"><span class="badge badge-pill badge-info ">1</span><i class="icon-trend-news"></i></span>
<nav class="social">
<div><a href="https://www.facebook.com/PaltodayPs/" class="facebook"><i class="icon-facebook"></i></a></div>
<div><a href="https://www.instagram.com/paltoday/" class="instagram"><i class="icon-instagram"></i></a></div>
<div><a href="https://twitter.com/paltoday" class="twitter"><i class="icon-twitter"></i></a></div>
<div><a href="https://www.youtube.com/channel/UCckHcxsPS_WgrjF-1CEFULw" class="youtube"><i class="icon-youtube"></i></a></div>
</nav>
</div>
</div>
</div>
</div>
<div class="search-home pt-5">
<div class="col-12 col-lg-8 mx-auto">
<div class="search-form mb-5">
<form class="search-form">
<input type="search" name="q" id="searchInput" class="form-control form-control-lg">
<label for="searchInput" class="m-0"><span class="label"></span></label>
<div class="label-text d-none"><p>ادخل كلمات البحث ...</p><p>^200 مثال: حكومة التوافق الفلسطيني</p></div>
</form>
<span class="close"><i class="icon-close"></i></span>
</div>
<div class="header mb-30">
<ul class="tabs list-unstyled p-0 mb-0">
<li><a href="#search-tab-1">الأخبار</a></li>
<li><a href="#search-tab-2">ألبومات الصور</a></li>
<li><a href="#search-tab-3">الفيديو</a></li>
</ul>
<span class="result"><i>0</i> نتيجة</span>
</div>
<div class="search-content">
<div class="tab-content" id="search-tab-1">
<div class="scroll-bar-container paltoday-skin pb-5">
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/332706/صحيفةتجهيز-فواتير-رواتب-موظفي-غزة-للصرف-و-إسرائيل-تتسلم-ثمن-الكهر" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/aSsGn.jpg" class="img-fluid" alt="قطاع غزة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">صحيفة:تجهيز فواتير رواتب موظفي غزة للصرف و&quot;إسرائيل&quot; تتسلم ثمن الكهرباء ل6 شهور</h3>
<p class="entry-box-date m-0">09:54 - 06 أكتوبر 2018</p>
</div>
</a>
</article>
 <article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/333205/عدوان-يكشف-تفاصيل-صرف-رواتب-كاملة-ل-موظفي-غزة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/P9jJy.jpg" class="img-fluid" alt="رواتب غزة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">عدوان يكشف تفاصيل صرف رواتب كاملة لـ&quot;موظفي غزة&quot;</h3>
<p class="entry-box-date m-0">13:38 - 13 أكتوبر 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/332497/صحيفة-حماس-رتبت-خطة-للرد-على-عقوبات-عباس-التي-سيفرضها-منتصف-الشهر" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/ODloL.jpg" class="img-fluid" alt="قادة حماس -مصالحة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">صحيفة :حماس رتبت خطة للرد على عقوبات عباس التي سيفرضها منتصف الشهر الجاري على غزة</h3>
<p class="entry-box-date m-0">10:03 - 03 أكتوبر 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/332917/صحيفة-أمريكا-طلبت-تحويل-اموال-السلطة-إلى-غزة-والسلطة-ستتخذ-قرارات" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/YoY0q.jpg" class="img-fluid" alt="رام الله -فتح وحماس"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">صحيفة: أمريكا طلبت تحويل اموال السلطة إلى غزة والسلطة ستتخذ قرارات بعد الرد المصري </h3>
<p class="entry-box-date m-0">08:03 - 09 أكتوبر 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/333036/قيادي-في-المبادرة-يتحدث-عن-زيارة-البرغوثي-المفاجئة-والمصالحة-والو" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/PtUDm.jpg" class="img-fluid" alt="الامين العام للمبادرة الوطنية مصطفى البرغوثي"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">قيادي في &quot;المبادرة&quot; يتحدث عن زيارة البرغوثي المفاجئة والمصالحة والوقود القطري</h3>
<p class="entry-box-date m-0">17:06 - 10 أكتوبر 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
 <a href="https://paltoday.ps/ar/post/332840/صحيفة-المصريون-يقدمون-تفسيرا-بشأن-السيطرة-على-الأمن-والسلاح-بغزة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/oFv5O.jpg" class="img-fluid" alt="شرطة غزة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">صحيفة: المصريون يقدمون تفسيراً بشأن &quot;السيطرة على الأمن والسلاح&quot; بغزة</h3>
<p class="entry-box-date m-0">09:07 - 08 أكتوبر 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/333248/ماذا-أبلغت-حماس-القاهرة-بشأن-فرض-عباس-عقوبات-جديدة-على-غزة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/YoY0q.jpg" class="img-fluid" alt="رام الله -فتح وحماس"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">ماذا أبلغت &quot;حماس&quot; القاهرة بشأن فرض عباس عقوبات جديدة على غزة</h3>
<p class="entry-box-date m-0">08:31 - 14 أكتوبر 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/332829/نتنياهو-يضع-3-خيارات-لمواجهة-الوضع-في-قطاع-غزة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/iOYZ2.jpg" class="img-fluid" alt="الكابينت"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">نتنياهو يضع 3 خيارات لمواجهة الوضع في قطاع غزة</h3>
<p class="entry-box-date m-0">23:39 - 07 أكتوبر 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/332567/هل-أجرى-السنوار-لقاء-صحفيا-مع-صحيفة-إسرائيلية-وماذا-قال" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/CMVFm.jpg" class="img-fluid" alt="السنوار والصحفية"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">هل أجرى السنوار لقاءً صحفياً مع &quot;صحيفة إسرائيلية&quot;.. وماذا قال؟</h3>
<p class="entry-box-date m-0">09:10 - 04 أكتوبر 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/333010/ضخ-الوقود-القطري-للقطاع-يفتح-شهية-التكهنات-هل-رواتب-موظفي-غزة-هي-" class="pb-3 d-flex no-gutters align-items-center">
 <picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/FzjJp.png" class="img-fluid" alt="قطاع غزة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">ضخ الوقود القطري للقطاع يفتح شهية التكهنات ..هل رواتب موظفي غزة هي التالية؟</h3>
<p class="entry-box-date m-0">10:14 - 10 أكتوبر 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/333191/صحيفة-جهود-دولية-للتوصل-ل-اتفاق-تهدئة-ومخطط-لاغتيال-3-قادة-كبار-م" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/47YF1.jpg" class="img-fluid" alt="مسيرات العودة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">صحيفة: جهود دولية للتوصل لـ&quot;اتفاق تهدئة&quot; ومخطط لاغتيال 3 قادة كبار من حماس</h3>
<p class="entry-box-date m-0">09:37 - 13 أكتوبر 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/333216/الأرصاد-أمطار-مصحوبة-بعواصف-رعدية" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/7aCf8.jpg" class="img-fluid" alt="تعبيرية"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">الأرصاد: أمطار مصحوبة بعواصف رعدية </h3>
<p class="entry-box-date m-0">16:30 - 13 أكتوبر 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/333316/ماذا-وراء-تهديدات-نتنياهو-وليبرمان-لماذا-فقدا-أعصابهما-الآن" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/ROFeM.jpg" class="img-fluid" alt="نتنياهو وليبرمان"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">ماذا وراء تهديدات نتنياهو وليبرمان.. لماذا فقدا أعصابهما الآن؟!</h3>
<p class="entry-box-date m-0">22:26 - 14 أكتوبر 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/332880/من-هو-هشام-عشماوي-الذي-تصدر-اسمه-مواقع-التواصل" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/HSuS8.jpg" class="img-fluid" alt=""></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">من هو #هشام_عشماوي الذي تصدر اسمه مواقع التواصل؟</h3>
<p class="entry-box-date m-0">17:20 - 08 أكتوبر 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/332536/رزان-النجار-تبعث-من-جديد" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/CBJG5.JPG" class="img-fluid" alt=""></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">رزان النجار تبعث من جديد!</h3>
<p class="entry-box-date m-0">16:54 - 03 أكتوبر 2018</p>
</div>
</a>
</article>
</div>
</div>
<div class="tab-content" id="search-tab-2">
<div class="scroll-bar-container paltoday-skin pb-5">
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/5888/وداع-الشهيد-حسين-الرقب-فى-مدينة-خانيونس" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/diGeM.jpeg" class="img-fluid" alt=" وداع الشهيد حسين الرقب فى مدينة خانيونس"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0"> وداع الشهيد حسين الرقب فى مدينة خانيونس</h3>
<p class="entry-box-date m-0">13:07 - 06 أكتوبر 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/5889/مقاتلات-من-الجهاد-الاسلامي-أثتاء-دورة-عسكرية-في-ذكرى-الانط" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/qesL4.JPG" class="img-fluid" alt="مقاتلات من الجهاد الاسلامي أثتاء دورة عسكرية في ذكرى الانطلاقة الجهادية للحركة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">مقاتلات من الجهاد الاسلامي أثتاء دورة عسكرية في ذكرى الانطلاقة الجهادية للحركة</h3>
<p class="entry-box-date m-0">20:29 - 06 أكتوبر 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/5890/العمل-النسائي-للجهاد-ينظم-وقفة-تضامن-مع-الأسرى-في-سجون-الا" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/Scoeu.JPG" class="img-fluid" alt="العمل النسائي للجهاد ينظم وقفة تضامن مع الأسرى في سجون الاحتلال أمام مقر الصليب بغزة"></picture>
<div class="entry-box-body pr-3">
 <h3 class="entry-box-title mt-0">العمل النسائي للجهاد ينظم وقفة تضامن مع الأسرى في سجون الاحتلال أمام مقر الصليب بغزة</h3>
<p class="entry-box-date m-0">12:15 - 08 أكتوبر 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/5891/موسم-قطف-الزيتون-في-خانيونس" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/Z9ARK.jpg" class="img-fluid" alt="موسم قطف الزيتون  في خانيونس"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">موسم قطف الزيتون في خانيونس</h3>
<p class="entry-box-date m-0">12:17 - 08 أكتوبر 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/5892/الشاب-تحرير-بركة-من-خانيونس-يرزق-بمولوده-الاول-ويسميه-زياد" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/JMGHj.jpeg" class="img-fluid" alt="الشاب  تحرير بركة من خانيونس يُرزق بمولوده الاول ويسميه ( زياد النخالة) تيمناً بالأمين العام لحركة الجهاد الاسلامي الاستاذ زياد النخاله"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">الشاب تحرير بركة من خانيونس يُرزق بمولوده الاول ويسميه ( زياد النخالة) تيمناً بالأمين العام لحركة الجهاد الاسلامي الاستاذ زياد النخاله</h3>
<p class="entry-box-date m-0">19:18 - 08 أكتوبر 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/5894/مواجهات-عنيفة-قرب-موقع-زكيم-شمال-قطاع-غزة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/YhPRO.JPG" class="img-fluid" alt="مواجهات عنيفة قرب موقع زكيم شمال قطاع غزة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">مواجهات عنيفة قرب موقع زكيم شمال قطاع غزة</h3>
<p class="entry-box-date m-0">19:59 - 08 أكتوبر 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/5895/معالم-أثرية-قلعة-برقوق-فى-مدينة-خانيونس" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/6JVF0.jpeg" class="img-fluid" alt="معالم أثرية  قلعة برقوق  فى مدينة خانيونس"></picture>
 <div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">معالم أثرية قلعة برقوق فى مدينة خانيونس</h3>
<p class="entry-box-date m-0">15:33 - 09 أكتوبر 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/5896/الهيئة-الوطنية-العليا-لمسيرات-العودة-تنظم-فعالية-تراثية-شر" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/lGaJ0.jpeg" class="img-fluid" alt="الهيئة الوطنية العليا لمسيرات العودة تنظم فعالية تراثية شرق خزاعة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">الهيئة الوطنية العليا لمسيرات العودة تنظم فعالية تراثية شرق خزاعة</h3>
<p class="entry-box-date m-0">13:47 - 10 أكتوبر 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/5897/جماهير-غفيرة-تشيع-جثامين-شهداء-مسيرة-العودة-بغزة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/BGWFM.jpeg" class="img-fluid" alt="جماهير غفيرة تشيع جثامين شهداء مسيرة العودة بغزة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">جماهير غفيرة تشيع جثامين شهداء مسيرة العودة بغزة</h3>
<p class="entry-box-date m-0">14:05 - 13 أكتوبر 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/5898/الرابطة-تحيي-ذكرى-الانطلاقة-والتأسيس-في-مدرسة-شهداء-الشجاع" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/E6CGj.JPG" class="img-fluid" alt="الرابطة تحيي ذكرى الانطلاقة والتأسيس في مدرسة شهداء الشجاعية شرق غزة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">الرابطة تحيي ذكرى الانطلاقة والتأسيس في مدرسة شهداء الشجاعية شرق غزة</h3>
<p class="entry-box-date m-0">09:51 - 15 أكتوبر 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/5900/الالاف-يتظاهرون-ضد-قانون-الضمان-المثير-للجدل-في-رام-الله" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/BKaPT.jpg" class="img-fluid" alt="الالاف يتظاهرون ضد قانون الضمان المثير للجدل في رام الله"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">الالاف يتظاهرون ضد قانون الضمان المثير للجدل في رام الله</h3>
<p class="entry-box-date m-0">14:48 - 15 أكتوبر 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/5882/اصابات-برصاص-الاحتلال-خلال-المسير-البحري-العاشر-شمال-قطاع-" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/5O70J.JPG" class="img-fluid" alt=" اصابات برصاص الاحتلال خلال المسير البحري العاشر شمال قطاع غزة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0"> اصابات برصاص الاحتلال خلال المسير البحري العاشر شمال قطاع غزة</h3>
<p class="entry-box-date m-0">19:47 - 01 أكتوبر 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/5883/الآلاف-يشيعون-جثمان-الشهيد-الطفل-أحمد-أبو-حبل-شمال-قطاع-غز" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/tQx6N.JPG" class="img-fluid" alt="الآلاف يُشيعون جثمان الشهيد الطفل أحمد أبو حبل شمال قطاع غزة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">الآلاف يُشيعون جثمان الشهيد الطفل أحمد أبو حبل شمال قطاع غزة</h3>
<p class="entry-box-date m-0">12:30 - 04 أكتوبر 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/5884/بحضور-المكتب-السياسي-والمجلس-العسكري-سرايا-القدس-تجدد-البي" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/636YA.JPG" class="img-fluid" alt="بحضور المكتب السياسي والمجلس العسكري &quot;سرايا القدس&quot; تجدد البيعة للأستاذ زياد النخالة أميناً عاماً للجهاد الإسلامي"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">بحضور المكتب السياسي والمجلس العسكري &quot;سرايا القدس&quot; تجدد البيعة للأستاذ زياد النخالة أميناً عاماً للجهاد الإسلامي</h3>
<p class="entry-box-date m-0">19:29 - 04 أكتوبر 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/5885/الالاف-يتابعون-خطاب-النخالة-قرب-الحدود-شرق-قطاع-غزة-وسط-ال" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/EtD5O.JPG" class="img-fluid" alt="الالاف يتابعون خطاب &quot;النخالة&quot; قرب الحدود شرق قطاع غزة وسط المواجهات العنيفة مع الاحتلال"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">الالاف يتابعون خطاب &quot;النخالة&quot; قرب الحدود شرق قطاع غزة وسط المواجهات العنيفة مع الاحتلال</h3>
<p class="entry-box-date m-0">20:08 - 05 أكتوبر 2018</p>
</div>
</a>
</article>
</div>
</div>
<div class="tab-content" id="search-tab-3">
<div class="scroll-bar-container paltoday-skin pb-5">
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1359/في-الذكرى-الثالثة-لاستشهاده-أنشودة-للشهيد-مهند-حلبي" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/bUtuH.jpg" class="img-fluid" alt="في الذكرى الثالثة لاستشهاده .. أنشودة للشهيد مهند حلبي "></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">في الذكرى الثالثة لاستشهاده .. أنشودة للشهيد مهند حلبي </h3>
<p class="entry-box-date m-0">10:16 - 03 أكتوبر 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1360/شاهد-مستوطنون-يغرقون-الخان-الاحمر-بالمياه-العادمة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/hZAXG.jpg" class="img-fluid" alt="#شاهد: مستوطنون يغرقون الخان الاحمر بالمياه العادمة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">#شاهد: مستوطنون يغرقون الخان الاحمر بالمياه العادمة</h3>
<p class="entry-box-date m-0">12:57 - 04 أكتوبر 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1361/كليب-بيعة-الأمين" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/3mGwM.JPG" class="img-fluid" alt="كليب: بيعة الأمين "></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">كليب: بيعة الأمين </h3>
<p class="entry-box-date m-0">11:34 - 05 أكتوبر 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
 <a href="https://paltoday.ps/ar/video/1362/أول-كلمة-متلفزة-للامين-العام-المنتخب-الأخ-زياد-النخالة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/WbJSk.png" class="img-fluid" alt="أول كلمة متلفزة للامين العام المنتخب الأخ زياد النخالة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">أول كلمة متلفزة للامين العام المنتخب الأخ زياد النخالة</h3>
<p class="entry-box-date m-0">16:01 - 05 أكتوبر 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1363/مبادرة-جسر-العبور-للأمين-العام-الأخ-أبو-طارق-النخالة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/DqWIK.png" class="img-fluid" alt="مبادرة &quot;جسر العبور&quot; للأمين العام الأخ أبو طارق النخالة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">مبادرة &quot;جسر العبور&quot; للأمين العام الأخ أبو طارق النخالة</h3>
<p class="entry-box-date m-0">18:46 - 05 أكتوبر 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1364/شاهد-استنفار-كبير-لقوات-الاحتلال-بعد-عملية-بركان" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/npowG.jpg" class="img-fluid" alt="#شاهد: استنفار كبير لقوات الاحتلال بعد عملية &quot;بركان&quot;"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">#شاهد: استنفار كبير لقوات الاحتلال بعد عملية &quot;بركان&quot;</h3>
<p class="entry-box-date m-0">08:59 - 07 أكتوبر 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1365/لحظة-رعب-مفاجئة-في-قلب-المحيط" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/wvFU8.JPG" class="img-fluid" alt="لحظة رعب مفاجئة في قلب المحيط"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">لحظة رعب مفاجئة في قلب المحيط</h3>
<p class="entry-box-date m-0">12:15 - 07 أكتوبر 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1366/النزال-الأعظم-ينتهي-بمعركة-شوارع-مخيفة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/dYyji.jpg" class="img-fluid" alt="النزال الأعظم ينتهي بمعركة شوارع مخيفة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">النزال الأعظم ينتهي بمعركة شوارع مخيفة</h3>
<p class="entry-box-date m-0">12:28 - 07 أكتوبر 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1367/مقطع-مؤثر-أسير-فلسطيني-يزور-قبر-أمه-ويكلمها-بعد-اعتقال-دام-30-عاما" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/nXg2g.jpg" class="img-fluid" alt="مقطع مؤثر: أسير فلسطيني يزور قبر أمه ويكلمها بعد اعتقال دام 30 عاماً"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">مقطع مؤثر: أسير فلسطيني يزور قبر أمه ويكلمها بعد اعتقال دام 30 عاماً</h3>
<p class="entry-box-date m-0">16:52 - 07 أكتوبر 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1368/شاهد-ماذا-بعد-الوقود-والنقودهل-بدأت-صفحة-جديدة-من-الانقسام" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/cdwhv.jpg" class="img-fluid" alt="#شاهد|| ماذا بعد الوقود والنقود..هل بدأت صفحة جديدة من الانقسام؟"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">#شاهد|| ماذا بعد الوقود والنقود..هل بدأت صفحة جديدة من الانقسام؟</h3>
<p class="entry-box-date m-0">18:25 - 10 أكتوبر 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1369/الرئيس-السيسي-الجيش-المصري-اللي-هزم-إسرائيل-مرة-قادر-يعملها-كل-مرة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/NgWAr.jpeg" class="img-fluid" alt="الرئيس السيسي: &quot;الجيش المصري اللي هزم إسرائيل مرة قادر يعملها كل مرة&quot;"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">الرئيس السيسي: &quot;الجيش المصري اللي هزم إسرائيل مرة قادر يعملها كل مرة&quot;</h3>
<p class="entry-box-date m-0">19:53 - 11 أكتوبر 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1370/بضغطة-زر-كيف-سجل-جمال-خاشقجي-عملية-اغتياله" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/D1T0G.jpg" class="img-fluid" alt="«بضغطة زر».. كيف سجّل جمال خاشقجي عملية اغتياله ؟"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">«بضغطة زر».. كيف سجّل جمال خاشقجي عملية اغتياله ؟</h3>
<p class="entry-box-date m-0">09:13 - 14 أكتوبر 2018</p>
</div>
</a>
</article>
</div>
</div>
</div>
</div>
</div><div class="trend-news p-3">
<div class="header mt-3 mb-4"><h2 class="title"><span>الأكثر رواجا</span> Trending</h2> <span class="close"><i class="icon-close"></i></span></div>
<div class="scroll-bar-container paltoday-skin pl-md-5 ml-md-4">
<article class="entry-box mb-2 pb-3">
<div class="entry-box-body">
<h3 class="entry-box-title mt-0"><a href="https://paltoday.ps/ar/post/333021/رائحة-الوقود-القطري-تثير-تساؤلات-الفيسبوكيين">رائحة الوقود القطري تثير تساؤلات &quot;الفيسبوكيين&quot;!؟</a></h3>
<div class="tags">
<a href="https://paltoday.ps/ar/tag/116/كهرباء" class="mb-2">#كهرباء</a>
<a href="https://paltoday.ps/ar/tag/23397/الوقود-القطري" class="mb-2">#الوقود القطري</a>
</div>
</div>
</article>
</div>
</div><div class="body-overlay"></div>
<div class="site-container">
<header class="main-header">
<div class="d-flex align-items-center px-2 px-md-5">
<div class="ml-auto">
<h1 class="logo sr-only">وكالة فلسطين اليوم الاخبارية</h1>
<div class="logo"><a href="https://paltoday.ps/ar"><img src="https://paltoday.ps/ar/style/assets/images/logo.png" class="img-fluid" alt=""></a></div>
</div>
<div class="menu-container d-flex">
<nav class="main-menu d-none d-lg-block">
<a href="https://paltoday.ps/ar/post/category/2/تقارير" target=""><span>تقارير</span></a>
<a href="https://paltoday.ps/ar/post/category/48/عربي-ودولي" target=""><span>عربي ودولي</span></a>
<a href="https://paltoday.ps/ar/post/category/15/الرياضة" target=""><span>الرياضة</span></a>
<a href="https://paltoday.ps/ar/post/category/45/منوعات" target=""><span>منوعات</span></a>
<a href="https://paltoday.ps/ar/post/category/44/التحليلات" target=""><span>مقالات</span></a>
<a href="https://paltoday.ps/ar/post/category/3/أسرى-الحرية" target=""><span>أسرى</span></a>
<a href="https://paltoday.ps/ar/post/category/37/اقتصاد" target=""><span>اقتصاد</span></a>
<a href="https://paltoday.ps/ar/post/category/29/اسرائيليات" target=""><span>اسرائيليات</span></a>
<a href="https://paltoday.ps/ar/post/category/13/محلي" target=""><span>محلي</span></a>
<a href="https://paltoday.ps/ar/post/category/23/ملف-القدس" target=""><span>القدس</span></a>
<a href="https://paltoday.ps/ar/post/category/62/مؤسسات" target=""><span>مؤسسات</span></a>
<a href="https://paltoday.ps/ar/contact" target=""><span>اتصل بنا</span></a>
<a href="https://paltoday.ps/ar/about" target=""><span>من نحن</span></a>
<a href="https://paltoday.ps/ar/send-post" target=""><span>ارسل خبر</span></a>
</nav> <span class="search-icon search-button text-center mt-4 mr-2 ml-xl-4 ml-lg-2 pt-1"><i class="icon-search"></i></span>
<span class="trend-icon trend-button text-center mt-4 d-none d-md-block tooltip2 ml-3 ml-lg-0 mr-xl-3 " data-tooltip data-tooltipster='{"side":"left"}' title="الأكثر رواجا Trending"><span class="badge badge-pill badge-danger">1</span><i class="icon-trend-news"></i></span>
<span class="menu-button menu-toggle style-2 ml-2 d-block d-lg-none"><span>Menu</span></span>
</div>
</div>
</header>
<div class="navbar">
<div class="d-flex flex-wrap justify-content-start no-gutters">
<div class="col-12 col-md-auto ">
<ol class="breadcrumb mb-0 mr-5 pb-3 pb-md-0">
<li class="breadcrumb-item"><a href="https://paltoday.ps/ar">الرئيسية</a></li>
<li class="breadcrumb-item"><a href="https://paltoday.ps/ar/post/category/7/شؤون-عربية">شؤون عربية</a></li>
<li class="breadcrumb-item active">عرض الخبر</li>
</ol>
</div>
<div class="mr-auto col-12 col-md-auto">
<nav class="social d-flex align-items-center justify-content-around ml-0 ml-md-4">
<a href="https://www.instagram.com/paltoday/" target="_blank" rel="nofollow" class="instagram px-3"><i class="icon-instagram"></i></a>
<a href="https://www.youtube.com/channel/UCckHcxsPS_WgrjF-1CEFULw" target="_blank" rel="nofollow" class="youtube px-3"><i class="icon-youtube"></i></a>
<a href="https://twitter.com/paltoday" target="_blank" rel="nofollow" class="twitter px-3"><i class="icon-twitter"></i></a>
<a href="https://www.facebook.com/PaltodayPs/" target="_blank" rel="nofollow" class="facebook px-3"><i class="icon-facebook"></i></a>
</nav>
</div> </div>
</div>
<script>
    window.fbAsyncInit = function () {
        FB.init({
            appId: '2146685568929026',
            xfbml: true,
            version: 'v2.1'
    });
        FB.api(
            '/',
            'POST',
            {"scrape": "true", "id": "https://paltoday.ps/ar/post/333375/ترامب-يطالب-بتحقيق-عاجل-ومفتوح-حول-اختفاء-خاشقجي"},
            function (response) {
            }
        );
    };
    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {
            return;
        }
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<input type="hidden" class="post_id" value="333375">
<div class="page-post">
<article class="page-post-article">
<div class="pt-4 mb-4" style="background-color: #f5f6f6;">
<div class="container">
<div class="row">
<div class="col-md-10 mr-auto ml-auto">
<div class="row" id="7">
<div class="col-md-6">
<div class="ads text-center mb-3 mb-md-4">
<a href="https://paltoday.ps/ar/ads/2" rel="nofollow" target="_blank">
<img src="//cdn01.paltoday.ps/ar/img/jR2x8.png" class="img-fluid" alt="الاتصالات">
</a>
</div>
</div>
<div class="col-md-6">
<div class="ads text-center mb-3 mb-md-4">
<a href="https://paltoday.ps/ar/ads/1" rel="nofollow" target="_blank">
<img src="//cdn02.paltoday.ps/ar/img/4EDBw.jpg" class="img-fluid" alt="اعلان وطنية">
</a>
</div>
</div>
</div>
<h3 class="post-caption mb-2"></h3>
<h1 class="post-title mb-3">ترامب يطالب بتحقيق عاجل ومفتوح حول اختفاء خاشقجي</h1>
<ul class="post-status d-flex mb-30">
 <li class="ml-40">فلسطين اليوم - وكالات</li>
<li class="ml-40 d-none d-sm-inline-block views" data-id="333375" style="" data-app="post" data-text="{views} قراءة"></li>
<li>19:32 - 15 أكتوبر 2018</li>
</ul>
<div class="post-thumb">
<a href="//cdn01.paltoday.ps/ar/img/ik01k.jpg" data-fancybox>
<span class="view-large"><i class="icon-fullscreen"></i></span>
<picture>
<img src="//cdn01.paltoday.ps/ar/img/945x500/ik01k.jpg" class="img-fluid" alt="جمال خاشقجي الصحفي السعودي">
</picture>
<span class="caption">جمال خاشقجي الصحفي السعودي</span>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-md-10 mr-auto ml-auto">
<div class="row" id="9">
<div class="col-md-6">
<div class="ads text-center mb-3 mb-md-4">
<a href="https://paltoday.ps/ar/ads/4" rel="nofollow" target="_blank">
<img src="//cdn03.paltoday.ps/ar/img/UonDp.png" class="img-fluid" alt="بنك فلسطين">
</a>
</div>
</div>
<div class="col-md-6">
<div class="ads text-center mb-3 mb-md-4">
<a href="https://paltoday.ps/ar/ads/3" rel="nofollow" target="_blank">
<img src="//cdn04.paltoday.ps/ar/img/EedNv.png" class="img-fluid" alt="جوال">
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-12 col-md-2">
<div class="sticky-container">
<div class="post-share text-center d-flex d-md-block">
<div class="head font-weight-bold mb-md-4 col-auto">مشاركة</div>
<div class="d-flex pb-3 d-md-block col">
<a href="https://twitter.com/share?text=ترامب يطالب بتحقيق عاجل ومفتوح حول اختفاء خاشقجي&url=https://paltoday.ps/ar/post/333375/ترامب-يطالب-بتحقيق-عاجل-ومفتوح-حول-اختفاء-خاشقجي" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" class="twitter d-block text-center mb-3 ml-4 ml-sm-0"><i class="icon-twitter"></i></a>
<a href="https://www.facebook.com/dialog/feed?app_id=2146685568929026&link=https://paltoday.ps/ar/post/333375/ترامب-يطالب-بتحقيق-عاجل-ومفتوح-حول-اختفاء-خاشقجي&picture=https://paltoday.ps/ar/img/ik01k.jpg&name=ترامب يطالب بتحقيق عاجل ومفتوح حول اختفاء خاشقجي&redirect_uri=https://paltoday.ps/ar&display=popup&description=أفادت الخارجية الأمريكية، الإثنين، بأن الرئيس دونالد ترامب يطالب بتحقيق " عاجل ومفتوح" حول اختفاء الصحفي السعودي جمال خاشقجي منذ نحو أسبوعين. وقالت المتحدثة باسم الخارجية الأمريكية، هيذر نويرت في بي" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" class="facebook d-block text-center mb-3 ml-4 ml-sm-0"><i class="icon-facebook"></i></a>
<a href="whatsapp://send?text=ترامب يطالب بتحقيق عاجل ومفتوح حول اختفاء خاشقجي :: https://paltoday.ps/ar/post/333375/ترامب-يطالب-بتحقيق-عاجل-ومفتوح-حول-اختفاء-خاشقجي" data-action="share/whatsapp/share" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" class="whatsapp d-block text-center mb-3 ml-4 ml-sm-0"><i class="icon-whatsapp"></i></a>
</div>
</div>
</div>
</div>
<div class="col-12 col-md-9 ml-auto">
<div class="post-text-container clearfix mb-30">
<p dir="RTL" style="text-align:justify"><span lang="AR-SA" style="font-size:16.0pt"><span style="line-height:115%"><span style="font-family:" Simplified Arabic","serif"">أفادت الخارجية الأمريكية، الإثنين، بأن الرئيس دونالد ترامب يطالب بتحقيق "عاجل ومفتوح" حول اختفاء الصحفي السعودي جمال خاشقجي منذ نحو أسبوعين.</span></span></span></p>
<p dir="RTL" style="text-align:justify"><span lang="AR-SA" style="font-size:16.0pt"><span style="line-height:115%"><span style="font-family:" Simplified Arabic","serif"">وقالت المتحدثة باسم الخارجية الأمريكية، هيذر نويرت في بيان: "بناء على طلب الرئيس، يتوجه وزير الخارجية مايك بومبيو إلى الرياض اليوم".</span></span></span></p>
<p dir="RTL" style="text-align:justify"><span lang="AR-SA" style="font-size:16.0pt"><span style="line-height:115%"><span style="font-family:" Simplified Arabic","serif"">وأضافت: "الرئيس طالب بتحقيق عاجل ومفتوح حول اختفاء صحفي واشنطن بوست جمال خاشقجي".</span></span></span></p>
<p dir="RTL" style="text-align:justify"><span lang="AR-SA" style="font-size:16.0pt"><span style="line-height:115%"><span style="font-family:" Simplified Arabic","serif"">بدوره قال الرئيس الأمريكي في تصريحات صحفية متلفزة إنّ وزير خارجيته "سيغادر مساء اليوم (بتوقيت شرق المتوسط) إلى السعودية وربما إلى أماكن أخرى إن استدعى الأمر لبحث قضية خاشقجي".</span></span></span></p>
<p dir="RTL" style="text-align:justify"><span lang="AR-SA" style="font-size:16.0pt"><span style="line-height:115%"><span style="font-family:" Simplified Arabic","serif"">وأوضح أنّه من المحتمل توجه "بومبيو" إلى تركيا أيضا، في إطار محاولات التوصل إلى حقيقة ما حدث.</span></span></span></p>
<p dir="RTL" style="text-align:justify"><span lang="AR-SA" style="font-size:16.0pt"><span style="line-height:115%"><span style="font-family:" Simplified Arabic","serif"">وفي السياق، شدد "ترامب" على تأكيد الملك سلمان بن عبد العزيز عدم معرفته "بأي شيء حول ما حدث لخاشقجي".</span></span></span></p>
<p dir="RTL" style="text-align:justify"><span lang="AR-SA" style="font-size:16.0pt"><span style="line-height:115%"><span style="font-family:" Simplified Arabic","serif"">وتابع: "هو لا يعرف أي شيء، ولا يمكننا معرفة ما يدور في عقله، لكن ربما تم قتله (خاشقجي) على يد مجرمين".</span></span></span></p>
<p dir="RTL" style="text-align:justify"><span lang="AR-SA" style="font-size:16.0pt"><span style="line-height:115%"><span style="font-family:" Simplified Arabic","serif"">وفي وقت سابق اليوم، أعلن "ترامب" عبر "تويتر" إجراءه اتصالا هاتفيا مع العاهل السعودي سلمان، اتخذ على إثره قراراً بإرسال وزير خارجيته "فورا" للقاء الملك سلمان لبحث قضية اختفاء خاشقجي.</span></span></span></p>
<p dir="RTL" style="text-align:justify"><span lang="AR-SA" style="font-size:16.0pt"><span style="line-height:115%"><span style="font-family:" Simplified Arabic","serif"">واختفت آثار الصحفي السعودي في الثاني من أكتوبر/ تشرين الأول الجاري، عقب دخوله قنصلية بلاده في إسطنبول، لإجراء معاملة رسمية تتعلق بزواجه. </span></span></span></p>
<p dir="RTL" style="text-align:justify"><span lang="AR-SA" style="font-size:16.0pt"><span style="line-height:115%"><span style="font-family:" Simplified Arabic","serif"">وطالب الرئيس التركي رجب طيب أردوغان، الرياض، بإثبات خروج خاشقجي من القنصلية، وهو ما لم تفعله السلطات السعودية بعد.</span></span></span></p>
<p dir="RTL" style="text-align:justify"><span lang="AR-SA" style="font-size:16.0pt"><span style="line-height:115%"><span style="font-family:" Simplified Arabic","serif"">وفي هذا الشأن، أعلنت مصادر دبلوماسية تركية، أنه من المخطط إجراء تفتيش مشترك مساء اليوم، في القنصلية السعودية باسطنبول بشأن قضية اختفاء الصحفي جمال خاشقجي.</span></span></span></p>
<p dir="RTL" style="text-align:justify"><span lang="AR-SA" style="font-size:16.0pt"><span style="line-height:115%"><span style="font-family:" Simplified Arabic","serif"">وذكرت صحيفة "واشنطن بوست" الأمريكية أن مسؤولين أتراكا أبلغوا نظراءهم الأمريكيين بأنهم يملكون تسجيلات صوتية ومرئية تثبت مقتل الصحفي السعودي جمال خاشقجي، وهو ما تنفيه الرياض.</span></span></span></p>
<p dir="RTL" style="text-align:justify"><span lang="AR-SA" style="font-size:16.0pt"><span style="line-height:115%"><span style="font-family:" Simplified Arabic","serif"">وطالبت عدد من الدول الغربية وعلى رأسها الولايات المتحدة وبريطانيا، والاتحاد الأوروبي، الرياض بالكشف عن مصير خاشقجي بعد دخوله سفارة بلادها في اسطنبول، فيما عبرت دول عربية عن تضامنها مع السعودية في مواجهة تهديدات واشنطن بفرض عقوبات عليها إذا ثبت تورطها في مقتل خاشقجي.</span></span></span></p>
<p dir="RTL" style="text-align:justify"><span lang="AR-SA" style="font-size:16.0pt"><span style="line-height:115%"><span style="font-family:" Simplified Arabic","serif"">وتتوالى ردود الأفعال عبر العالم، من مسؤولين ومنظمات، مطالبة بالكشف عن مصير خاشقجي، لتتصدر "مانشيتات" الصحف ونشرات الأخبار العالمية، بالتوازي مع التحليلات عن تداعيات هذه الأزمة على كل المستويات.</span></span></span></p>
</div>
<div class="widget-9 widget mb-5">
<header class="widget-header mb-4">
<h2 class="widget-header-title mb-0"><a class="title d-inline-block pb-2">متعلقات</a>
</h2>
</header>
<div class="widget-body">
<article class="entry-box entry-box-news-5 mb-1">
<h3 class="entry-box-title m-0"><a href="https://paltoday.ps/ar/post/333244/ترامب-يتوعد-بعقاب-شديد-في-حال-تبين-أن-السعودية-وراء-اختفاء-خاشقجي" class="p-1 pr-3">ترامب يتوعد بـ”عقاب شديد” في حال تبين أن السعودية وراء اختفاء خاشقجي</a></h3>
</article>
<article class="entry-box entry-box-news-5 mb-1">
<h3 class="entry-box-title m-0"><a href="https://paltoday.ps/ar/post/333072/وزير-أمريكي-سابق-يعلق-عمله-في-السعودية-بسبب-اختفاء-خاشقجي" class="p-1 pr-3">وزير أمريكي سابق يعلق عمله في السعودية بسبب اختفاء خاشقجي</a></h3>
</article>
<article class="entry-box entry-box-news-5 mb-1">
<h3 class="entry-box-title m-0"><a href="https://paltoday.ps/ar/post/332874/تفاصيل-جديدة-عن-اختفاء-خاشقجي" class="p-1 pr-3">تفاصيل جديدة عن اختفاء خاشقجي</a></h3>
</article>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</article>
</div>
<div class="get-more-end" style="display: none;">
<div class="paltoday-loader text-center infinite-scroll-request"><img src="https://paltoday.ps/ar/style/assets/images/loading.gif" alt="" style="opacity: 0.3;"></div>
</div>
</div>
<audio id="breaking_audio">
<source src="" type="audio/ogg">
</audio>
<div class="section-breaking-top"></div>
<div class="section-breaking-height"></div>
<section class="section-breaking" style="display: none;">
<div class="container">
<div class="header">عاجل</div>
<div class="content">
<article class="entry-box entry-box-news">
<h2 class="entry-box-title"><a href="#"><span class="time"></span> <span class="title"></span></a></h2>
</article>
</div>
</div>
</section>
<style type="text/css">
	/* Breaking News Section */
	.section-breaking{
	  position: fixed;
	  bottom: 0;
	  right: 0;
	  z-index: 10;
	  width: 100%;
	}
	.section-breaking.bottom{
		position: static;
	}
    .section-breaking {
        padding-top: 10px;
        padding-bottom: 10px;
        background-color: #d8232a;
    }
    .section-breaking .container {
        position: relative;
        padding-right: 90px;
    }
    .section-breaking .header {
        position: absolute;
        right: 0;
        top: 0;
        height: 100%;
        width: 90px;
        color: #f8cc1b;
        font-size: 20px;
        display: -webkit-box;
        display: -ms-flexbox;
        display: -webkit-flex;
        display: flex;
        -webkit-box-pack: center;
        -ms-flex-pack: center;
        -webkit-justify-content: center;
        justify-content: center;
        -webkit-box-align: center;
        -ms-flex-align: center;
        -webkit-align-items: center;
        align-items: center;
    }
    .section-breaking .content {
        width: -moz-calc(100% - 90px);
        width: -webkit-calc(100% - 90px);
        width: -o-calc(100% - 90px);
        width: calc(100% - 90px);
    }
    .section-breaking .entry-box-news {
    }
    .section-breaking .entry-box-news .entry-box-title {
        color: #ffffff;
        font-size: 18px;
        margin: 0;
    }
    .section-breaking .entry-box-news .entry-box-title a {
        color: #ffffff;
    }
    .section-breaking .entry-box-news .entry-box-title a:hover {
        text-decoration: underline;
    }
    .section-breaking .breaking-all{
        min-height: 76px;
    }
</style>
<footer class="main-footer">
<div class="container">
<div class="row">
<div class="col-12 col-lg-6">
<p class="copyright text-center text-lg-right py-4 mb-0">جميع الحقوق محفوظة لوكالة فلسطين اليوم © 2003 - 2018</p>
</div>
<div class="col-12 col-lg-6">
<div class="atyaf pt-2 text-center text-md-left"><a href="http://atyaf.co" class="tooltip2" target="_blank" data-tooltip data-tooltipster='{"side":"right"}' title="برمجة وتنفيذ شركة أطياف"><img src="https://paltoday.ps/ar/style/assets/images/atyafco.png" alt="atyafco logo"></a></div>
<p class="designer text-center text-lg-left pb-2 mb-0"><a href="https://www.behance.net/ibshaqura" target="_blank">تصميم : إبراهيم شقورة</a></p>
</div>
</div>
</div>
</footer><div class="breaking-news" style="display: none;">
<div class="container">
<div class="row d-flex align-self-end align-content-between">
<div class="col-lg-2 col-sm-1 mt-lg-auto header-container">
<div class="header mt-lg-0 mt-md-3 mt-sm-2">
<p class="text-1 mb-0 mb-sm-1">عـاجـــل</p>
<p class="text-2 mb-3 d-none d-lg-block">www.paltoday.ps</p>
</div>
</div>
<div class="col-lg-10 content-container">
<span class="close"><i class="icon-close"></i></span>
<div class="pt-4">
<article class="item b_item">
<a href="" class="d-flex no-gutters pb-4 px-3 b_link">
<div class="date ml-3 col-auto b_time"></div>
<h3 class="title mb-0 b_title"></h3>
</a>
</article>
</div>
<div class="breaking-all pt-4" style="min-height: 76px;">
</div>
</div>
</div>
</div>
</div><script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/jquery-3.2.1.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/pace.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/jquery.validate.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/messages_ar.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/tooltipster.bundle.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/infinite-scroll.pkgd.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/jquery.masonry.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/imagesloaded.pkgd.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/typed.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/idTabs.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/swiper.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/jquery.custom-scrollbar.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/jquery.fancybox.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/select2.full.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/moment-with-locales.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/moment-timezone-with-data.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/o2.js"></script>
<!--[if lt IE 9]>
<script src="https://paltoday.ps/ar/style/assets/js/html5shiv.js"></script><![endif]-->
<script src="https://paltoday.ps/ar/style/assets/js/plugins/jwplayer.js"></script>
<script>jwplayer.key = "EMI+U6mDL5AQMoO67THRErpJfocjp8yCW5IdIw==";</script>
<script type="text/javascript">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</script><script type="text/javascript">
    $(document).ready(function () {
        // section news 1 slider
//		$('.section-news-1 .swiper-slide:first-child .entry-box-news').addClass('opacity dd');
        var swiper = new Swiper('.section-news-1 .swiper-container', {
            pagination: '.swiper-pagination',
            paginationClickable: true,
            nextButton: '.swiper-button-next',
            prevButton: '.swiper-button-prev',
            breakpoints: {
                3000: {
                    slidesPerView: 3
                },
                1199: {
                    slidesPerView: 3
                },
                992: {
                    slidesPerView: 2
                },
                480: {
                    slidesPerView: 1
                }
            }, onInit: function () {
                $('.section-news-1 .spinner-loading').remove();
                $('.section-news-1 .swiper-wrapper.opacity').removeClass('opacity')
            }
        });
        //section-video-1
        $('.section-video-1 ._pagination .entry-box-media:first-child').addClass('_active');
        $('.section-video-1 ._pagination .entry-box-media a').on('click', function (e) {
            e.preventDefault();
            var $this = $(this),
                $link = $this.attr('href'),
                $parent = $this.parents('.entry-box-media'),
                $widget = $this.parents('.section-video-1'),
                $ajaxContainer = $widget.find('.slider-container');
            if (!$parent.hasClass('_active')) {
                $('.section-video-1 ._pagination .entry-box-media._active').removeClass('_active');
                $parent.addClass('_active');
                $widget.addClass('_loading');
                var $url = $link;
                $.ajax({
                    type: "GET",
                    url: $url,
                    success: function ($data) {
                        if ($data) {
                            $('html, body').animate({scrollTop: $('.section-video-1').offset().top}, 200);
                            $ajaxContainer.find('*').remove();
                            $ajaxContainer.empty().html($data);
                            setTimeout(function () {
                                $widget.removeClass('_loading');
                                $ajaxContainer.find('.entry-box-media.effect').removeClass('effect');//.find('a').attr('data-fancybox','');
                                $ajaxContainer.find('.entry-box-media [data-fancybox]').fancybox();
                            }, 400);
//							setTimeout(function(){
//								$('html, body').animate({scrollTop: $('.section-video-1').offset().top}, 200);
//							}, 400);
                        }
                    },
                    dataType: 'HTML'
                });
            }
        });
        // section-news-13
        var swiper2 = new Swiper('.section-news-13 .swiper-container', {
            paginationClickable: true,
            spaceBetween: 30,
            autoplay: 2500,
            autoplayDisableOnInteraction: false,
            effect: 'fade'
        });
        // section-media caricature
        var swiper3 = new Swiper('.section-media .swiper-container', {
            paginationClickable: true,
            spaceBetween: 30,
            autoplay: 2500,
            autoplayDisableOnInteraction: false
        });
    });
</script><script src="https://paltoday.ps/ar/style/assets/js/plugins/jquery.sticky-kit.min.js"></script>
<script type="text/javascript">
    function shareFixed(){
        if ($(window).width() > 992) {
            $(".sticky-container").stick_in_parent({
                offset_top: 55
            });
        }
    }
    $(document).ready(function() {
        shareFixed();
    });
    var postImagesSettings = {
        slidesPerView: 1
    };
    var postThumbsSettings = {
        navigation: {
            nextEl: '.page-post .page-post-article .post-gallery .swiper-container.thumbs-images .swiper-button-next',
            prevEl: '.page-post .page-post-article .post-gallery .swiper-container.thumbs-images .swiper-button-prev',
        },
        slidesPerView: 8,
        spaceBetween: 10,
        slideToClickedSlide: true,
        centeredSlides: true,
        breakpoints: {
            1024: {
                slidesPerView: 8
            },
            768: {
                slidesPerView: 3
            },
            640: {
                slidesPerView: 2
            },
            320: {
                slidesPerView: 1
            }
        }
    };
    if ($('.page-post .page-post-article .post-gallery').length) {
        var postImages = new Swiper('.page-post .page-post-article .post-gallery .swiper-container.big-images', postImagesSettings);
        var postThumbs = new Swiper('.page-post .page-post-article .post-gallery .swiper-container.thumbs-images', postThumbsSettings);
        postImages.controller.control = postThumbs;
        postThumbs.controller.control = postImages;
    }

    $.ajax({
        type: "GET",
        url: 'https://paltoday.ps/ar/post/last',
        success: function ($response) {
        nextPenSlugs2 = [];
        var $post_id = $('.post_id').val();
        $.each($response, function ($k, $r) {
            if ($post_id != $r.id) {
                nextPenSlugs2.push($r.link)
            }
        })

        function getPenPathPost() {
            var slug = window.nextPenSlugs2[this.loadCount];
            if (slug) {
                return slug;
            }
        }

        var $pagePost = $('.page-post');
        $pagePost.infiniteScroll({
            path: getPenPathPost,
            append: '.page-post-article',
            status: '.get-more-end'
        });
        $pagePost.on('append.infiniteScroll', function (event, response, path, items) {
            var $views_item = $(items).find('.views');
            shareFixed();
            increment_views($views_item.attr('data-app'), $views_item.attr('data-id'));
            $(items).find('.ads').remove();
            if ($('.post-gallery').length) {
                var postImages = new Swiper('.page-post .page-post-article .post-gallery .swiper-container.big-images', postImagesSettings);
                var postThumbs = new Swiper('.page-post .page-post-article .post-gallery .swiper-container.thumbs-images', postThumbsSettings);
                window.postImages.controller.control = postThumbs;
                window.postThumbs.controller.control = postImages;
            }
        });
    },
    dataType: 'JSON'
    });
</script>
</body>
</html>