<!DOCTYPE html>
<html lang="ar">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<title>سعر صرف الدولار و العملات الاجنبية مقابل الدينار الجزائري اليوم السبت 5 يونيو 2021 | فلسطين اليوم</title>
<script src="/cdn-cgi/apps/head/iThQAO8fSxCk46ImB5jDLsUP6R8.js"></script><link rel="preconnect" href="https://assets.paltoday.ps">
<link rel="preconnect" href="https://cdn01.paltoday.ps">
<link rel="preconnect" href="https://cdn02.paltoday.ps">
<link rel="preconnect" href="https://cdn03.paltoday.ps">
<link rel="preconnect" href="https://cdn04.paltoday.ps">
<link rel="preconnect" href="https://www.google.com">
<link rel="preconnect" href="https://www.google-analytics.com">
<link rel="preconnect" href="https://www.googletagmanager.com">
<link rel="preconnect" href="https://pagead2.googlesyndication.com">
<link rel="preconnect" href="https://googleads4.g.doubleclick.net">
<link rel="preconnect" href="https://fonts.googleapis.com">
<link rel="preconnect" href="https://fonts.gstatic.com">
<link rel="preconnect" href="https://stats.g.doubleclick.net">
<link rel="preconnect" href="https://www.facebook.com">
<link rel="preconnect" href="https://certify-js.alexametrics.com">
<link rel="preconnect" href="https://openweathermap.org">
<meta name="robots" content="noodp,noydir" />
<meta name="robots" content="index,follow" />
<meta name="robots" content="ALL" />
<meta name="og:type" content="article" />
<meta name="og:title" content=" سعر صرف الدولار و العملات الاجنبية مقابل الدينار الجزائري اليوم السبت 5 يونيو 2021" />
<meta property="og:description" content="ارتفعت اسعار صرف الدولار و العملات الاجنبية الاخرى مقابل الدينار الجزائري، السبت 5 يونيو 2021، و ذلك في تعاملات البنوك وتباينت بالسوق السوداء.

و سجل سعر اليورو ارتفاعا في البنك المركزي مسجلا 162.69" />
<meta property="og:image" content="https://cdn02.paltoday.ps/ar/thumb/1200x630/uploads/images/2021/01/iSqHC.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:url" content="https://paltoday.ps/ar/post/409696/سعر-صرف-الدولار-و-العملات-الاجنبية-مقابل-الدينار-الجزائري-اليوم-السبت-5-يونيو-2021" />
<meta property="og:site_name" content="فلسطين اليوم" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:domain" content="https://paltoday.ps/ar/post/409696/سعر-صرف-الدولار-و-العملات-الاجنبية-مقابل-الدينار-الجزائري-اليوم-السبت-5-يونيو-2021" />
<meta name="twitter:site" content="@paltoday" />
<meta name="twitter:creator" content="@paltoday" />
<meta name="twitter:image:src" content="https://cdn02.paltoday.ps/ar/thumb/1200x630/uploads/images/2021/01/iSqHC.jpg" />
<meta name="twitter:description" content="ارتفعت اسعار صرف الدولار و العملات الاجنبية الاخرى مقابل الدينار الجزائري، السبت 5 يونيو 2021، و ذلك في تعاملات البنوك وتباينت بالسوق السوداء.

و سجل سعر اليورو ارتفاعا في البنك المركزي مسجلا 162.69" />
<meta name="twitter:title" content=" سعر صرف الدولار و العملات الاجنبية مقابل الدينار الجزائري اليوم السبت 5 يونيو 2021" />
<meta name="twitter:url" content="https://paltoday.ps/ar/post/409696/سعر-صرف-الدولار-و-العملات-الاجنبية-مقابل-الدينار-الجزائري-اليوم-السبت-5-يونيو-2021" />
<meta name="description" content="ارتفعت اسعار صرف الدولار و العملات الاجنبية الاخرى مقابل الدينار الجزائري، السبت 5 يونيو 2021، و ذلك في تعاملات البنوك وتباينت بالسوق السوداء.

و سجل سعر اليورو ارتفاعا في البنك المركزي مسجلا 162.69" />
<meta name="keywords" content="دولار,اقتصاد,يورو,اسعار العملات,عملات,اسعار العملات في السوق السوداء,اسعار العملات في الجزائر,دينار جزائري,السوق الجزائري" />
<meta name="author" content="" />
<meta name="rating" content="General" />
<meta name="fb:app_id" content="" />
<meta name="copyright" content="جميع الحقوق محفوظة لوكالة فلسطين اليوم © 2003 - 2021" />
<meta property="article:published_time" content="2021-06-04T23:26:00+03:00" />
<meta property="article:modified_time" content="2021-06-04T23:28:49+03:00" />
<link rel="alternate" type="application/rss+xml" title="فلسطين اليوم" href="https://paltoday.ps/ar/rss/category/all" />
<link rel="alternate" type="application/rss+xml" title="الصحافة الاسرائيلية" href="https://paltoday.ps/ar/rss/category/5" />
<link rel="alternate" type="application/rss+xml" title="منوعات 2" href="https://paltoday.ps/ar/rss/category/68" />
<link rel="alternate" type="application/rss+xml" title="أسرى" href="https://paltoday.ps/ar/rss/category/3" />
<link rel="alternate" type="application/rss+xml" title="الرياضة" href="https://paltoday.ps/ar/rss/category/15" />
<link rel="alternate" type="application/rss+xml" title="رياضة محلية" href="https://paltoday.ps/ar/rss/category/34" />
<link rel="alternate" type="application/rss+xml" title="رياضة دولية" href="https://paltoday.ps/ar/rss/category/35" />
<link rel="alternate" type="application/rss+xml" title="الأكثر رواجا" href="https://paltoday.ps/ar/rss/category/63" />
<link rel="alternate" type="application/rss+xml" title="رياضة عربية" href="https://paltoday.ps/ar/rss/category/36" />
<link rel="canonical" href="https://paltoday.ps/ar/post/409696/سعر-صرف-الدولار-و-العملات-الاجنبية-مقابل-الدينار-الجزائري-اليوم-السبت-5-يونيو-2021">
<link rel="amphtml" href="https://paltoday.ps/ar/post/409696/سعر-صرف-الدولار-و-العملات-الاجنبية-مقابل-الدينار-الجزائري-اليوم-السبت-5-يونيو-2021/amp">
<link rel="icon" href="/ar/favicon.ico">
<meta name="msapplication-TileColor" content="#1c1c1c">
<meta name="theme-color" content="#1c1c1c">
<style>html{font-family: -apple-system, Arial, "Segoe UI", "Helvetica Neue", sans-serif}</style>
<link rel="stylesheet" href="https://assets.paltoday.ps/ar/style/assets/stylesheet/plugins.css">
<link rel="stylesheet" href="https://assets.paltoday.ps/ar/style/assets/stylesheet/style.css">
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://assets.paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://assets.paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://assets.paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://assets.paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://assets.paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://assets.paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://assets.paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://assets.paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-152x152.png" />
<link rel="icon" type="image/png" href="https://assets.paltoday.ps/ar/style/assets/images/favicon/favicon-196x196.png" sizes="196x196" />
<link rel="icon" type="image/png" href="https://assets.paltoday.ps/ar/style/assets/images/favicon/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="https://assets.paltoday.ps/ar/style/assets/images/favicon/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="https://assets.paltoday.ps/ar/style/assets/images/favicon/favicon-16x16.png" sizes="16x16" />
<link rel="icon" type="image/png" href="https://assets.paltoday.ps/ar/style/assets/images/favicon/favicon-128.png" sizes="128x128" /> <script type="application/ld+json">
    [{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"الرئيسية","item":"https://paltoday.ps/ar"},{"@type":"ListItem","position":2,"name":"سوا","item":"https://paltoday.ps/ar/post/category/69/سوا"},{"@type":"ListItem","position":3,"name":" سعر صرف الدولار و العملات الاجنبية مقابل الدينار الجزائري اليوم السبت 5 يونيو 2021"}]},{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://paltoday.ps/ar/post/409696/سعر-صرف-الدولار-و-العملات-الاجنبية-مقابل-الدينار-الجزائري-اليوم-السبت-5-يونيو-2021"},"headline":" سعر صرف الدولار و العملات الاجنبية مقابل الدينار الجزائري اليوم السبت 5 يونيو 2021","image":["uploads/images/2021/01/iSqHC.jpg","https://cdn02.paltoday.ps/ar/thumb/400x300/uploads/images/2021/01/iSqHC.jpg","https://cdn02.paltoday.ps/ar/thumb/800x450/uploads/images/2021/01/iSqHC.jpg"],"datePublished":"2021-06-04T23:26:00+03:00","dateModified":"2021-06-04T23:28:49+03:00","author":{"@type":"Person","name":"فلسطين اليوم"},"publisher":{"@type":"Organization","name":"فلسطين اليوم","logo":{"@type":"ImageObject","url":"https://paltoday.ps/ar/style/assets/images/logo.png"}},"description":"ارتفعت اسعار صرف الدولار و العملات الاجنبية الاخرى مقابل الدينار الجزائري، السبت 5 يونيو 2021، و ذلك في تعاملات البنوك وتباينت بالسوق السوداء.\r\n\r\nو سجل سعر اليورو ارتفاعا في البنك المركزي مسجلا 162.69"}]
  </script>
</head>
<body class="header-fixed ">
<script>function getCookie(e){for(var t=e+"=",o=decodeURIComponent(document.cookie).split(";"),n=0;n<o.length;n++){for(var r=o[n];" "==r.charAt(0);)r=r.substring(1);if(0==r.indexOf(t))return r.substring(t.length,r.length)}return""}"dark"==getCookie("theme")&&document.body.classList.toggle("dark-theme");</script>
<span class="site-overlay"></span>
<div class="search-box" style="visibility: hidden">
<div class="container">
<div class="search-container">
<form action="https://paltoday.ps/ar/search" class="search-form" method="get">
<label for="searchInput" class="d-flex align-items-center h-100 w-100 m-0">
<input type="search" name="q" id="searchInput" placeholder="ابحث هنا">
</label>
</form>
<div class="search-toggle"><i class="icon-arrow-back"></i></div>
</div>
</div>
</div><div class="site-container">
<div class="main-header-top"></div>
<header class="main-header">
<div class="container">
<div class="row align-items-center">
<div class="col-auto mobile-menu d-block d-lg-none">
<div class="menu-toggle">
<div class="icon"></div>
</div>
<div class="item-box" style="visibility: hidden">
<ul class="menu mb-0">
<li><a href="https://paltoday.ps/ar/post/category/2/تقارير" target="">تقارير</a></li>
<li><a href="https://paltoday.ps/ar/post/category/48/عربي-ودولي" target="">عربي ودولي</a></li>
<li><a href="https://paltoday.ps/ar/post/category/15/الرياضة" target="">رياضة</a></li>
<li><a href="https://paltoday.ps/ar/post/category/45/منوعات" target="">منوعات</a></li>
<li><a href="https://paltoday.ps/ar/post/category/4/%D8%A3%D9%82%D9%84%D8%A7%D9%85-%D9%88-%D8%A2%D8%B1%D8%A7%D8%A1" target="">مقالات</a></li>
<li><a href="https://paltoday.ps/ar/post/category/3/أسرى-الحرية" target="">أسرى</a></li>
<li><a href="https://paltoday.ps/ar/post/category/37/اقتصاد" target="">اقتصاد</a></li>
<li><a href="https://paltoday.ps/ar/post/category/29/اسرائيليات" target="">الإعلام العبري</a></li>
<li><a href="https://paltoday.ps/ar/post/category/13/محلي" target="">محلي</a></li>
<li><a href="https://paltoday.ps/ar/post/category/23/ملف-القدس" target="">القدس</a></li>
<li><a href="https://paltoday.ps/ar/post/category/62/مؤسسات" target="">مؤسسات</a></li>
<li><a href="https://paltoday.ps/ar/contact" target="">اتصل بنا</a></li>
<li><a href="https://paltoday.ps/ar/about" target="">من نحن</a></li>
</ul>
</div>
</div>
<div class="col-auto">
<h1 class="main-logo m-0"><a href="https://paltoday.ps/ar"></a></h1>
</div>
<div class="col d-none d-lg-block px-xl-5">
<nav class="main-menu">
<ul class="menu d-flex mb-0">
<li><a href="https://paltoday.ps/ar/post/category/2/تقارير" target="">تقارير</a></li>
<li><a href="https://paltoday.ps/ar/post/category/48/عربي-ودولي" target="">عربي ودولي</a></li>
<li><a href="https://paltoday.ps/ar/post/category/15/الرياضة" target="">رياضة</a></li>
<li><a href="https://paltoday.ps/ar/post/category/45/منوعات" target="">منوعات</a></li>
<li><a href="https://paltoday.ps/ar/post/category/4/%D8%A3%D9%82%D9%84%D8%A7%D9%85-%D9%88-%D8%A2%D8%B1%D8%A7%D8%A1" target="">مقالات</a></li>
<li><a href="https://paltoday.ps/ar/post/category/3/أسرى-الحرية" target="">أسرى</a></li>
<li>
<a href="javascript:;">المزيد</a>
<ul style="visibility: hidden">
<li><a href="https://paltoday.ps/ar/post/category/37/اقتصاد" target="">اقتصاد</a></li>
<li><a href="https://paltoday.ps/ar/post/category/29/اسرائيليات" target="">الإعلام العبري</a></li>
<li><a href="https://paltoday.ps/ar/post/category/13/محلي" target="">محلي</a></li>
<li><a href="https://paltoday.ps/ar/post/category/23/ملف-القدس" target="">القدس</a></li>
<li><a href="https://paltoday.ps/ar/post/category/62/مؤسسات" target="">مؤسسات</a></li>
<li><a href="https://paltoday.ps/ar/contact" target="">اتصل بنا</a></li>
<li><a href="https://paltoday.ps/ar/about" target="">من نحن</a></li>
</ul>
</li>
</ul>
</nav>
</div>
<div class="col-auto mr-auto mr-lg-0">
<div class="tools d-flex">
<div class="site-mode d-none- d-sm-block-"><i class="icon-sun-solid light"></i><i class="icon-phases dark"></i>
</div>
<div class="item weather mr-10">
<span class="head btn-toggle" data-class="weather-active">
<img src="//openweathermap.org/img/wn/01d@2x.png" style="height: 38px;" alt="">
</span>
<div class="item-box" style="visibility: hidden">
<div class="text-center mb-3">
<h2 class="font-size-16 font-weight-bold text-primary mb-0">حالة الطقس</h2>
<div class="font-size-14 font-weight-normal text-gray-600">القدس - فلسطين</div>
<div class="my-20"><img src="//openweathermap.org/img/wn/01d@2x.png" class="img-fluid" alt=""></div>
<div class="font-weight-normal">الخميس</div>
<div class="font-weight-normal">24° - 23°</div>
</div>
</div>
</div>
<div class="item currency mr-10  d-none d-sm-block">
<span class="head btn-toggle" data-class="currency-active"><i class="icon-commerce"></i></span>
<div class="item-box" style="visibility: hidden">
<h2 class="font-size-16 font-weight-bold text-primary text-center mb-5">أسعار العملات</h2>
<div class="itm d-flex align-items-center font-size-14 font-weight-normal border-bottom pb-3 mt-3">
<span class="ml-auto">دولار أمريكي</span>
<span class="text-gray-600">3.25</span>
</div>
<div class="itm d-flex align-items-center font-size-14 font-weight-normal border-bottom pb-3 mt-3">
<span class="ml-auto">يورو</span>
<span class="text-gray-600">3.97</span>
</div>
<div class="itm d-flex align-items-center font-size-14 font-weight-normal border-bottom pb-3 mt-3">
<span class="ml-auto">جنيه مصري</span>
<span class="text-gray-600">0.21</span>
</div>
<div class="itm d-flex align-items-center font-size-14 font-weight-normal border-bottom pb-3 mt-3">
<span class="ml-auto">دينار أردني</span>
<span class="text-gray-600">4.58</span>
</div>
<div class="itm d-flex align-items-center font-size-14 font-weight-normal  pb-3 mt-3">
<span class="ml-auto">جنيه إسترليني</span>
<span class="text-gray-600">4.61</span>
</div>
</div>
</div>
<a href="https://paltoday.ps/ar/plus" class="item pt-plus mr-10">
<span class="head"><span class="icon-pplus"><i class="path1"></i><i class="path2"></i></span></span>
</a>
<a href="javascript:;" class="item btn-toggle d-none d-sm-block mr-10" data-class="search-active"><span class="head"><i class="icon-search3"></i></span></a>
</div>
</div>
</div>
</div>
</header>
<div class="main-header-height mb-30"></div>
<input type="hidden" id="page_app" value="posts">
<input type="hidden" id="page_id" value="409696">
<div class="breadcrumb-container mt-n30 mb-20">
<div class="container">
<nav aria-label="breadcrumb">
<ol class="breadcrumb">
<li class="breadcrumb-item"><a href="https://paltoday.ps/ar">الرئيسية</a></li>
<li class="breadcrumb-item"><a href="https://paltoday.ps/ar/post/category/69/سوا">سوا</a></li>
<li class="breadcrumb-item active" aria-current="page">تفاصيل الخبر</li>
</ol>
</nav>
</div>
</div>
<div class="container">
<div class="row" id="5">
<div class="col-md-6">
<div class="ads text-center mb-30">
<a href="https://paltoday.ps/ar/ads/2" rel="nofollow" target="_blank">
<img src="https://cdn04.paltoday.ps/ar/uploads/images/2021/05/PXqsz.jpg" class="img-fluid d-sm-none" alt="اعلان جوال">
<img src="https://cdn04.paltoday.ps/ar/uploads/images/2021/05/PXqsz.jpg" class="img-fluid d-none d-sm-block" alt="اعلان جوال">
</a>
</div>
</div>
<div class="col-md-6">
<div class="ads text-center mb-30">
<a href="https://paltoday.ps/ar/ads/1" rel="nofollow" target="_blank">
<img src="https://cdn02.paltoday.ps/ar/uploads/images/2021/05/xCa2e.jpg" class="img-fluid d-sm-none" alt="اعلان بنك فلسطين">
<img src="https://cdn02.paltoday.ps/ar/uploads/images/2021/05/xCa2e.jpg" class="img-fluid d-none d-sm-block" alt="اعلان بنك فلسطين">
</a>
</div>
</div>
</div>
</div>
<div class="posts">
<div class="page page-post">
<div class="container mb-20">
<div class="page-post-container py-30">
<div class="row">
<div class="col-lg-8 mx-auto px-3 px-sm-5 px-lg-0">
<h1 class="post-title font-size-26"> سعر صرف الدولار و العملات الاجنبية مقابل الدينار الجزائري اليوم السبت 5 يونيو 2021</h1>
<div class="post-details d-flex flex-wrap">
<div class="itm mb-20">فلسطين اليوم - غزة</div>
<div class="itm mb-20">الساعة 11:26 م</div>
<div class="itm mb-20">04 يونيو 2021</div>
</div>
<div class="post-thumb mb-3">
<figure class="post-image mb-0">
<a data-fancybox="" href="https://cdn02.paltoday.ps/ar/uploads/images/2021/01/iSqHC.jpg">
<span class="fullscreen"><i class="icon-angle-left icn1"></i><i class="icon-angle-right icn2"></i></span>
<img src="https://cdn02.paltoday.ps/ar/thumb/1100x700/uploads/images/2021/01/iSqHC.jpg" class="img-fluid w-100" alt="الدينار الجزائري">
</a
                </figure>
<div class="post-share share" data-url="https://paltoday.ps/ar/p/409696">
<a href="javascript:;" class="tol facebook"><i class="icon-facebook"></i></a>
<a href="javascript:;" class="tol twitter"><i class="icon-twitter"></i></a>
<a href="javascript:;" class="tol whatsapp"><i class="icon-whatsapp"></i></a>
</div>
</div>
<div class="ads mb-3">
<a href="https://paltoday.ps/ar/ads/8" rel="nofollow" target="_blank">
<img src="https://cdn04.paltoday.ps/ar/uploads/images/2021/01/SmFiq.jpg" class="img-fluid " alt="اعلان اسفل صورة الخبر">
</a>
</div>
<div class="post-text">
<p dir="RTL"><span lang="AR-SA" style="font-family:" Arial","sans-serif"">ارتفعت اسعار صرف الدولار و العملات الاجنبية الاخرى مقابل الدينار الجزائري، السبت 5 يونيو 2021، و ذلك في تعاملات البنوك وتباينت بالسوق السوداء.</span></p>
<p dir="RTL"><span lang="AR-SA" style="font-family:" Arial","sans-serif"">و سجل سعر اليورو ارتفاعا في البنك المركزي مسجلا 162.69 دينار للشراء و162.74 دينار للبيع، مقابل 162.5 دينار للشراء و162.8 دينار للبيع، في حين تراجع في  "السوق السوداء" مسجلا 218.26 دينار للشراء و220.69 دينار للبيع.</span></p>
<p dir="RTL"><span lang="AR-SA" style="font-family:" Arial","sans-serif"">و شهد سعر الدولار ارتفاعا في البنك المركزي مسجلا 133.59 دينار للشراء و133.6 دينار للبيع، مقارنة بـ 133.2 دينار للشراء و133.4 دينار للبيع، بينما انخفض السعر في السوق السوداء إلى 180 دينار للشراء و182 دينارا للبيع.</span></p>
<p dir="RTL"><span lang="AR-SA" style="font-family:" Arial","sans-serif"">كما انخفض سعر الجنيه الإسترليني في البنك المركزي، مسجلا 189.03 دينار للشراء و189.1 دينار للبيع، مقابل 189.5 دينار للشراء و189.68 دينار للبيع.</span></p>
<p dir="RTL"><span lang="AR-SA" style="font-family:" Arial","sans-serif""> و بلغ سعر الاسترليني مقابل الدينار الجزائري في "السوق السوداء" 253.73 دينار للشراء، و256.55 دينار للبيع.</span></p>
<p dir="RTL"><span lang="AR-SA" style="font-family:" Arial","sans-serif"">وسجل سعر الدرهم الإماراتي في البنوك 36.36 دينار للشراء و36.38 دينار للبيع، فيما ارتفع في السوق السوداء، إلى 49.01 دينار للشراء و49.55 دينار للبيع.</span></p>
<p dir="RTL"><span lang="AR-SA" style="font-family:" Arial","sans-serif"">أما سعر الريال السعودي في البنوك فسجل 35.62 دينار للشراء و35.62 دينار للبيع، بينما استقر في السوق السوداء عند 48 دينارا للشراء و48.53 دينار للبيع، دون تغيير عن أسعار أمس.</span></p>
<p dir="RTL"><span lang="AR-SA" style="font-family:" Arial","sans-serif"">و  سجل سعر الدينار الكويتي في البنوك 433.51 دينار للشراء و444.74 دينار للبيع، فيما ارتفعت العملة الكويتية بالسوق السوداء إلى 597.95 دينار للشراء و604.59 دينار للبيع.</span></p>
<p dir="RTL"> </p>
<p dir="RTL"> </p>
<p dir="RTL"> </p>
</div>
<div class="post-tags d-flex flex-wrap mt-4">
<a href="https://paltoday.ps/ar/hashtag/231/دولار" class="ml-2 mb-2">#دولار</a>
<a href="https://paltoday.ps/ar/hashtag/241/اقتصاد" class="ml-2 mb-2">#اقتصاد</a>
<a href="https://paltoday.ps/ar/hashtag/337/يورو" class="ml-2 mb-2">#يورو</a>
<a href="https://paltoday.ps/ar/hashtag/1329/اسعار-العملات" class="ml-2 mb-2">#اسعار العملات</a>
<a href="https://paltoday.ps/ar/hashtag/1546/عملات" class="ml-2 mb-2">#عملات</a>
<a href="https://paltoday.ps/ar/hashtag/35768/اسعار-العملات-في-السوق-السوداء" class="ml-2 mb-2">#اسعار العملات في السوق السوداء</a>
<a href="https://paltoday.ps/ar/hashtag/64918/اسعار-العملات-في-الجزائر" class="ml-2 mb-2">#اسعار العملات في الجزائر</a>
<a href="https://paltoday.ps/ar/hashtag/66007/دينار-جزائري" class="ml-2 mb-2">#دينار جزائري</a>
<a href="https://paltoday.ps/ar/hashtag/67015/السوق-الجزائري" class="ml-2 mb-2">#السوق الجزائري</a>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="widget widget-style-1 mb-20">
<header class="widget-header mb-20">
<h2 class="header-title font-size-16 mb-0"><span class="header-link">متعلقات</span></h2>
 </header>
<div class="widget-body row">
<div class="col-md-3 col-6 mb-20">
<article class="entry-box entry-box-2 h-100">
<div class="entry-image">
<a href="https://paltoday.ps/ar/post/409029/اسعار-الدولار-و-اليورو-مقابل-الدينار-الجزائري-اليوم-السبت-29-5-2021" class="box">
<picture>
<img class="img-fluid w-100" src="https://cdn02.paltoday.ps/ar/thumb/272x160/uploads/images/2021/01/iSqHC.jpg" alt="الدينار الجزائري">
</picture>
</a>
</div>
<div class="entry-body p-3">
<h3 class="entry-title font-size-14 mb-0"><a href="https://paltoday.ps/ar/post/409029/اسعار-الدولار-و-اليورو-مقابل-الدينار-الجزائري-اليوم-السبت-29-5-2021"> اسعار الدولار و اليورو مقابل الدينار الجزائري اليوم السبت 29-5-2021</a></h3>
<p class="entry-datetime font-size-14 font-weight-normal mb-0 mt-2">11:46 م</p>
</div>
</article>
</div>
<div class="col-md-3 col-6 mb-20">
<article class="entry-box entry-box-2 h-100">
<div class="entry-image">
<a href="https://paltoday.ps/ar/post/409304/أسعار-صرف-الدولار-والعملات-الأجنبية-مقابل-الدينار-الجزائري-اليوم-الثلاثاء-1-6-2021" class="box">
<picture>
<img class="img-fluid w-100" src="https://cdn03.paltoday.ps/ar/thumb/272x160/uploads/images/2021/05/ppaOv.jpg" alt="أسعار صرف الدولار والعملات الأجنبية مقابل الدينار الجزائري اليوم الثلاثاء 1-6-2021">
</picture>
</a>
</div>
<div class="entry-body p-3">
<h3 class="entry-title font-size-14 mb-0"><a href="https://paltoday.ps/ar/post/409304/أسعار-صرف-الدولار-والعملات-الأجنبية-مقابل-الدينار-الجزائري-اليوم-الثلاثاء-1-6-2021"> أسعار صرف الدولار والعملات الأجنبية مقابل الدينار الجزائري اليوم الثلاثاء 1-6-2021</a></h3>
<p class="entry-datetime font-size-14 font-weight-normal mb-0 mt-2">10:30 م</p>
</div>
</article>
</div>
<div class="col-md-3 col-6 mb-20">
<article class="entry-box entry-box-2 h-100">
<div class="entry-image">
<a href="https://paltoday.ps/ar/post/409413/اسعار-الدولار-و-العملات-الاجنبية-في-العراق-اليوم-الاربعاء-2-يونيو-2021" class="box">
<picture>
<img class="img-fluid w-100" src="https://cdn02.paltoday.ps/ar/thumb/272x160/uploads/images/2021/02/B6mms.jpg" alt="الدينار العراقي">
</picture>
</a>
</div>
<div class="entry-body p-3">
<h3 class="entry-title font-size-14 mb-0"><a href="https://paltoday.ps/ar/post/409413/اسعار-الدولار-و-العملات-الاجنبية-في-العراق-اليوم-الاربعاء-2-يونيو-2021"> اسعار الدولار و العملات الاجنبية في العراق اليوم الاربعاء 2 يونيو 2021</a></h3>
<p class="entry-datetime font-size-14 font-weight-normal mb-0 mt-2">11:59 م</p>
</div>
</article>
</div>
<div class="col-md-3 col-6 mb-20">
<article class="entry-box entry-box-2 h-100">
<div class="entry-image">
<a href="https://paltoday.ps/ar/post/406816/سعر-صرف-الدولار-و-العملات-الاجنبية-مقابل-الجنيه-السوداني-اليوم-الاربعاء-5-5-2021" class="box">
<picture>
<img class="img-fluid w-100" src="https://cdn03.paltoday.ps/ar/thumb/272x160/uploads/images/01e0N.jpg" alt="اسعار العملات في السودان">
</picture>
</a>
</div>
<div class="entry-body p-3">
<h3 class="entry-title font-size-14 mb-0"><a href="https://paltoday.ps/ar/post/406816/سعر-صرف-الدولار-و-العملات-الاجنبية-مقابل-الجنيه-السوداني-اليوم-الاربعاء-5-5-2021"> سعر صرف الدولار و العملات الاجنبية مقابل الجنيه السوداني اليوم الاربعاء 5/5/2021</a></h3>
<p class="entry-datetime font-size-14 font-weight-normal mb-0 mt-2">12:08 ص</p>
</div>
</article>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="get-more-end" style="display: none;">
<div class="paltoday-loader text-center infinite-scroll-request"><img src="https://paltoday.ps/ar/style/assets/images/loading.gif" alt="" style="opacity: 0.3;"></div>
</div>
<div class="widget-breaking-container section-breaking" style="display: none;">
<div class="widget-breaking fixed py-4">
<div class="container">
<div class="d-flex align-items-center">
<div class="header-title col-auto d-none d-sm-block">عاجل</div>
<div class="content col">
<div class="item font-weight-bold">
<span class="d-inline-block ml-2 breaking-time"></span>
<span class="breaking-title"></span>
</div>
</div>
<div class="close-container">
<span class="close"></span>
</div>
</div>
</div>
</div>
<div class="widget-breaking-height"></div>
<div class="widget-breaking-top"></div>
</div>
<style>.widget-breaking{background-color:#972322}.widget-breaking .header-title{color:#f6ed36;font-weight:700;font-size:30px}.widget-breaking .header-icon{color:#fff;font-size:32px}.widget-breaking .item{color:#fff;font-size:20px}.widget-breaking .close{display:block;width:36px;height:36px;cursor:pointer;position:relative;border-radius:50%;border:2px solid #fff;background-color:transparent}.widget-breaking .close,.widget-breaking .close::after,.widget-breaking .close::before{transition:all .4s cubic-bezier(.68,-.55,.27,1.55)}.widget-breaking .close::after,.widget-breaking .close::before{width:2px;height:14px;content:'';position:absolute;top:50%;right:50%;background-color:#fff}.widget-breaking .close::before{transform:translate(50%,-50%) rotate(45deg)}.widget-breaking .close::after{transform:translate(50%,-50%) rotate(-45deg);transition-duration:.8s}.widget-breaking .close:hover{background-color:#da1514}.widget-breaking .close:hover::before{transform:translate(50%,-50%) rotate(45deg) scale(1.5)}.widget-breaking .close:hover::after{transform:translate(50%,-50%) rotate(-45deg) scale(1.5)}.widget-breaking.fixed{position:fixed;bottom:0;right:0;z-index:99;width:100%}</style>
<footer class="main-footer">
<div class="container">
<div class="row align-items-center">
<div class="col-12 col-sm-auto">
<p class="copyright font-size-14 text-center py-30 py-sm-0 mb-0">جميع الحقوق محفوظة لوكالة فلسطين اليوم © 2003 - 2021</p>
</div>
<div class="col-12 col-sm-auto mr-sm-auto text-center mb-30 mb-sm-0">
<a href="https://atyaf.co" target="_blank" class="atyaf" title="تطوير وبرمجة شركة أطياف للتكنولوجيا"><img src="https://paltoday.ps/ar/style/assets/images/atyafco.png" class="img-fluid" alt="atyaf logo"></a>
</div>
</div>
</div>
</footer></div>
<style type="text/css">@font-face{
    font-family: "Helvetica Neue W23";
    font-display: swap;
    src: url("https://paltoday.ps/ar/style/assets/stylesheet/fonts/font/HelveticaNeueW23forSKY-Reg_T02.eot"), url("https://paltoday.ps/ar/style/assets/stylesheet/fonts/font/HelveticaNeueW23forSKY-Reg_T02.eot?#iefix") format("embedded-opentype"), url("https://paltoday.ps/ar/style/assets/stylesheet/fonts/font/HelveticaNeueMEforSKYW21-Rg_web.woff2") format("woff2"), url("https://paltoday.ps/ar/style/assets/stylesheet/fonts/font/HelveticaNeueMEforSKYW21-Rg_web.woff") format("woff"), url("https://paltoday.ps/ar/style/assets/stylesheet/fonts/font/HelveticaNeueMEforSKYW21-Rg_web.ttf") format("truetype"), url("https://paltoday.ps/ar/style/assets/stylesheet/fonts/font/HelveticaNeueW23forSKY-Reg_T02.svg#HelveticaNeueW23forSKY-Reg_T02") format("svg");
    font-weight: 400;
    font-style: normal
  }
  @font-face{
    font-family: "Helvetica Neue W23";
    font-display: swap;
    src: url("https://paltoday.ps/ar/style/assets/stylesheet/fonts/font/HelveticaNeueW23forSKY-Bd_T02.eot"), url("https://paltoday.ps/ar/style/assets/stylesheet/fonts/font/HelveticaNeueW23forSKY-Bd_T02.eot?#iefix") format("embedded-opentype"), url("https://paltoday.ps/ar/style/assets/stylesheet/fonts/font/HelveticaNeueMEforSKYW21-Bd_web.woff2") format("woff2"), url("https://paltoday.ps/ar/style/assets/stylesheet/fonts/font/HelveticaNeueMEforSKYW21-Bd_web.woff") format("woff"), url("https://paltoday.ps/ar/style/assets/stylesheet/fonts/font/HelveticaNeueMEforSKYW21-Bd_web.ttf") format("truetype"), url("https://paltoday.ps/ar/style/assets/stylesheet/fonts/font/HelveticaNeueW23forSKY-Bd_T02.svg#HelveticaNeueW23forSKY-Bd_T02") format("svg");
    font-weight: 800;
    font-style: normal
  }
  body{font-family: "Helvetica Neue W23", Arial, "Segoe UI", "Helvetica Neue", sans-serif}</style>
<script type="text/javascript" src="https://paltoday.ps/ar/style/assets/javascript/jquery.min.js"></script>
<script type="text/javascript">
  window.site_url = 'https://paltoday.ps/ar';
  window.time_zone = 'Asia/Jerusalem';
</script>
<!--[if lt IE 9]>
<script src="https://paltoday.ps/ar/style/assets/javascript/html5shiv.js"></script>
<![endif]-->
<script type="text/javascript" src="https://assets.paltoday.ps/ar/style/assets/javascript/plugins/pace.min.js"></script>
<script type="text/javascript" src="https://assets.paltoday.ps/ar/style/assets/javascript/plugins/jquery.custom-scrollbar.js"></script>
<script type="text/javascript" src="https://assets.paltoday.ps/ar/style/assets/javascript/plugins/swiper.min.js"></script>
<script type="text/javascript" src="https://assets.paltoday.ps/ar/style/assets/javascript/plugins/validate.min.js"></script>
<script type="text/javascript" src="https://assets.paltoday.ps/ar/style/assets/javascript/moment-with-locales.js"></script>
<script type="text/javascript" src="https://assets.paltoday.ps/ar/style/assets/javascript/moment-timezone-with-data.js"></script>
<script type="text/javascript" src="https://assets.paltoday.ps/ar/style/assets/javascript/plugins/sweetalert.min.js"></script>
<script type="text/javascript" src="https://assets.paltoday.ps/ar/style/assets/javascript/o2.js?v=3"></script>
<script type="text/javascript" src="https://assets.paltoday.ps/ar/style/assets/javascript/breaking.js"></script>
<script type="text/javascript">
  moment.locale('ar');
  // $('#datetime').text(moment().tz(time_zone).format('dddd DD MMMM YYYY'));
  $('.main-menu a').each(function () {
    var $this = $(this);
    if ($this.attr('href') == 'https://paltoday.ps/ar/post/409696/سعر-صرف-الدولار-و-العملات-الاجنبية-مقابل-الدينار-الجزائري-اليوم-السبت-5-يونيو-2021') {
      $this.addClass('active');
    }
  });
</script>
<script type="text/javascript">
  const btn = document.querySelector(".site-mode");
  $(document).on('click', ".site-mode", function () {
    document.body.classList.toggle("dark-theme");
    let theme = "light";
    if (document.body.classList.contains("dark-theme")) {
      theme = "dark";
    }
    document.cookie = "theme=" + theme;
  });
  var jsClass = 'search-box-active mobile-menu-active weather-active prayer-times-active currency-active';

  function headerBg() {
    var $headerActive = $('.main-header').length;
    if ($headerActive) {
      if ($(window).scrollTop() <= 100) {
        $('body').removeClass('header-small');
      } else {
        $('body').addClass('header-small');
      }
    }
  }

  $(document).ready(function () {
    headerBg();
    $(window).on('scroll', function () {
      headerBg();
    });

    new Swiper('.special-files .swiper-container', {
      slidesPerView: 'auto',
      // centeredSlides: true,
      spaceBetween: 20,
      // loop: true,
      navigation: {
        nextEl: '.special-files .swiper-button-next',
        prevEl: '.special-files .swiper-button-prev',
      },
      // autoplay: {
      //   delay: 2500,
      //   disableOnInteraction: false,
      // },
      on: {
        init: function () {
          $('.special-files .loader').remove();
          // $('.special-files .swiper-container').css('height', '');
          $('.special-files .swiper-wrapper.opacity').removeClass('opacity');
        }
      }
    });

    // scroll bar
    if ($('.scroll-bar-container').length > 0) {
      var $scrollBar = $('.scroll-bar-container').customScrollbar({
        updateOnWindowResize: true,
        hScroll: false
        //            preventDefaultScroll: true
      });
    }
//    $scrollBar.customScrollbar("resize", true);

    // for mobile menu
    $(document).on('keydown', function (e) {
      if (e.keyCode === 27) { // ESC
        $('body').removeClass('search-active mobile-menu-active')
      }
    });
    // check input, textarea no empty
    $("input, textarea").on('focusout change submit blur', function () {
      if (!$(this).val()) {
        $(this).removeClass('not-empty');
      } else {
        $(this).addClass('not-empty');
      }
    }).blur();
    $('button[type="reset"]').on('click', function () {
      $(this).parents('form').find('input, textarea').removeClass('not-empty')
    });
    $('.site-overlay').on('click', function () {
      $('body').removeClass('mobile-menu-active search-active');
    });
    $('.menu-toggle').on('click', function () {
      $('body').removeClass('search-active').toggleClass('mobile-menu-active');
    });
    $('.search-toggle').on('click', function () {
      $('body').removeClass('mobile-menu-active').toggleClass('search-active');
      setTimeout(function () {
        $('.search-box input').focus()
      }, 300);
    });
    $(document).on('click', '.btn-toggle', function () {
      var $class = $(this).attr('data-class');
      if (!$('body').hasClass($class)) $('body').removeClass(jsClass).addClass($class)
      else $('body').removeClass($class);
    });
    new Swiper('.widget-8-2 .swiper-container', {
      slidesPerView: 'auto',
      // centeredSlides: true,
      loop: true,
      navigation: {
        nextEl: '.widget-8-2 .swiper-button-next',
        prevEl: '.widget-8-2 .swiper-button-prev',
      },
      // autoplay: {
      //   delay: 2500,
      //   disableOnInteraction: false,
      // },
      on: {
        init: function () {
          $('.widget-8-2 .loader').remove();
          $('.widget-8-2 .swiper-container').css('height', '');
          $('.widget-8-2 .swiper-wrapper.opacity').removeClass('opacity');
        }
      }
    });
  });
</script> <style>
    .img-responsive{max-width: 100%;height: auto;}
    @font-face{
      font-family: Greta;
      src: url('https://paltoday.ps/ar/style/assets/stylesheet/fonts/greta/Greta_Arabic_Regular.eot');
      src: url('https://paltoday.ps/ar/style/assets/stylesheet/fonts/greta/Greta_Arabic_Regular.eot?#iefix') format('embedded-opentype'), url('https://paltoday.ps/ar/style/assets/stylesheet/fonts/greta/Greta_Arabic_Regular.woff') format('woff'), url('https://paltoday.ps/ar/style/assets/stylesheet/fonts/greta/Greta_Arabic_Regular.otf') format("opentype");
    }
    .page-post .page-post-container .post-text p, .page-post .page-post-container .post-text span, .page-post .page-post-container .post-text div, .page-post .page-post-container .post-text p, .page-post .page-post-container .post-text span, .page-post .page-post-container .post-text div{
      font-family: 'Greta', Arial, serif !important;
      font-weight: 400 !important;
    }
  </style>
<link rel="stylesheet" href="https://paltoday.ps/ar/style/assets/stylesheet/plugins/jquery.fancybox.min.css">
<script src="https://paltoday.ps/ar/style/assets/javascript/plugins/jquery.fancybox.min.js"></script>
<script src="https://paltoday.ps/ar/style/assets/javascript/plugins/infinite-scroll.pkgd.min.js"></script>
<script>
    new Swiper('.page-post .post-slider .swiper-container', {
      slidesPerView: 'auto',
      navigation: {
        nextEl: '.page-post .post-slider .swiper-button-next',
        prevEl: '.page-post .post-slider .swiper-button-prev',
      },
      pagination: {
        el: '.swiper-pagination',
        clickable: true
      },
      on: {
        init: function () {
          $('.page-post .post-slider .loader').remove();
          $('.page-post .post-slider .swiper-wrapper.opacity').removeClass('opacity');
        },
      }
    });

    $.ajax({
      type: "GET",
      url: 'https://paltoday.ps/ar/last-posts.json',
      success: function ($response) {
        nextPenSlugs2 = [];
        var $post_id = $('.post_id').val();
        $.each($response, function ($k, $r) {
          if ('409696' != $r.id) {
            nextPenSlugs2.push($r.link)
          }
        })

        function getPenPathPost() {
          var slug = window.nextPenSlugs2[this.loadCount];
          if (slug) {
            return slug;
          }
        }

        var $pagePost = $('.posts');
        $pagePost.infiniteScroll({
          path: getPenPathPost,
          append: '.page-post',
          status: '.get-more-end'
        });
        $pagePost.on('append.infiniteScroll', function (event, response, path, items) {
          $.ajax({
            type: "GET",
            url: site_url + '/v/posts/' + $(response).find('#page_id').val(),
          });
          $(items).find('.ads').remove();
          if ($('.post-slider').length) {
            new Swiper('.page-post .post-slider .swiper-container', {
              slidesPerView: 'auto',
              navigation: {
                nextEl: '.page-post .post-slider .swiper-button-next',
                prevEl: '.page-post .post-slider .swiper-button-prev',
              },
              pagination: {
                el: '.swiper-pagination',
                clickable: true
              },
              on: {
                init: function () {
                  $('.page-post .post-slider .loader').remove();
                  $('.page-post .post-slider .swiper-wrapper.opacity').removeClass('opacity');
                },
              }
            });
          }
        });
      },
      dataType: 'JSON'
    });
  </script>
</body>
</html>