<!DOCTYPE html>
<html lang="ar">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<title>السعودية تحذّر من فصل الشتاء الأكثر برودة على المملكة - فلسطين اليوم - عاجل أخبار فلسطين ورام الله اخبار العرب</title>
<meta name="robots" content="noodp,noydir" />
<meta name="robots" content="index,follow" />
<meta name="robots" content="ALL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="السعودية تحذّر من فصل الشتاء الأكثر برودة على المملكة" />
<meta property="og:description" content="حذر المركز الوطني للأرصاد الجوية السعودية من فصل الشتاء الحالي، مؤكدا أنه سيكون الأكثر برودة على المملكة. وتوقععت الأرصاد السعودية&nbsp;أن يكون هطول الأمطار أقل من المعدل الطبيعي على معظم مناطق المملكة،" />
<meta property="og:image" content="//cdn03.paltoday.ps/ar/img/830x506/emXiD.jpg" />
<meta property="og:image:width" content="830" />
<meta property="og:image:height" content="506" />
<meta property="og:url" content="https://paltoday.ps/ar/post/393149/السعودية-تحذر-من-فصل-الشتاء-الأكثر-برودة-على-المملكة" />
<meta property="og:site_name" content="فلسطين اليوم - عاجل أخبار فلسطين ورام الله اخبار العرب" />
<meta property="og:ttl" content="604800" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:domain" content="https://paltoday.ps/ar/post/393149/السعودية-تحذر-من-فصل-الشتاء-الأكثر-برودة-على-المملكة" />
<meta name="twitter:site" content="@paltoday" />
<meta name="twitter:creator" content="@paltoday" />
<meta name="twitter:image:src" content="//cdn03.paltoday.ps/ar/img/830x506/emXiD.jpg" />
<meta name="twitter:description" content="حذر المركز الوطني للأرصاد الجوية السعودية من فصل الشتاء الحالي، مؤكدا أنه سيكون الأكثر برودة على المملكة. وتوقععت الأرصاد السعودية&nbsp;أن يكون هطول الأمطار أقل من المعدل الطبيعي على معظم مناطق المملكة،" />
<meta name="twitter:title" content="السعودية تحذّر من فصل الشتاء الأكثر برودة على المملكة" />
<meta name="twitter:url" content="https://paltoday.ps/ar/post/393149/السعودية-تحذر-من-فصل-الشتاء-الأكثر-برودة-على-المملكة" />
<meta name="description" content="حذر المركز الوطني للأرصاد الجوية السعودية من فصل الشتاء الحالي، مؤكدا أنه سيكون الأكثر برودة على المملكة. وتوقععت الأرصاد السعودية&nbsp;أن يكون هطول الأمطار أقل من المعدل الطبيعي على معظم مناطق المملكة،" />
<meta name="keywords" content="السعودية,تحذّر,من,فصل,الشتاء,الأكثر,برودة,على,المملكة" />
<meta name="author" content="" />
<meta name="rating" content="General" />
<meta property="fb:app_id" content="2146685568929026" />
<meta name="copyright" content="جميع الحقوق محفوظة لوكالة فلسطين اليوم © 2003 - 2020" />
<meta property="article:published_time" content="2020-12-20T22:16:00+02:00" />
<meta property="article:modified_time" content="2020-12-20T22:22:20+02:00" />
<script src="/cdn-cgi/apps/head/GvAH1NRmiW0eGe9eEveTKk5oPJs.js"></script><link rel="canonical" href="https://paltoday.ps/ar/post/393149/السعودية-تحذر-من-فصل-الشتاء-الأكثر-برودة-على-المملكة">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/plugins.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/style.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/plugins/swiper.min.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/plugins/jquery.custom-scrollbar.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/plugins/jquery.fancybox.min.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/plugins/tooltipster.bundle.min.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/stories.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/o2.css">
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-152x152.png" />
<link rel="icon" type="image/png" href="https://paltoday.ps/ar/style/assets/images/favicon/favicon-196x196.png" sizes="196x196" />
<link rel="icon" type="image/png" href="https://paltoday.ps/ar/style/assets/images/favicon/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="https://paltoday.ps/ar/style/assets/images/favicon/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="https://paltoday.ps/ar/style/assets/images/favicon/favicon-16x16.png" sizes="16x16" />
<link rel="icon" type="image/png" href="https://paltoday.ps/ar/style/assets/images/favicon/favicon-128.png" sizes="128x128" />
<meta name="application-name" content="فلسطين اليوم - عاجل أخبار فلسطين ورام الله اخبار العرب" />
<meta name="msapplication-TileColor" content="#FFFFFF" />
<meta name="msapplication-TileImage" content="https://paltoday.ps/ar/style/assets/images/favicon/mstile-144x144.png" />
<meta name="msapplication-square70x70logo" content="https://paltoday.ps/ar/style/assets/images/favicon/mstile-70x70.png" />
<meta name="msapplication-square150x150logo" content="https://paltoday.ps/ar/style/assets/images/favicon/mstile-150x150.png" />
<meta name="msapplication-wide310x150logo" content="https://paltoday.ps/ar/style/assets/images/favicon/mstile-310x150.png" />
<meta name="msapplication-square310x310logo" content="https://paltoday.ps/ar/style/assets/images/favicon/mstile-310x310.png" />
<meta name="theme-color" content="#000000" />
<meta name="msapplication-navbutton-color" content="#000000" />
<meta name="apple-mobile-web-app-status-bar-style" content="#000000" />
<link rel="alternate" type="application/rss+xml" title="فلسطين اليوم - عاجل أخبار فلسطين ورام الله اخبار العرب" href="https://paltoday.ps/ar/rss/category/all" />
<link rel="alternate" type="application/rss+xml" title="أحداث الساعة" href="https://paltoday.ps/ar/rss/category/1" />
<link rel="alternate" type="application/rss+xml" title="تقارير" href="https://paltoday.ps/ar/rss/category/2" />
<link rel="alternate" type="application/rss+xml" title="أسرى" href="https://paltoday.ps/ar/rss/category/3" />
<link rel="alternate" type="application/rss+xml" title="أقلام و آراء" href="https://paltoday.ps/ar/rss/category/4" />
<link rel="alternate" type="application/rss+xml" title="الصحافة الاسرائيلية" href="https://paltoday.ps/ar/rss/category/5" />
<link rel="alternate" type="application/rss+xml" title="شؤون عربية" href="https://paltoday.ps/ar/rss/category/7" />
<link rel="alternate" type="application/rss+xml" title="عين على العدو" href="https://paltoday.ps/ar/rss/category/8" />
<link rel="alternate" type="application/rss+xml" title="ملفات مميزة" href="https://paltoday.ps/ar/rss/category/11" />
<link rel="alternate" type="application/rss+xml" title="منوعات ثقافية" href="https://paltoday.ps/ar/rss/category/12" />
<link rel="alternate" type="application/rss+xml" title="محلي" href="https://paltoday.ps/ar/rss/category/13" />
<link rel="alternate" type="application/rss+xml" title="الرياضة" href="https://paltoday.ps/ar/rss/category/15" />
<link rel="alternate" type="application/rss+xml" title="دينية" href="https://paltoday.ps/ar/rss/category/20" />
<link rel="alternate" type="application/rss+xml" title="صحة وطب" href="https://paltoday.ps/ar/rss/category/21" />
<link rel="alternate" type="application/rss+xml" title="القدس" href="https://paltoday.ps/ar/rss/category/23" />
<link rel="alternate" type="application/rss+xml" title="شؤون دولية" href="https://paltoday.ps/ar/rss/category/28" />
<link rel="alternate" type="application/rss+xml" title="اسرائيليات" href="https://paltoday.ps/ar/rss/category/29" />
<link rel="alternate" type="application/rss+xml" title="رياضة محلية" href="https://paltoday.ps/ar/rss/category/34" />
<link rel="alternate" type="application/rss+xml" title="رياضة دولية" href="https://paltoday.ps/ar/rss/category/35" />
<link rel="alternate" type="application/rss+xml" title="رياضة عربية" href="https://paltoday.ps/ar/rss/category/36" />
<link rel="alternate" type="application/rss+xml" title="اقتصاد" href="https://paltoday.ps/ar/rss/category/37" />
<link rel="alternate" type="application/rss+xml" title="بانوراما" href="https://paltoday.ps/ar/rss/category/38" />
<link rel="alternate" type="application/rss+xml" title="مؤسسات" href="https://paltoday.ps/ar/rss/category/62" />
<link rel="alternate" type="application/rss+xml" title="الأكثر رواجا" href="https://paltoday.ps/ar/rss/category/63" />

<script type="text/javascript">
_atrk_opts = { atrk_acct:"eqMwh1acBa00Ul", domain:"paltoday.ps",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=eqMwh1acBa00Ul" style="display:none" height="1" width="1" alt="" /></noscript>

<meta property="fb:pages" content="201624223181362" />


<script type="text/javascript">var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,4284468,4,0,0,0,00010000']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('//s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>
<noscript><a href="/" target="_blank"><img  src="//sstatic1.histats.com/0.gif?4284468&101" alt="best website stats" border="0"></a></noscript>

<script type="text/javascript" src="https://paltoday.ps/ar/style/assets/js/jquery-3.2.1.min.js"></script>
<script type="text/javascript" src="https://paltoday.ps/ar/style/assets/js/plugins/zuck.min.js"></script>
<script type="text/javascript" src="https://paltoday.ps/ar/style/assets/js/plugins/swiper.min.js"></script></head>
<body class="search-page-active- trend-news-active- mobile-menu-active-">
<span id="site_url" data-link="https://paltoday.ps/ar"></span>
<input type="hidden" id="time_zone" value="Asia/Jerusalem">
<div class="mobile-menu">
<div class="d-flex flex-nowrap no-gutters">
<div class="col-10 menu-container">
<div class="p-4">
<nav class="menu"><a href="https://paltoday.ps/ar/post/category/2/تقارير">تقارير</a><a href="https://paltoday.ps/ar/post/category/3/أسرى-الحرية">أسرى</a><a href="https://paltoday.ps/ar/post/category/4/أقلام-و-آراء">أقلام و آراء</a><a href="https://paltoday.ps/ar/post/category/5/الصحافة-الصهيونية">الصحافة الصهيونية</a><a href="https://paltoday.ps/ar/post/category/48/عربي-ودولي">عربي ودولي</a><a href="https://paltoday.ps/ar/post/category/23/ملف-القدس">القدس</a><a href="https://paltoday.ps/ar/post/category/46/الرياضة">الرياضة</a><a href="https://paltoday.ps/ar/contact">اتصل بنا</a><a href="https://paltoday.ps/ar/post/category/43/الأخبار">الأخبار</a><a href="https://paltoday.ps/ar/send-post">ارسل خبر</a><a href="https://paltoday.ps/ar/post/category/15/الرياضة">الرياضة</a><a href="https://paltoday.ps/ar/post/category/15/الرياضة">الرياضة</a><a href="https://paltoday.ps/ar/post/category/45/منوعات">منوعات</a><a href="https://paltoday.ps/ar/post/category/44/التحليلات">مقالات</a><a href="https://paltoday.ps/ar/post/category/37/اقتصاد">اقتصاد</a><a href="https://paltoday.ps/ar/post/category/29/اسرائيليات">اسرائيليات</a><a href="https://paltoday.ps/ar/post/category/13/محلي">محلي</a><a href="https://paltoday.ps/ar/about">من نحن</a><a href="https://paltoday.ps/ar/post/category/62/مؤسسات">مؤسسات</a><a href="">بانوراما</a></nav>
</div>
</div>
<div class="col-2 social-container">
<div class="px-2 pt-4 text-center">
<span class="trend-icon trend-button text-center mt-4 d-md-block mx-auto"><span class="badge badge-pill badge-info disabled">0</span><i class="icon-trend-news"></i></span>
<nav class="social">
<div><a href="https://www.facebook.com/paltodayps/" class="facebook"><i class="icon-facebook"></i></a></div>
<div><a href="https://www.instagram.com/paltoday/" class="instagram"><i class="icon-instagram"></i></a></div>
<div><a href="https://twitter.com/paltoday" class="twitter"><i class="icon-twitter"></i></a></div>
<div><a href="https://www.youtube.com/channel/UCckHcxsPS_WgrjF-1CEFULw" class="youtube"><i class="icon-youtube"></i></a></div>
</nav>
</div>
</div>
</div>
</div>
<div class="search-home pt-5">
<div class="col-12 col-lg-8 mx-auto">
<div class="search-form mb-5">
<form class="search-form">
<input type="search" name="q" id="searchInput" class="form-control form-control-lg">
<label for="searchInput" class="m-0"><span class="label"></span></label>
<div class="label-text d-none"><p>ادخل كلمات البحث ...</p><p>^200 مثال: حكومة التوافق الفلسطيني</p></div>
</form>
<span class="close"><i class="icon-close"></i></span>
</div>
<div class="header mb-30">
<ul class="tabs list-unstyled p-0 mb-0">
<li><a href="#search-tab-1">الأخبار</a></li>
<li><a href="#search-tab-2">ألبومات الصور</a></li>
<li><a href="#search-tab-3">الفيديو</a></li>
</ul>
<span class="result"><i>0</i> نتيجة</span>
</div>
<div class="search-content">
<div class="tab-content" id="search-tab-1">
<div class="scroll-bar-container paltoday-skin pb-5">
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/392384/مختص-اقتصادي-يقدم-نصائح-مهمة-للمواطنين-في-ظل-انخفاض-الدولار-مقابل" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/fQXfq.jpg" class="img-fluid" alt="صور بدء صرف المنحة القطرية 100 دولار في قطاع غزة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">مختص اقتصادي يقدم نصائح مهمة للمواطنين في ظل انخفاض الدولار مقابل الشيكل</h3>
<p class="entry-box-date m-0">12:56 - 12 ديسمبر 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/392497/احدث-تردد-لقناة-طيور-الجنة-على-نايل-سات-و-عرب-سات" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/Numqc.jpg" class="img-fluid" alt="تردد طيور الجنة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">احدث تردد لقناة طيور الجنة على نايل سات و عرب سات</h3>
<p class="entry-box-date m-0">17:21 - 13 ديسمبر 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/393030/الوزير-مجدلاني-صرف-شيكات-الشؤون-الاجتماعية-غدا-الأحد" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/DVfIX.jpg" class="img-fluid" alt="شيكات الشؤون"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">الوزير مجدلاني: صرف شيكات الشؤون الاجتماعية غداً الأحد</h3>
<p class="entry-box-date m-0">17:16 - 19 ديسمبر 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/392834/ارتفاع-سعر-الدولار-مقابل-الشيكل-الاسرائيلي-اليوم-الخميس-17-12-202" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/PlqlS.jpg" class="img-fluid" alt="أسعار العملات"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">ارتفاع سعر الدولار مقابل الشيكل الاسرائيلي اليوم الخميس 17-12-2020</h3>
<p class="entry-box-date m-0">07:37 - 17 ديسمبر 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/392452/سعر-صرف-الدولار-مقابل-الشيكل-اليوم-الأحد-13122020" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/FzjKX.jpg" class="img-fluid" alt="الدولار الابيض"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">سعر صرف الدولار مقابل الشيكل اليوم الأحد 13/12/2020</h3>
<p class="entry-box-date m-0">07:25 - 13 ديسمبر 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/392282/وكالة-الادوية-الاوروبية-البيانات-التي-قدمتها-فايزر-و-موديرنا-قوية" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/wPI7U.JPG" class="img-fluid" alt="فايزر تحدد موعد توزيع لقاح كورونا (كوفيد-19).JPG"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">وكالة الادوية الاوروبية: البيانات التي قدمتها فايزر و موديرنا قوية للغاية</h3>
<p class="entry-box-date m-0">00:05 - 11 ديسمبر 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/392832/في-الذكرى-الأولى-لكورونا-هل-هو-من-الطبيعة-أم-من-صنع-البشر" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/ofkDn.jpg" class="img-fluid" alt="فيروس كورونا"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">في الذكرى الأولى لكورونا.. هل هو من الطبيعة أم من صنع البشر؟</h3>
<p class="entry-box-date m-0">00:01 - 17 ديسمبر 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/392634/برشلونة-يعلق-على-مباراته-مع-سان-جيرمان-القوية" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/5txek.jpg" class="img-fluid" alt="برشلونة يُعلق على مباراته مع سان جيرمان &quot;القوية&quot;"></picture>
 <div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">برشلونة يُعلق على مباراته مع سان جيرمان &quot;القوية&quot;</h3>
<p class="entry-box-date m-0">23:53 - 14 ديسمبر 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/392450/ريال-مدريد-ينتقم-من-اتلتيكو-مدريد-ويشعل-صراع-الليغا" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/VK2jo.jpg" class="img-fluid" alt="هدف ريال مدريد على اتلتيكو مدريد"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">ريال مدريد ينتقم من اتلتيكو مدريد ويشعل صراع الليغا</h3>
<p class="entry-box-date m-0">00:22 - 13 ديسمبر 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/392911/اليكم-احدث-تردد-لقناة-الفجر-الجزائرية-2020-على-نايل-و-عرب-سات" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/GCGD2.jpg" class="img-fluid" alt="قناة الفجر"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">اليكم احدث تردد لقناة الفجر الجزائرية 2020 على نايل و عرب سات</h3>
<p class="entry-box-date m-0">00:00 - 18 ديسمبر 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/392538/ليونيل-ميسي-ينقذ-برشلونة-من-فخ-التعادل-امام-ضيفه-ليفانتي" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/kqckA.jpg" class="img-fluid" alt="ليونيل ميسي نجم برشلونة الأسباني"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">ليونيل ميسي ينقذ برشلونة من فخ التعادل امام ضيفه ليفانتي</h3>
<p class="entry-box-date m-0">00:08 - 14 ديسمبر 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/391893/أبو-نعيم-سنعلن-الإغلاق-الشامل-حال-دخول-القطاع-مرحلة-الخطر-الشديد" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/elFMM.JPG" class="img-fluid" alt="توفيق ابونعيم.JPG"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">أبو نعيم: سنعلن الإغلاق الشامل حال دخول القطاع مرحلة الخطر الشديد</h3>
<p class="entry-box-date m-0">00:05 - 07 ديسمبر 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/393061/مانشستر-سيتي-ينتصر-بشق-الأنفس" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/aBYfY.jpg" class="img-fluid" alt="مانشستر سيتي"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">مانشستر سيتي ينتصر بشق الأنفس</h3>
<p class="entry-box-date m-0">23:53 - 19 ديسمبر 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/392853/الداخلية-10-آلاف-عنصر-شرطة-وأمن-في-قطاع-غزة-لتطبيق-حظر-التجول" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/1quXe.jpg" class="img-fluid" alt="العميد فايق المبحوح"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">الداخلية 10 آلاف عنصر شرطة وأمن في قطاع غزة لتطبيق حظر التجول </h3>
<p class="entry-box-date m-0">11:40 - 17 ديسمبر 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/392974/تطبيق-zoom-للتواصل-عبر-الفيديو-يفاجئ-مستخدميه-بأخبار-سارة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/lko5N.jpg" class="img-fluid" alt="تطبيق زوم"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">تطبيق Zoom للتواصل عبر الفيديو يفاجئ مستخدميه بأخبار سارة</h3>
<p class="entry-box-date m-0">23:57 - 18 ديسمبر 2020</p>
</div>
</a>
</article>
</div>
</div>
<div class="tab-content" id="search-tab-2">
<div class="scroll-bar-container paltoday-skin pb-5">
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/7261/أسواق-قطاع-غزة-تشهد-حركة-نشطة-قبل-إغلاق-كورونا" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/nt5bc.jpg" class="img-fluid" alt="أسواق قطاع غزة تشهد حركة نشطة قبل &quot;إغلاق كورونا &quot; "></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">أسواق قطاع غزة تشهد حركة نشطة قبل &quot;إغلاق كورونا &quot; </h3>
<p class="entry-box-date m-0">01:06 - 10 ديسمبر 2020</p>
 </div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/7264/اليوم-الأول-للإغلاق-الشامل-في-قطاع-غزة-لمواجهة-كورونا" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/LCDg5.jpg" class="img-fluid" alt="اليوم الأول للإغلاق الشامل في قطاع غزة لمواجهة &quot;كورونا&quot;"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">اليوم الأول للإغلاق الشامل في قطاع غزة لمواجهة &quot;كورونا&quot;</h3>
<p class="entry-box-date m-0">09:55 - 11 ديسمبر 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/7259/توقف-المختبر-المركزي-في-قطاع-غزة-عن-فحص-فيروس-كورونا" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/oK90x.jpeg" class="img-fluid" alt="توقف المختبر المركزي في قطاع غزة عن فحص &quot;فيروس كورونا&quot; "></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">توقف المختبر المركزي في قطاع غزة عن فحص &quot;فيروس كورونا&quot; </h3>
<p class="entry-box-date m-0">12:02 - 07 ديسمبر 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/7267/الفنانة-نداء-الشنطي-من-غزة-تبدع-في-فن-الكويلينج-أحد-الفنون" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/9JSV4.jpg" class="img-fluid" alt="الفنانة نداء الشنطي من غزة تبدع في فن &quot;الكويلينج&quot; أحد الفنون الابداعية النادرة في القطاع"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">الفنانة نداء الشنطي من غزة تبدع في فن &quot;الكويلينج&quot; أحد الفنون الابداعية النادرة في القطاع</h3>
<p class="entry-box-date m-0">11:32 - 14 ديسمبر 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/7268/فلسطينيان-يرتديان-بابا-نويل-اثناء-عملهما-في-احدى-المقاهي-ب" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/NDoNI.jpeg" class="img-fluid" alt="فلسطينيان يرتديان &quot;بابا نويل&quot; اثناء عملهما في احدى المقاهي بغزة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">فلسطينيان يرتديان &quot;بابا نويل&quot; اثناء عملهما في احدى المقاهي بغزة</h3>
<p class="entry-box-date m-0">14:51 - 14 ديسمبر 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/7266/عودة-الحياة-الطبيعية-في-قطاع-غزة-بعد-قرار-منع-التجول-الكام" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/JhVBg.jpg" class="img-fluid" alt="عودة الحياة الطبيعية في قطاع غزة بعد قرار منع التجول الكامل يومي الجمعة والسبت للحد من انتشار فيروس كورونا"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">عودة الحياة الطبيعية في قطاع غزة بعد قرار منع التجول الكامل يومي الجمعة والسبت للحد من انتشار فيروس كورونا</h3>
<p class="entry-box-date m-0">15:30 - 13 ديسمبر 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/7263/بدء-سريان-الحظر-الشامل-في-قطاع-غزة-حتى-صباح-الاحد-المقبل" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/csZWA.jpg" class="img-fluid" alt="بدء سريان الحظر الشامل في قطاع غزة حتى صباح الاحد المقبل"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">بدء سريان الحظر الشامل في قطاع غزة حتى صباح الاحد المقبل</h3>
<p class="entry-box-date m-0">19:19 - 10 ديسمبر 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/7269/نجاة-عائلة-النسر-بأعجوبة-من-قصف-مدفعي-اسرائيلي-الليلة-الما" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/I8srp.jpeg" class="img-fluid" alt="نجاة عائلة &quot;النسر&quot; بأعجوبة من قصف مدفعي اسرائيلي الليلة الماضية شرق جحر الديك"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">نجاة عائلة &quot;النسر&quot; بأعجوبة من قصف مدفعي اسرائيلي الليلة الماضية شرق جحر الديك</h3>
<p class="entry-box-date m-0">09:42 - 15 ديسمبر 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/7276/المنخفض-الجوي-يكشف-سوء-البنية-التحتية-في-قطاع-غزة-ما-تسبب-" class="pb-3 d-flex no-gutters align-items-center">
 <picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/c0REX.JPG" class="img-fluid" alt="المنخفض الجوي يكشف سوء البنية التحتية في قطاع غزة ما تسبب بغرق بعض الشوارع"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">المنخفض الجوي يكشف سوء البنية التحتية في قطاع غزة ما تسبب بغرق بعض الشوارع</h3>
<p class="entry-box-date m-0">13:46 - 17 ديسمبر 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/7275/للمرة-الأولى-جيش-الاحتلال-يهدد-بإزالة-محاصيل-على-حدود-شرق-" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/rQOcc.jpeg" class="img-fluid" alt="للمرة الأولى جيش الاحتلال يهدد بإزالة محاصيل على حدود شرق خانيونس"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">للمرة الأولى جيش الاحتلال يهدد بإزالة محاصيل على حدود شرق خانيونس</h3>
<p class="entry-box-date m-0">10:46 - 17 ديسمبر 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/7274/الغزيون-يقضون-أوقاتهم-تحت-الأمطار-في-ظل-اجواء-باردة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/GyS4a.JPG" class="img-fluid" alt="الغزيون يقضون أوقاتهم تحت الأمطار في ظل اجواء باردة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">الغزيون يقضون أوقاتهم تحت الأمطار في ظل اجواء باردة</h3>
<p class="entry-box-date m-0">15:03 - 16 ديسمبر 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/7272/بلمسات-تراثية-فلسطينية-تطرز-كمامات-كورونا" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/HjIIz.JPG" class="img-fluid" alt="بلمسات تراثية.. فلسطينية &quot;تطرز&quot; كمامات كورونا"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">بلمسات تراثية.. فلسطينية &quot;تطرز&quot; كمامات كورونا</h3>
<p class="entry-box-date m-0">01:38 - 16 ديسمبر 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/7277/لمواجهة-انتشار-كورونا-سريان-الإغلاق-الكامل-يومي-الجمعة-وال" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/cjjVW.jpeg" class="img-fluid" alt="لمواجهة انتشار &quot;كورونا&quot;  سريان الإغلاق الكامل يومي الجمعة والسبت في قطاع غزة للأسبوع الثاني*"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">لمواجهة انتشار &quot;كورونا&quot; سريان الإغلاق الكامل يومي الجمعة والسبت في قطاع غزة للأسبوع الثاني*</h3>
<p class="entry-box-date m-0">23:11 - 17 ديسمبر 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/7262/اغلاق-قطاع-غزة-بالكامل-لمدة-يومين-للحد-من-انتشاروباء-كورون" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/PQ2CY.jpg" class="img-fluid" alt="اغلاق قطاع غزة بالكامل لمدة يومين للحد من انتشاروباء كورونا "></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">اغلاق قطاع غزة بالكامل لمدة يومين للحد من انتشاروباء كورونا </h3>
<p class="entry-box-date m-0">19:12 - 10 ديسمبر 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/7273/أجواء-المنخفض-الجوي-في-مدينة-خان-يونس" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/2GBeZ.jpg" class="img-fluid" alt="أجواء المنخفض الجوي في مدينة خان يونس "></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">أجواء المنخفض الجوي في مدينة خان يونس </h3>
<p class="entry-box-date m-0">14:02 - 16 ديسمبر 2020</p>
</div>
</a>
</article>
</div>
</div>
<div class="tab-content" id="search-tab-3">
<div class="scroll-bar-container paltoday-skin pb-5">
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2805/الأمطار-تغرق-مخيم-جباليا" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/kqWvq.jpg" class="img-fluid" alt="الأمطار تُغرق مخيم جباليا"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">الأمطار تُغرق مخيم جباليا</h3>
<p class="entry-box-date m-0">15:51 - 17 ديسمبر 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2803/الانتفاضة-الفلسطينية-يوم-كان-الحجر-هو-السلاح" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/scVyC.jpg" class="img-fluid" alt="الانتفاضة الفلسطينية يوم كان الحجر هو السلاح"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">الانتفاضة الفلسطينية يوم كان الحجر هو السلاح</h3>
<p class="entry-box-date m-0">21:32 - 08 ديسمبر 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2804/فيس-بوك-يتواطئ-مجددا-مع-الرواية-الإسرائيلية" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/1cyz2.JPG" class="img-fluid" alt="فيس بوك يتواطئ مجدداً مع الرواية الإسرائيلية"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">فيس بوك يتواطئ مجدداً مع الرواية الإسرائيلية</h3>
<p class="entry-box-date m-0">22:17 - 12 ديسمبر 2020</p>
</div>
</a>
</article>
</div>
</div>
</div>
</div>
</div><div class="trend-news p-3">
<div class="header mt-3 mb-4"><h2 class="title"><span>الأكثر رواجا</span> Trending</h2> <span class="close"><i class="icon-close"></i></span></div>
<div class="scroll-bar-container paltoday-skin pl-md-5 ml-md-4">
</div>
</div><div class="body-overlay"></div>
<div class="site-container">
<header class="main-header">
<div class="d-flex align-items-center px-2 px-md-5">
<div class="ml-auto">
<h1 class="logo sr-only">وكالة فلسطين اليوم الاخبارية</h1>
<div class="logo"><a href="https://paltoday.ps/ar"><img src="https://paltoday.ps/ar/style/assets/images/logo.png" class="img-fluid" alt=""></a></div>
</div>
<div class="menu-container d-flex">
<nav class="main-menu d-none d-lg-block">
<ul class="menu d-flex ">
<li>
<a href="https://paltoday.ps/ar/post/category/2/تقارير" target="">تقارير</a>
</li>
<li>
<a href="https://paltoday.ps/ar/post/category/48/عربي-ودولي" target="">عربي ودولي</a>
</li>
<li>
<a href="https://paltoday.ps/ar/post/category/15/الرياضة" target="">الرياضة</a>
</li>
<li>
<a href="https://paltoday.ps/ar/post/category/45/منوعات" target="">منوعات</a>
</li>
<li>
<a href="https://paltoday.ps/ar/post/category/44/التحليلات" target="">مقالات</a>
</li>
<li>
<a href="https://paltoday.ps/ar/post/category/3/أسرى-الحرية" target="">أسرى</a>
</li>
<li>
<a href="https://paltoday.ps/ar/post/category/37/اقتصاد" target="">اقتصاد</a>
</li>
<li>
<a href="https://paltoday.ps/ar/post/category/29/اسرائيليات" target="">اسرائيليات</a>
 </li>
<li>
<a href="https://paltoday.ps/ar/post/category/13/محلي" target="">محلي</a>
</li>
<li>
<a href="https://paltoday.ps/ar/post/category/23/ملف-القدس" target="">القدس</a>
</li>
<li>
<a href="https://paltoday.ps/ar/post/category/62/مؤسسات" target="">مؤسسات</a>
</li>
<li>
<a href="https://paltoday.ps/ar/contact" target="">اتصل بنا</a>
</li>
<li>
<a href="https://paltoday.ps/ar/about" target="">من نحن</a>
</li>
<li><a href="https://paltoday.ps/ar/plus" class="text-red">الإعلام الاجتماعي</a></li>
</ul>
</nav>
<span class="search-icon search-button text-center mt-4 mr-2 ml-xl-4 ml-lg-2 pt-1"><i class="icon-search"></i></span>
<span class="trend-icon trend-button text-center mt-4 d-none d-md-block tooltip2 ml-3 ml-lg-0 mr-xl-3 disabled" data-tooltip data-tooltipster='{"side":"left"}' title="الأكثر رواجا Trending"><span class="badge badge-pill badge-danger">0</span><i class="icon-trend-news"></i></span>
<span class="menu-button menu-toggle style-2 ml-2 d-block d-lg-none"><span>Menu</span></span>
</div>
</div>
</header>
<div class="navbar">
<div class="d-flex flex-wrap justify-content-start no-gutters">
<div class="col-12 col-md-auto ">
<ol class="breadcrumb mb-0 mr-5 pb-3 pb-md-0">
<li class="breadcrumb-item"><a href="https://paltoday.ps/ar">الرئيسية</a></li>
<li class="breadcrumb-item"><a href="https://paltoday.ps/ar/post/category/7/شؤون-عربية">شؤون عربية</a></li>
<li class="breadcrumb-item active">عرض الخبر</li>
</ol>
</div>
<div class="mr-auto col-12 col-md-auto">
<nav class="social d-flex align-items-center justify-content-around ml-0 ml-md-4">
<a href="https://www.instagram.com/paltoday/" target="_blank" rel="nofollow" class="instagram px-3"><i class="icon-instagram"></i></a>
<a href="https://www.youtube.com/channel/UCdo112MoHocc72DyCzBhk5w" target="_blank" rel="nofollow" class="youtube px-3"><i class="icon-youtube"></i></a>
<a href="https://twitter.com/paltoday" target="_blank" rel="nofollow" class="twitter px-3"><i class="icon-twitter"></i></a>
<a href="https://www.facebook.com/Paltodaypage/" target="_blank" rel="nofollow" class="facebook px-3"><i class="icon-facebook"></i></a>
<a href="https://t.me/PalTodayps" target="_blank" rel="nofollow" class="telegram-plane px-3"><i class="icon-telegram-plane"></i></a>
</nav>
</div> </div>
</div>
<script>
      window.fbAsyncInit = function () {
        FB.init({
          appId: '2146685568929026',
          xfbml: true,
          version: 'v2.1'
        });
        FB.api(
          '/',
          'POST',
          {"scrape": "true", "id": "https://paltoday.ps/ar/post/393149/السعودية-تحذر-من-فصل-الشتاء-الأكثر-برودة-على-المملكة"},
          function (response) {
          }
        );
      };
      (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {
          return;
        }
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));
    </script>
<input type="hidden" id="page_app" value="post">
<input type="hidden" id="page_id" value="393149">
<div class="page-post">
<article class="page-post-article">
<div class="pt-4 mb-4" style="background-color: #f5f6f6;">
<div class="container">
<div class="row">
<div class="col-md-10 mr-auto ml-auto">
<div class="row" id="20">
<div class="col-12 col-md-6">
<div class="ads mb-30">
<a href="https://paltoday.ps/ar/ads/34" rel="nofollow" target="_blank">
<img src="//cdn02.paltoday.ps/ar/img/gdlxI.jpg" class="img-fluid" alt="إعلان الاتصالات">
</a>
</div>
</div>
<div class="col-12 col-md-6">
<div class="ads mb-30">
<a href="https://paltoday.ps/ar/ads/33" rel="nofollow" target="_blank">
<img src="//cdn03.paltoday.ps/ar/img/0YBma.jpg" class="img-fluid" alt="أوريدو - 2 ">
</a>
</div>
</div>
</div>
<h3 class="post-caption mb-2"></h3>
<h1 class="post-title mb-3">السعودية تحذّر من فصل الشتاء الأكثر برودة على المملكة</h1>
<ul class="post-status d-flex mb-30">
<li class="ml-40">فلسطين اليوم - وكالات</li>
<li class="ml-40 d-none d-sm-inline-block views" data-id="393149" style="" data-app="post" data-text="{views} قراءة"></li>
<li>22:16 - 20 ديسمبر 2020</li>
</ul>
<div class="d-flex align-items-end thumb-bestviewed">
<div class="column-1">
<div class="post-thumb w-100">
<a href="//cdn03.paltoday.ps/ar/img/emXiD.jpg" data-fancybox>
<span class="view-large"><i class="icon-fullscreen"></i></span>
<picture>
<source media="(max-width:991px)" srcset="//cdn03.paltoday.ps/ar/img/570x400/emXiD.jpg">
<source media="(max-width:1199px)" srcset="//cdn03.paltoday.ps/ar/img/475x540/emXiD.jpg">
<img src="//cdn03.paltoday.ps/ar/img/650x540/emXiD.jpg" class="img-fluid w-100" alt="ثلوج السعودية">
</picture>
<span class="caption">ثلوج السعودية</span>
</a>
</div>
</div>
<div class="column-2 d-none d-lg-block">
<div class="widget-most-viewed bg-white h-100">
<header class="text-center p-3 font-size-16 font-weight-bold">تقارير</header>
<article class="entry-box" style="background-color: #e9e9e9;">
<div class="entry-box-image-container">
<div class="entry-box-image">
<a href="https://paltoday.ps/ar/post/393141/أبغض-الحلال-في-غزة-تعددت-أسبابه-والمأساة-واحدة">
<picture>
<img src="//cdn03.paltoday.ps/ar/img/260x170/yx40G.jpg" class="img-fluid" alt="طلاق">
</picture>
</a>
</div>
</div>
<div class="entry-box-body p-3">
<h3 class="entry-box-title font-size-14 font-weight-bold mt-0"><a href="https://paltoday.ps/ar/post/393141/أبغض-الحلال-في-غزة-تعددت-أسبابه-والمأساة-واحدة">&quot;أبغض الحلال في غزة&quot;: تعددت أسبابه والمأساة واحدة </a></h3>
</div>
</article>
<article class="entry-box entry-box-best-1">
<h3 class="entry-box-title font-size-14 font-weight-bold m-0"><a href="https://paltoday.ps/ar/post/393105/نهاية-عام-2020-فشل-وخيبة-أمل-في-تحقيق-المصالحة" class="d-block py-3 pl-3">نهاية عام 2020 .. فشل وخيبة أمل في تحقيق المصالحة</a></h3>
</article>
<article class="entry-box entry-box-best-1">
<h3 class="entry-box-title font-size-14 font-weight-bold m-0"><a href="https://paltoday.ps/ar/post/393101/سيول-الأمطار-قضت-على-أحلام-المزارعين-في-بيت-لاهيا-وجرفت-أكثر-من-5" class="d-block py-3 pl-3">سيول الأمطار قضت على أحلام المزارعين في بيت لاهيا وجرفت أكثر من 500 دونم زراعي</a></h3>
</article>
<article class="entry-box entry-box-best-1">
<h3 class="entry-box-title font-size-14 font-weight-bold m-0"><a href="https://paltoday.ps/ar/post/393092/مستوطنة-جديدة-تبتلع-ما-تبقى-من-أراضي-مطار-القدس" class="d-block py-3 pl-3">مستوطنة جديدة تبتلع ما تبقى من أراضي مطار &quot;القدس&quot;</a></h3>
</article>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-md-10 mr-auto ml-auto">
<div class="ajax-ads" data-id="9">
</div> <div class="row">
<div class="col-md-6"> <div class="ads text-center mb-3 mb-md-4">
<a href="https://paltoday.ps/ar/ads/20" rel="nofollow" target="_blank">
<img src="//cdn01.paltoday.ps/ar/img/bUwYw.png" class="img-fluid" alt="إعلان شركة جوال ">
</a>
</div>
</div>
<div class="col-md-6"><div class="ajax-ads" data-id="9">
</div></div>
</div>
<div class="row">
<div class="col-12 col-md-2">
<div class="sticky-container">
<div class="post-share text-center d-flex d-md-block">
<div class="head font-weight-bold mb-md-4 col-auto">مشاركة</div>
<div class="d-flex pb-3 d-md-block col">
<a href="https://twitter.com/share?text=السعودية تحذّر من فصل الشتاء الأكثر برودة على المملكة&url=https://paltoday.ps/ar/post/393149/السعودية-تحذر-من-فصل-الشتاء-الأكثر-برودة-على-المملكة" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" class="twitter d-block text-center mb-3 ml-4 ml-sm-0"><i class="icon-twitter"></i></a>
<a href="https://www.facebook.com/dialog/feed?app_id=2146685568929026&link=https://paltoday.ps/ar/post/393149/السعودية-تحذر-من-فصل-الشتاء-الأكثر-برودة-على-المملكة&picture=https://paltoday.ps/ar/img/emXiD.jpg&name=السعودية تحذّر من فصل الشتاء الأكثر برودة على المملكة&redirect_uri=https://paltoday.ps/ar&display=popup&description=حذر المركز الوطني للأرصاد الجوية السعودية من فصل الشتاء الحالي، مؤكدا أنه سيكون الأكثر برودة على المملكة. وتوقععت الأرصاد السعودية أن يكون هطول الأمطار أقل من المعدل الطبيعي على معظم مناطق المملكة،" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" class="facebook d-block text-center mb-3 ml-4 ml-sm-0"><i class="icon-facebook"></i></a>
<a href="whatsapp://send?text=السعودية تحذّر من فصل الشتاء الأكثر برودة على المملكة :: https://paltoday.ps/ar/post/393149/السعودية-تحذر-من-فصل-الشتاء-الأكثر-برودة-على-المملكة" data-action="share/whatsapp/share" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" class="whatsapp d-block text-center mb-3 ml-4 ml-sm-0"><i class="icon-whatsapp"></i></a>
</div>
</div>
</div>
</div>
<div class="col-12 col-md-9 ml-auto">
<div class="post-text-container clearfix mb-30">
<p dir="RTL"><span lang="AR-SY" style="font-family:">حذر المركز الوطني للأرصاد الجوية السعودية من فصل الشتاء الحالي، مؤكدا أنه سيكون الأكثر برودة على المملكة.</span></p> <p dir="RTL"><span lang="AR-SY" style="font-family:">وتوقععت الأرصاد السعودية أن يكون هطول الأمطار أقل من المعدل الطبيعي على معظم مناطق المملكة، مضيفا أنه</span><span lang="AR-SY" style="font-family:"> من المتوقع أن تكون درجات الحرارة السطحية أعلى من المعدل الطبيعي على غرب وشمال غرب وشمال وشرق المملكة بمعدل يصل أقصاه إلى درجة (+1) على الشمال الغربي.</span></p> <p dir="RTL"><span lang="AR-SY" style="font-family:">وأشار إلى احتمال وجود حالات جوية متطرفة كالأمطار الغزيرة، مبينا أن هذه الحالات لا تظهر في مخرجات النماذج المناخية طويلة الأمد، وإنما يتم التنبؤ بها من خلال التوقعات القصيرة.</span></p> <p dir="RTL"><span lang="AR-SY" style="font-family:">وذكر التقرير السعودي إن التوقعات الفصلية لشتاء 2020-2021 لأشهر ديسمبر، يناير، فبراير، تشير إلى أن "الشتاء في المملكة قد يكون الموسم الأبرد مع أقصر أيام مصحوبا بحالات عدم استقرار بالغلاف الجوي".</span></p>
</div>
<div class="body-ads">
</div>
<div class="column-2 d-lg-none mb-30">
<div class="widget-most-viewed bg-white h-100">
<header class="text-center p-3 font-size-16 font-weight-bold">الأكثر مشاهدة</header>
<article class="entry-box" style="background-color: #e9e9e9;">
<div class="entry-box-image-container">
<div class="entry-box-image">
<a href="https://paltoday.ps/ar/post/393141/أبغض-الحلال-في-غزة-تعددت-أسبابه-والمأساة-واحدة">
<picture>
<img src="//cdn03.paltoday.ps/ar/img/420x250/yx40G.jpg" class="img-fluid" alt="طلاق">
</picture>
</a>
</div>
</div>
<div class="entry-box-body p-3">
<h3 class="entry-box-title font-size-14 font-weight-bold mt-0"><a href="https://paltoday.ps/ar/post/393141/أبغض-الحلال-في-غزة-تعددت-أسبابه-والمأساة-واحدة">&quot;أبغض الحلال في غزة&quot;: تعددت أسبابه والمأساة واحدة </a></h3>
</div>
</article>
<article class="entry-box entry-box-best-1">
<h3 class="entry-box-title font-size-14 font-weight-bold m-0"><a href="https://paltoday.ps/ar/post/393105/نهاية-عام-2020-فشل-وخيبة-أمل-في-تحقيق-المصالحة" class="d-block py-3 pl-3">نهاية عام 2020 .. فشل وخيبة أمل في تحقيق المصالحة</a></h3>
</article>
<article class="entry-box entry-box-best-1">
<h3 class="entry-box-title font-size-14 font-weight-bold m-0"><a href="https://paltoday.ps/ar/post/393101/سيول-الأمطار-قضت-على-أحلام-المزارعين-في-بيت-لاهيا-وجرفت-أكثر-من-5" class="d-block py-3 pl-3">سيول الأمطار قضت على أحلام المزارعين في بيت لاهيا وجرفت أكثر من 500 دونم زراعي</a></h3>
</article>
<article class="entry-box entry-box-best-1">
<h3 class="entry-box-title font-size-14 font-weight-bold m-0"><a href="https://paltoday.ps/ar/post/393092/مستوطنة-جديدة-تبتلع-ما-تبقى-من-أراضي-مطار-القدس" class="d-block py-3 pl-3">مستوطنة جديدة تبتلع ما تبقى من أراضي مطار &quot;القدس&quot;</a></h3>
</article>
</div>
</div>
<div class="widget-9 widget mb-5">
 <header class="widget-header mb-4">
<h2 class="widget-header-title mb-0"><a class="title d-inline-block pb-2">متعلقات</a>
</h2>
</header>
<div class="widget-body">
<article class="entry-box entry-box-news-5 mb-1">
<h3 class="entry-box-title m-0"><a href="https://paltoday.ps/ar/post/46923/السعودية-هزة-أرضية-قدرها-39-5-درجة-على-مقياس-ريختر-تهز-غرب-المملكة" class="p-1 pr-3">السعودية: هزة أرضية قدرها 39. 5 درجة على مقياس ريختر تهز غرب المملكة </a></h3>
</article>
<article class="entry-box entry-box-news-5 mb-1">
<h3 class="entry-box-title m-0"><a href="https://paltoday.ps/ar/post/332872/تعرف-على-تاريخ-المملكة-السعودية-الذي-يعج-بالخطف-والاغتيالات" class="p-1 pr-3">تعرف على تاريخ المملكة السعودية الذي يعج بالخطف والاغتيالات</a></h3>
</article>
<article class="entry-box entry-box-news-5 mb-1">
<h3 class="entry-box-title m-0"><a href="https://paltoday.ps/ar/post/228019/ملك-السعودية-لا-تغيير-في-سياسة-المملكة-الخارجية" class="p-1 pr-3">ملك السعودية: لا تغيير في سياسة المملكة الخارجية</a></h3>
</article>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</article>
</div>
<div class="get-more-end" style="display: none;">
<div class="paltoday-loader text-center infinite-scroll-request"><img src="https://paltoday.ps/ar/style/assets/images/loading.gif" alt="" style="opacity: 0.3;"></div>
</div>
</div>
<audio id="breaking_audio">
<source src="" type="audio/ogg">
</audio>
<div class="section-breaking-top"></div>
<div class="section-breaking-height"></div>
<section class="section-breaking" style="display: none;">
<div class="container">
<div class="header">عاجل</div>
<div class="content">
<article class="entry-box entry-box-news">
<h2 class="entry-box-title"><a href="#"><span class="time"></span> <span class="title"></span></a></h2>
</article>
</div>
</div>
</section>
<style type="text/css">
	/* Breaking News Section */
	.section-breaking{
	  position: fixed;
	  bottom: 0;
	  right: 0;
	  z-index: 10;
	  width: 100%;
	}
	.section-breaking.bottom{
		position: static;
	}
    .section-breaking {
        padding-top: 10px;
        padding-bottom: 10px;
        background-color: #d8232a;
    }
    .section-breaking .container {
        position: relative;
        padding-right: 90px;
    }
    .section-breaking .header {
        position: absolute;
        right: 0;
        top: 0;
        height: 100%;
        width: 90px;
        color: #f8cc1b;
        font-size: 20px;
        display: -webkit-box;
        display: -ms-flexbox;
        display: -webkit-flex;
        display: flex;
        -webkit-box-pack: center;
        -ms-flex-pack: center;
        -webkit-justify-content: center;
        justify-content: center;
        -webkit-box-align: center;
        -ms-flex-align: center;
        -webkit-align-items: center;
        align-items: center;
    }
    .section-breaking .content {
        width: -moz-calc(100% - 90px);
        width: -webkit-calc(100% - 90px);
        width: -o-calc(100% - 90px);
        width: calc(100% - 90px);
    }
    .section-breaking .entry-box-news {
    }
    .section-breaking .entry-box-news .entry-box-title {
        color: #ffffff;
        font-size: 18px;
        margin: 0;
    }
    .section-breaking .entry-box-news .entry-box-title a {
        color: #ffffff;
    }
    .section-breaking .entry-box-news .entry-box-title a:hover {
        text-decoration: underline;
    }
    .section-breaking .breaking-all{
        min-height: 76px;
    }
</style>
<div id="notice--cookie" class="notice--cookie" style="display: none;"> <div class="container"> <p>نحن نستخدم ملفات تعريف الارتباط لتخصيص تجربتك ، وتحليل أداء موقعنا ، وتقديم المحتوى ذي الصلة (بما في ذلك الإعلانات). من خلال الاستمرار في استخدام موقعنا ، فإنك توافق على استخدامنا لملفات تعريف الارتباط وفقًا لموقعنا <a href="/cookies">سياسة ملفات الارتباط</a>.</p> <div class="dismiss close"></div> </div></div><footer class="main-footer"> <div class="container"> <div class="row"> <div class="col-12 col-lg-6"> <p class="copyright text-center text-lg-right py-4 mb-0">جميع الحقوق محفوظة لوكالة فلسطين اليوم © 2003 - 2020</p> </div> <div class="col-12 col-lg-6"> <div class="atyaf pt-2 text-center text-md-left"><a href="http://atyaf.co" class="tooltip2" target="_blank" data-tooltip data-tooltipster='{"side":"right"}' title="برمجة وتنفيذ شركة أطياف"><img src="https://paltoday.ps/ar/style/assets/images/atyafco.png" alt="atyafco logo"></a></div> <p class="designer text-center text-lg-left pb-2 mb-0"><a href="https://www.behance.net/ibshaqura" target="_blank">تصميم : إبراهيم شقورة</a></p> </div> </div> </div></footer><div class="breaking-news" style="display: none;">
<div class="container">
<div class="row d-flex align-self-end align-content-between">
<div class="col-lg-2 col-sm-1 mt-lg-auto header-container">
<div class="header mt-lg-0 mt-md-3 mt-sm-2">
<p class="text-1 mb-0 mb-sm-1">عـاجـــل</p>
<p class="text-2 mb-3 d-none d-lg-block">www.paltoday.ps</p>
</div>
</div>
<div class="col-lg-10 content-container">
<span class="close"><i class="icon-close"></i></span>
<div class="pt-4">
<article class="item b_item">
<a href="" class="d-flex no-gutters pb-4 px-3 b_link">
<div class="date ml-3 col-auto b_time"></div>
<h3 class="title mb-0 b_title"></h3>
</a>
</article>
</div>
<div class="breaking-all pt-4" style="min-height: 76px;">
</div>
</div>
</div>
</div>
</div><script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/pace.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/jquery.validate.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/messages_ar.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/tooltipster.bundle.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/infinite-scroll.pkgd.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/jquery.masonry.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/imagesloaded.pkgd.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/typed.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/idTabs.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/jquery.custom-scrollbar.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/jquery.fancybox.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/select2.full.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/moment-with-locales.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/moment-timezone-with-data.js"></script>
<script src="https://paltoday.ps/ar/style/assets/js/o2.js?v=1.2"></script>
<!--[if lt IE 9]>
<script src="https://paltoday.ps/ar/style/assets/js/html5shiv.js"></script><![endif]-->
<script src="https://cdnjs.cloudflare.com/ajax/libs/js-cookie/2.2.0/js.cookie.min.js"></script>
<script src="https://paltoday.ps/ar/style/assets/js/plugins/jwplayer.js"></script>
<script>jwplayer.key = "EMI+U6mDL5AQMoO67THRErpJfocjp8yCW5IdIw==";</script>
<script type="text/javascript">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</script>
<style>
    .notice--cookie {
        width: 100%;
        position: fixed;
        bottom: 0;
        right: 0;
        z-index: 999;
        padding-top: 14px;
        padding-bottom: 14px;
        background-color: #3E3E3E;
        direction: rtl;
        text-align: right;
    }

    .notice--cookie .container {
        position: relative;
    }

    .notice--cookie p {
        margin: 0;
        color: #fff;
        padding-left: 40px;
    }

    .notice--cookie .close {
        width: 24px;
        height: 24px;
        position: absolute;
        left: 0;
        top: 50%;
        opacity: 1;
        cursor: pointer;
        transform: translateY(-50%);
    }

    .notice--cookie .close::before, .notice--cookie .close::after {
        position: absolute;
        width: 18px;
        height: 2px;
        content: '';
        top: 10px;
        right: 3px;
        background-color: #fff;
    }

    .notice--cookie .close::before {
        transform: rotate(45deg);
    }

    .notice--cookie .close::after {
        transform: rotate(-45deg);
    }

    .notice--cookie.hidden {
        display: none !important;
    }

</style><script type="text/javascript">
    $(document).ready(function () {
        // section news 1 slider
//		$('.section-news-1 .swiper-slide:first-child .entry-box-news').addClass('opacity dd');
        var swiper = new Swiper('.section-news-1 .swiper-container', {
            pagination: '.swiper-pagination',
            paginationClickable: true,
            nextButton: '.swiper-button-next',
            prevButton: '.swiper-button-prev',
            breakpoints: {
                3000: {
                    slidesPerView: 3
                },
                1199: {
                    slidesPerView: 3
                },
                992: {
                    slidesPerView: 2
                },
                480: {
                    slidesPerView: 1
                }
            }, onInit: function () {
                $('.section-news-1 .spinner-loading').remove();
                $('.section-news-1 .swiper-wrapper.opacity').removeClass('opacity')
            }
        });
        //section-video-1
        $('.section-video-1 ._pagination .entry-box-media:first-child').addClass('_active');
        $('.section-video-1 ._pagination .entry-box-media a').on('click', function (e) {
            e.preventDefault();
            var $this = $(this),
                $link = $this.attr('href'),
                $parent = $this.parents('.entry-box-media'),
                $widget = $this.parents('.section-video-1'),
                $ajaxContainer = $widget.find('.slider-container');
            if (!$parent.hasClass('_active')) {
                $('.section-video-1 ._pagination .entry-box-media._active').removeClass('_active');
                $parent.addClass('_active');
                $widget.addClass('_loading');
                var $url = $link;
                $.ajax({
                    type: "GET",
                    url: $url,
                    success: function ($data) {
                        if ($data) {
                            $('html, body').animate({scrollTop: $('.section-video-1').offset().top}, 200);
                            $ajaxContainer.find('*').remove();
                            $ajaxContainer.empty().html($data);
                            setTimeout(function () {
                                $widget.removeClass('_loading');
                                $ajaxContainer.find('.entry-box-media.effect').removeClass('effect');//.find('a').attr('data-fancybox','');
                                $ajaxContainer.find('.entry-box-media [data-fancybox]').fancybox();
                            }, 400);
//							setTimeout(function(){
//								$('html, body').animate({scrollTop: $('.section-video-1').offset().top}, 200);
//							}, 400);
                        }
                    },
                    dataType: 'HTML'
                });
            }
        });
        // section-news-13
        var swiper2 = new Swiper('.section-news-13 .swiper-container', {
            paginationClickable: true,
            spaceBetween: 30,
            autoplay: 2500,
            autoplayDisableOnInteraction: false,
            effect: 'fade'
        });
        // section-media caricature
        var swiper3 = new Swiper('.section-media .swiper-container', {
            paginationClickable: true,
            spaceBetween: 30,
            autoplay: 2500,
            autoplayDisableOnInteraction: false
        });
    });
</script> <script src="https://paltoday.ps/ar/style/assets/js/plugins/jquery.sticky-kit.min.js"></script>
<script type="text/javascript">
      var $ads_counter = 1;

      function shareFixed() {
        if ($(window).width() > 992) {
          $(".sticky-container").stick_in_parent({
            offset_top: 55
          });
        }
      }

      $(document).ready(function () {
        shareFixed();
      });
      var postImagesSettings = {
        slidesPerView: 1
      };
      var postThumbsSettings = {
        navigation: {
          nextEl: '.page-post .page-post-article .post-gallery .swiper-container.thumbs-images .swiper-button-next',
          prevEl: '.page-post .page-post-article .post-gallery .swiper-container.thumbs-images .swiper-button-prev',
        },
        slidesPerView: 8,
        spaceBetween: 10,
        slideToClickedSlide: true,
        centeredSlides: true,
        breakpoints: {
          1024: {
            slidesPerView: 8
          },
          768: {
            slidesPerView: 3
          },
          640: {
            slidesPerView: 2
          },
          320: {
            slidesPerView: 1
          }
        }
      };
      if ($('.page-post .page-post-article .post-gallery').length) {
        var postImages = new Swiper('.page-post .page-post-article .post-gallery .swiper-container.big-images', postImagesSettings);
        var postThumbs = new Swiper('.page-post .page-post-article .post-gallery .swiper-container.thumbs-images', postThumbsSettings);
        postImages.controller.control = postThumbs;
        postThumbs.controller.control = postImages;
      }

      $.ajax({
        type: "GET",
        url: 'https://paltoday.ps/ar/last-posts.json',
        success: function ($response) {
          nextPenSlugs2 = [];
          var $post_id = $('.post_id').val();
          $.each($response, function ($k, $r) {
            if ('393149' != $r.id) {
              nextPenSlugs2.push($r.link)
            }
          })

          function getPenPathPost() {
            var slug = window.nextPenSlugs2[this.loadCount];
            if (slug) {
              return slug;
            }
          }

          var $pagePost = $('.page-post');
          $pagePost.infiniteScroll({
            path: getPenPathPost,
            append: '.page-post-article',
            status: '.get-more-end'
          });
          $pagePost.on('append.infiniteScroll', function (event, response, path, items) {
            var $views_item = $(items).find('.views');
            shareFixed();
            increment_views($views_item.attr('data-app'), $views_item.attr('data-id'));
            $(items).find('.ads').remove();
            if ($('.post-gallery').length) {
              var postImages = new Swiper('.page-post .page-post-article .post-gallery .swiper-container.big-images', postImagesSettings);
              var postThumbs = new Swiper('.page-post .page-post-article .post-gallery .swiper-container.thumbs-images', postThumbsSettings);
              window.postImages.controller.control = postThumbs;
              window.postThumbs.controller.control = postImages;
            }
            // $(items).find('#Mpi_WIDGET_124412').remove();
            // $(items).find('.body-ads').html('<div id="ENGAGEYA_WIDGET_124412_' + $ads_counter + '"></div>');
            // (function (E, n, G, A, g, Y, a) {
            //   E['EngageyaObject'] = g;
            //   E[g] = E[g] || function () {
            //     (E[g].q = E[g].q || []).push(arguments)
            //   }, E[g].l = 1 * new Date();
            //   Y = n.createElement(G), a = n.getElementsByTagName(G)[0];
            //   Y.async = 1;
            //   Y.src = A;
            //   a.parentNode.insertBefore(Y, a)
            // })(window, document, 'script', '//widget.engageya.com/engageya_loader.js', '__engWidget');
            // __engWidget('createWidget', {
            //   wwei: 'ENGAGEYA_WIDGET_124412_' + $ads_counter,
            //   pubid: 190677,
            //   webid: 192806,
            //   wid: 124412
            // });
            // $ads_counter++;
          });
        },
        dataType: 'JSON'
      });
    </script>
<a href="https://paltoday.ps/ar/plus" class="social-fixed-icon"><img src="https://paltoday.ps/ar/img/D05q5.png" class="img-fluid" alt=""></a>

<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '685945648465995');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=685945648465995&ev=PageView&noscript=1"
/></noscript>

</body>
</html>