<!DOCTYPE html>
<html lang="ar">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<title>هكذا تتعامل صحة غزة حال اكتشاف سيدة حامل او على وشك الولادة مصابة بـ&quot;كورونا&quot; - فلسطين اليوم - عاجل أخبار فلسطين ورام الله اخبار العرب</title>
<meta name="robots" content="noodp,noydir" />
<meta name="robots" content="index,follow" />
<meta name="robots" content="ALL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="هكذا تتعامل صحة غزة حال اكتشاف سيدة حامل او على وشك الولادة مصابة بـ&quot;كورونا&quot;" />
<meta property="og:description" content="كورونا في غزة" />
<meta property="og:image" content="//cdn03.paltoday.ps/ar/img/830x506/65Wbv.jpg" />
<meta property="og:image:width" content="830" />
<meta property="og:image:height" content="506" />
<meta property="og:url" content="https://paltoday.ps/ar/post/391091/هكذا-تتعامل-صحة-غزة-حال-اكتشاف-سيدة-حامل-او-على-وشك-الولادة-مصابة" />
<meta property="og:site_name" content="فلسطين اليوم - عاجل أخبار فلسطين ورام الله اخبار العرب" />
<meta property="og:ttl" content="604800" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:domain" content="https://paltoday.ps/ar/post/391091/هكذا-تتعامل-صحة-غزة-حال-اكتشاف-سيدة-حامل-او-على-وشك-الولادة-مصابة" />
<meta name="twitter:site" content="@paltoday" />
<meta name="twitter:creator" content="@paltoday" />
<meta name="twitter:image:src" content="//cdn03.paltoday.ps/ar/img/830x506/65Wbv.jpg" />
<meta name="twitter:description" content="كورونا في غزة" />
<meta name="twitter:title" content="هكذا تتعامل صحة غزة حال اكتشاف سيدة حامل او على وشك الولادة مصابة بـ&quot;كورونا&quot;" />
<meta name="twitter:url" content="https://paltoday.ps/ar/post/391091/هكذا-تتعامل-صحة-غزة-حال-اكتشاف-سيدة-حامل-او-على-وشك-الولادة-مصابة" />
<meta name="description" content="كورونا في غزة" />
<meta name="keywords" content="هكذا,تتعامل,صحة,غزة,حال,اكتشاف,سيدة,حامل,او,على,وشك,الولادة,مصابة,بـ&quot;كورونا&quot;" />
<meta name="author" content="" />
<meta name="rating" content="General" />
<meta property="fb:app_id" content="2146685568929026" />
<meta name="copyright" content="جميع الحقوق محفوظة لوكالة فلسطين اليوم © 2003 - 2020" />
<meta property="article:published_time" content="2020-11-28T12:27:00+02:00" />
<meta property="article:modified_time" content="2020-11-28T12:28:06+02:00" />
<script src="/cdn-cgi/apps/head/GvAH1NRmiW0eGe9eEveTKk5oPJs.js"></script><link rel="canonical" href="https://paltoday.ps/ar/post/391091/هكذا-تتعامل-صحة-غزة-حال-اكتشاف-سيدة-حامل-او-على-وشك-الولادة-مصابة">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/plugins.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/style.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/plugins/swiper.min.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/plugins/jquery.custom-scrollbar.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/plugins/jquery.fancybox.min.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/plugins/tooltipster.bundle.min.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/stories.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/o2.css">
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-152x152.png" />
<link rel="icon" type="image/png" href="https://paltoday.ps/ar/style/assets/images/favicon/favicon-196x196.png" sizes="196x196" />
<link rel="icon" type="image/png" href="https://paltoday.ps/ar/style/assets/images/favicon/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="https://paltoday.ps/ar/style/assets/images/favicon/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="https://paltoday.ps/ar/style/assets/images/favicon/favicon-16x16.png" sizes="16x16" />
<link rel="icon" type="image/png" href="https://paltoday.ps/ar/style/assets/images/favicon/favicon-128.png" sizes="128x128" />
<meta name="application-name" content="فلسطين اليوم - عاجل أخبار فلسطين ورام الله اخبار العرب" />
<meta name="msapplication-TileColor" content="#FFFFFF" />
<meta name="msapplication-TileImage" content="https://paltoday.ps/ar/style/assets/images/favicon/mstile-144x144.png" />
<meta name="msapplication-square70x70logo" content="https://paltoday.ps/ar/style/assets/images/favicon/mstile-70x70.png" />
<meta name="msapplication-square150x150logo" content="https://paltoday.ps/ar/style/assets/images/favicon/mstile-150x150.png" />
<meta name="msapplication-wide310x150logo" content="https://paltoday.ps/ar/style/assets/images/favicon/mstile-310x150.png" />
<meta name="msapplication-square310x310logo" content="https://paltoday.ps/ar/style/assets/images/favicon/mstile-310x310.png" />
<meta name="theme-color" content="#000000" />
<meta name="msapplication-navbutton-color" content="#000000" />
<meta name="apple-mobile-web-app-status-bar-style" content="#000000" />
<link rel="alternate" type="application/rss+xml" title="فلسطين اليوم - عاجل أخبار فلسطين ورام الله اخبار العرب" href="https://paltoday.ps/ar/rss/category/all" />
<link rel="alternate" type="application/rss+xml" title="أحداث الساعة" href="https://paltoday.ps/ar/rss/category/1" />
<link rel="alternate" type="application/rss+xml" title="تقارير" href="https://paltoday.ps/ar/rss/category/2" />
<link rel="alternate" type="application/rss+xml" title="أسرى" href="https://paltoday.ps/ar/rss/category/3" />
<link rel="alternate" type="application/rss+xml" title="أقلام و آراء" href="https://paltoday.ps/ar/rss/category/4" />
<link rel="alternate" type="application/rss+xml" title="الصحافة الاسرائيلية" href="https://paltoday.ps/ar/rss/category/5" />
<link rel="alternate" type="application/rss+xml" title="شؤون عربية" href="https://paltoday.ps/ar/rss/category/7" />
<link rel="alternate" type="application/rss+xml" title="عين على العدو" href="https://paltoday.ps/ar/rss/category/8" />
<link rel="alternate" type="application/rss+xml" title="ملفات مميزة" href="https://paltoday.ps/ar/rss/category/11" />
<link rel="alternate" type="application/rss+xml" title="منوعات ثقافية" href="https://paltoday.ps/ar/rss/category/12" />
<link rel="alternate" type="application/rss+xml" title="محلي" href="https://paltoday.ps/ar/rss/category/13" />
<link rel="alternate" type="application/rss+xml" title="الرياضة" href="https://paltoday.ps/ar/rss/category/15" />
<link rel="alternate" type="application/rss+xml" title="دينية" href="https://paltoday.ps/ar/rss/category/20" />
<link rel="alternate" type="application/rss+xml" title="صحة وطب" href="https://paltoday.ps/ar/rss/category/21" />
<link rel="alternate" type="application/rss+xml" title="القدس" href="https://paltoday.ps/ar/rss/category/23" />
<link rel="alternate" type="application/rss+xml" title="شؤون دولية" href="https://paltoday.ps/ar/rss/category/28" />
<link rel="alternate" type="application/rss+xml" title="اسرائيليات" href="https://paltoday.ps/ar/rss/category/29" />
<link rel="alternate" type="application/rss+xml" title="رياضة محلية" href="https://paltoday.ps/ar/rss/category/34" />
<link rel="alternate" type="application/rss+xml" title="رياضة دولية" href="https://paltoday.ps/ar/rss/category/35" />
<link rel="alternate" type="application/rss+xml" title="رياضة عربية" href="https://paltoday.ps/ar/rss/category/36" />
<link rel="alternate" type="application/rss+xml" title="اقتصاد" href="https://paltoday.ps/ar/rss/category/37" />
<link rel="alternate" type="application/rss+xml" title="بانوراما" href="https://paltoday.ps/ar/rss/category/38" />
<link rel="alternate" type="application/rss+xml" title="مؤسسات" href="https://paltoday.ps/ar/rss/category/62" />
<link rel="alternate" type="application/rss+xml" title="الأكثر رواجا" href="https://paltoday.ps/ar/rss/category/63" />

<script type="text/javascript">
_atrk_opts = { atrk_acct:"eqMwh1acBa00Ul", domain:"paltoday.ps",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=eqMwh1acBa00Ul" style="display:none" height="1" width="1" alt="" /></noscript>

<meta property="fb:pages" content="201624223181362" />


<script type="text/javascript">var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,4284468,4,0,0,0,00010000']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('//s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>
<noscript><a href="/" target="_blank"><img  src="//sstatic1.histats.com/0.gif?4284468&101" alt="best website stats" border="0"></a></noscript>

<script type="text/javascript" src="https://paltoday.ps/ar/style/assets/js/jquery-3.2.1.min.js"></script>
<script type="text/javascript" src="https://paltoday.ps/ar/style/assets/js/plugins/zuck.min.js"></script>
<script type="text/javascript" src="https://paltoday.ps/ar/style/assets/js/plugins/swiper.min.js"></script></head>
<body class="search-page-active- trend-news-active- mobile-menu-active-">
<span id="site_url" data-link="https://paltoday.ps/ar"></span>
<input type="hidden" id="time_zone" value="Asia/Jerusalem">
<div class="mobile-menu">
<div class="d-flex flex-nowrap no-gutters">
<div class="col-10 menu-container">
<div class="p-4">
<nav class="menu"><a href="https://paltoday.ps/ar/post/category/2/تقارير">تقارير</a><a href="https://paltoday.ps/ar/post/category/3/أسرى-الحرية">أسرى</a><a href="https://paltoday.ps/ar/post/category/4/أقلام-و-آراء">أقلام و آراء</a><a href="https://paltoday.ps/ar/post/category/5/الصحافة-الصهيونية">الصحافة الصهيونية</a><a href="https://paltoday.ps/ar/post/category/48/عربي-ودولي">عربي ودولي</a><a href="https://paltoday.ps/ar/post/category/23/ملف-القدس">القدس</a><a href="https://paltoday.ps/ar/post/category/46/الرياضة">الرياضة</a><a href="https://paltoday.ps/ar/contact">اتصل بنا</a><a href="https://paltoday.ps/ar/post/category/43/الأخبار">الأخبار</a><a href="https://paltoday.ps/ar/send-post">ارسل خبر</a><a href="https://paltoday.ps/ar/post/category/15/الرياضة">الرياضة</a><a href="https://paltoday.ps/ar/post/category/15/الرياضة">الرياضة</a><a href="https://paltoday.ps/ar/post/category/45/منوعات">منوعات</a><a href="https://paltoday.ps/ar/post/category/44/التحليلات">مقالات</a><a href="https://paltoday.ps/ar/post/category/37/اقتصاد">اقتصاد</a><a href="https://paltoday.ps/ar/post/category/29/اسرائيليات">اسرائيليات</a><a href="https://paltoday.ps/ar/post/category/13/محلي">محلي</a><a href="https://paltoday.ps/ar/about">من نحن</a><a href="https://paltoday.ps/ar/post/category/62/مؤسسات">مؤسسات</a><a href="">بانوراما</a></nav>
</div>
</div>
<div class="col-2 social-container">
<div class="px-2 pt-4 text-center">
<span class="trend-icon trend-button text-center mt-4 d-md-block mx-auto"><span class="badge badge-pill badge-info ">1</span><i class="icon-trend-news"></i></span>
<nav class="social">
<div><a href="https://www.facebook.com/paltodayps/" class="facebook"><i class="icon-facebook"></i></a></div>
<div><a href="https://www.instagram.com/paltoday/" class="instagram"><i class="icon-instagram"></i></a></div>
<div><a href="https://twitter.com/paltoday" class="twitter"><i class="icon-twitter"></i></a></div>
<div><a href="https://www.youtube.com/channel/UCckHcxsPS_WgrjF-1CEFULw" class="youtube"><i class="icon-youtube"></i></a></div>
</nav>
</div>
</div>
</div>
</div>
<div class="search-home pt-5">
<div class="col-12 col-lg-8 mx-auto">
<div class="search-form mb-5">
<form class="search-form">
<input type="search" name="q" id="searchInput" class="form-control form-control-lg">
<label for="searchInput" class="m-0"><span class="label"></span></label>
<div class="label-text d-none"><p>ادخل كلمات البحث ...</p><p>^200 مثال: حكومة التوافق الفلسطيني</p></div>
</form>
<span class="close"><i class="icon-close"></i></span>
</div>
<div class="header mb-30">
<ul class="tabs list-unstyled p-0 mb-0">
<li><a href="#search-tab-1">الأخبار</a></li>
<li><a href="#search-tab-2">ألبومات الصور</a></li>
<li><a href="#search-tab-3">الفيديو</a></li>
</ul>
<span class="result"><i>0</i> نتيجة</span>
</div>
<div class="search-content">
<div class="tab-content" id="search-tab-1">
<div class="scroll-bar-container paltoday-skin pb-5">
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/390057/تردد-قناة-بوكس-موفيز-box-movies-الجديد-2020-على-نايل-وعرب-سات" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/AvG2F.jpg" class="img-fluid" alt="تردد قناة بوكس موفيز Box Movies الجديد 2020 على نايل سات"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">تردد قناة بوكس موفيز Box Movies الجديد 2020 على نايل وعرب سات</h3>
<p class="entry-box-date m-0">17:41 - 17 نوفمبر 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/389815/تردد-قناة-العراقية-الرياضية-الجديد-2020-على-نايل-سات-و-عرب-سات" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/ri8ml.jpg" class="img-fluid" alt="تردد قناة العراقية الرياضية على النايل سات 2019"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">تردد قناة العراقية الرياضية الجديد 2020 على نايل سات و عرب سات</h3>
<p class="entry-box-date m-0">10:20 - 15 نوفمبر 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/390815/تفاصيل-المنخفض-الجوي-القويوهل-غزة-على-موعد-مع-العواصف-الرعدية" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/RFTg3.jpg" class="img-fluid" alt="امطار في غزة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">تفاصيل المنخفض الجوي القوي..وهل غزة على موعد مع العواصف الرعدية؟</h3>
<p class="entry-box-date m-0">10:43 - 25 نوفمبر 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/390774/سبب-وفاة-سفير-السعودية-مانع-بن-سعد-الخامسي" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/TfCCJ.JPG" class="img-fluid" alt="سبب وفاة سفير السعودية مانع بن سعد الخامسي.JPG"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">سبب وفاة سفير السعودية مانع بن سعد الخامسي</h3>
<p class="entry-box-date m-0">20:29 - 24 نوفمبر 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
 <a href="https://paltoday.ps/ar/post/389973/أقوى-إشارة-تردد-قناة-طيور-بيبي-toyor-baby-الجديد-2020" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/BNIxk.PNG" class="img-fluid" alt="أفوى إشارة تردد قناة طيور بيبي TOYOR BABY الجديد 2020"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">أقوى إشارة تردد قناة طيور بيبي TOYOR BABY الجديد 2020</h3>
<p class="entry-box-date m-0">19:42 - 16 نوفمبر 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/390410/الصحفي-حسن-اصليح-يوضح-حقيقة-مشاركته-في-حفل-المشاهير" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/p1Ko4.jpg" class="img-fluid" alt="الصحفي حسن اصليح"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">الصحفي حسن اصليح يوضح حقيقة مشاركته في حفل المشاهير</h3>
<p class="entry-box-date m-0">10:44 - 21 نوفمبر 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/390100/اسبانيا-تقسو-على-ألمانيا-بسداسية-دون-مقابل" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/Vty3r.jpg" class="img-fluid" alt="اسبانيا والمانيا"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">اسبانيا تقسو على ألمانيا بسداسية دون مقابل </h3>
<p class="entry-box-date m-0">23:59 - 17 نوفمبر 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/390307/لقاح-الإنفلونزا-يقلل-من-خطر-وفاة-المصابين-بأمراض-القلب-بنحو-18" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/eis8E.gif" class="img-fluid" alt=""></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">لقاح الإنفلونزا يقلل من خطر وفاة المصابين بأمراض القلب بنحو 18%</h3>
<p class="entry-box-date m-0">23:47 - 19 نوفمبر 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/390175/اضبط-تردد-قناة-الفجر-الجزائرية-الجديد-2020-لمشاهدة-مسلسل-قيامة-عث" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/xgjVz.jpg" class="img-fluid" alt="اضبط تردد قناة الفجر الجزائرية الجديد 2020 لمشاهدة مسلسل قيامة عثمان 34 "></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">اضبط تردد قناة الفجر الجزائرية الجديد 2020 لمشاهدة مسلسل قيامة عثمان 34 </h3>
<p class="entry-box-date m-0">19:04 - 18 نوفمبر 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/390205/الاحتلال-يرفض-إدخال-أجهزة-التنفس-لغزة-ويربط-إدخالها-بعودة-جنوده-ا" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/PWMF9.jpg" class="img-fluid" alt="أجهزة التنفس الصناعي"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">الاحتلال يرفض إدخال أجهزة التنفس لغزة ويربط إدخالها بعودة جنــوده الأسرى</h3>
<p class="entry-box-date m-0">00:08 - 19 نوفمبر 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/390499/أحدث-تردد-قناة-طيور-الجنة-الجديد-2020-تردد-قناة-طيور-الجنة-على-نا" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/8MFhN.jpeg" class="img-fluid" alt="تردد قناة طيور الجنة 2020"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">أحدث تردد قناة طيور الجنة الجديد 2020 - تردد قناة طيور الجنة على نايل سات وعربسات</h3>
<p class="entry-box-date m-0">08:32 - 22 نوفمبر 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/390490/اتلتيكو-مدريد-يفك-عقدته-أمام-برشلونة-بانتصار-في-الليجا" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/6oqQt.jpg" class="img-fluid" alt="اتلتيكو مدريد و برشلونة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">اتلتيكو مدريد يفك عقدته أمام برشلونة بانتصار في الليجا</h3>
<p class="entry-box-date m-0">00:14 - 22 نوفمبر 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/391001/من-هم-الأقل-عرضة-للإصابة-والوفاة-بفيروس-كورونا" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/A9Huu.jpeg" class="img-fluid" alt="تعبيرية"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">من هم الأقل عرضة للإصابة والوفاة بفيروس كورونا؟</h3>
<p class="entry-box-date m-0">23:48 - 26 نوفمبر 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/390075/مصدر-يؤكد-زيادة-نسبة-صرف-رواتب-موظفي-السلطة-الشهر-القادم" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/v5Kjb.jpg" class="img-fluid" alt="رواتب"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">مصدر يؤكد زيادة نسبة صرف رواتب موظفي السلطة الشهر القادم</h3>
<p class="entry-box-date m-0">19:04 - 17 نوفمبر 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/390377/طقس-فلسطين-منخفض-جوي-ماطر-يقترب-من-المنطقة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/SrzCn.jpg" class="img-fluid" alt="منخفض التنين في مصر"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">طقس فلسطين : منخفض جوي ماطر يقترب من المنطقة </h3>
<p class="entry-box-date m-0">00:11 - 21 نوفمبر 2020</p>
</div>
</a>
</article>
</div>
</div>
<div class="tab-content" id="search-tab-2">
<div class="scroll-bar-container paltoday-skin pb-5">
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/7220/الاعلام-الحربى-لسرايا-القدس-ينشر-مشاهد-للوحدات-القتالية-ضم" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/2Pgs7.jpeg" class="img-fluid" alt="الاعلام الحربى لسرايا القدس ينشر مشاهد للوحدات القتالية ضمن كليب عهد البهاء"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">الاعلام الحربى لسرايا القدس ينشر مشاهد للوحدات القتالية ضمن كليب عهد البهاء</h3>
<p class="entry-box-date m-0">18:30 - 14 نوفمبر 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/7224/جانب-من-قيام-المواطنين-باداء-الرياضة-الصباحية-على-شاطئ-بحر" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/KVwkK.jpeg" class="img-fluid" alt="جانب من قيام المواطنين باداء الرياضة الصباحية على شاطئ بحر مدينة غزة*"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">جانب من قيام المواطنين باداء الرياضة الصباحية على شاطئ بحر مدينة غزة*</h3>
<p class="entry-box-date m-0">13:24 - 17 نوفمبر 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/7223/عدسة-فلسطين-اليوم-تعايش-يوم-في-حياة-أسرة-فلسطينية-مهمشة-جن" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/Ol9Ir.jpg" class="img-fluid" alt="عدسة &quot;فلسطين اليوم &quot; تعايش يوم في حياة أسرة فلسطينية &quot;مهمشة &quot;جنوب قطاع غزة . "></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">عدسة &quot;فلسطين اليوم &quot; تعايش يوم في حياة أسرة فلسطينية &quot;مهمشة &quot;جنوب قطاع غزة . </h3>
<p class="entry-box-date m-0">21:54 - 15 نوفمبر 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/7222/أجواء-المنخفض-الجوي-صباحا-في-قطاع-غزة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/o3I2S.jpeg" class="img-fluid" alt="أجواء المنخفض الجوي  صباحاً في قطاع غزة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">أجواء المنخفض الجوي صباحاً في قطاع غزة</h3>
<p class="entry-box-date m-0">05:53 - 15 نوفمبر 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/7228/فخر-الصناعة-الفلسطينية-الغزاوية-في-صناعة-ألعاب-الأطفال" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/2SyYz.jpg" class="img-fluid" alt="فخر الصناعة الفلسطينية &quot;الغزاوية &quot;في صناعة &quot;ألعاب الأطفال &quot;"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">فخر الصناعة الفلسطينية &quot;الغزاوية &quot;في صناعة &quot;ألعاب الأطفال &quot;</h3>
<p class="entry-box-date m-0">19:04 - 21 نوفمبر 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/7221/الغوص-وسيلة-الهواة-في-غزة-لاستكشاف-البحر-والصيد" class="pb-3 d-flex no-gutters align-items-center">
 <picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/KGWgI.jpg" class="img-fluid" alt="الغوص وسيلة الهواة في غزة لاستكشاف البحر والصيد"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">الغوص وسيلة الهواة في غزة لاستكشاف البحر والصيد</h3>
<p class="entry-box-date m-0">20:47 - 14 نوفمبر 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/7225/صور-وقفة-في-دير-البلح-لإحياء-الذكرى-السنوية-الأولى-لمجزرة-" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/YWy2l.jpg" class="img-fluid" alt="صور| وقفة في دير البلح لإحياء الذكرى السنوية الأولى لمجزرة عائلة &quot;السواركة&quot;"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">صور| وقفة في دير البلح لإحياء الذكرى السنوية الأولى لمجزرة عائلة &quot;السواركة&quot;</h3>
<p class="entry-box-date m-0">14:14 - 19 نوفمبر 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/7226/مطار-غزة-الدولي-الحلم-المفقود-موقع-لسباق-السيارات" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/yULL2.jpeg" class="img-fluid" alt="مطار غزة الدولي (الحلم المفقود).. موقع لسباق السيارات."></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">مطار غزة الدولي (الحلم المفقود).. موقع لسباق السيارات.</h3>
<p class="entry-box-date m-0">19:34 - 20 نوفمبر 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/7238/سلمى-النجار-أول-فتاة-عاملة-في-مجال-محطات-البترول-بمدينة-خا" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/WQWX2.jpeg" class="img-fluid" alt="سلمى النجار أول فتاة عاملة في مجال محطات البترول بمدينة خانيونس جنوب قطاع غزة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">سلمى النجار أول فتاة عاملة في مجال محطات البترول بمدينة خانيونس جنوب قطاع غزة</h3>
<p class="entry-box-date m-0">11:04 - 24 نوفمبر 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/7230/أضرار-لحقت-بمزارع-المواطنين-جراء-القصف-الاسرائيلي-ضد-غزة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/czwAg.jpg" class="img-fluid" alt="أضرار لحقت بمزارع المواطنين جراء القصف &quot;الاسرائيلي&quot; ضد غزة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">أضرار لحقت بمزارع المواطنين جراء القصف &quot;الاسرائيلي&quot; ضد غزة</h3>
<p class="entry-box-date m-0">14:57 - 22 نوفمبر 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/7240/بيع-الحطب-مهنة-موسمية-ونادرة-في-غزة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/P0ydG.jpg" class="img-fluid" alt="بيع الحطب.. مهنة موسمية ونادرة في غزة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">بيع الحطب.. مهنة موسمية ونادرة في غزة</h3>
<p class="entry-box-date m-0">16:04 - 24 نوفمبر 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/7245/نهر-البارد-بغزة-حياة-بنهكة-الموت" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/zaLT3.jpeg" class="img-fluid" alt="نهر البارد&quot; بغزة... حياة بنهكة &quot;الموت&quot;"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">نهر البارد&quot; بغزة... حياة بنهكة &quot;الموت&quot;</h3>
<p class="entry-box-date m-0">17:19 - 26 نوفمبر 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/7243/الأمطار-تكسر-ظهر-الغلابا-في-المناطق-العشوائية-في-قطاع-غزة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/YpTjC.JPG" class="img-fluid" alt="الأمطار تكسر ظهر الغلابا في المناطق العشوائية في قطاع غزة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">الأمطار تكسر ظهر الغلابا في المناطق العشوائية في قطاع غزة</h3>
<p class="entry-box-date m-0">12:27 - 26 نوفمبر 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/7232/مدرسة-حيفا-تحفة-تاريخية-في-مدينة-خانيونس-بغزة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/Rf0rH.jpeg" class="img-fluid" alt="مدرسة &quot;حيفا&quot; تحفة تاريخية في مدينة خانيونس بغزة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">مدرسة &quot;حيفا&quot; تحفة تاريخية في مدينة خانيونس بغزة</h3>
<p class="entry-box-date m-0">12:50 - 23 نوفمبر 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/7229/آية-المغاري-فلسطينية-تجسد-صور-تذكارية-وشخصيات-عبر-الصوف-وا" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/SfsEH.jpeg" class="img-fluid" alt="&quot;آية المغاري&quot; فلسطينية تجسد صور تذكارية وشخصيات عبر &quot;الصوف والخيط&quot;"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">&quot;آية المغاري&quot; فلسطينية تجسد صور تذكارية وشخصيات عبر &quot;الصوف والخيط&quot;</h3>
<p class="entry-box-date m-0">19:52 - 21 نوفمبر 2020</p>
</div>
</a>
</article>
</div>
</div>
<div class="tab-content" id="search-tab-3">
<div class="scroll-bar-container paltoday-skin pb-5">
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2790/كليب-عهد-البهاء-في-ذكرى-استشهاد-القائد-بهاء-أبو-العطا-أبو-سليم" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/nwCpI.jpeg" class="img-fluid" alt="كليب #عهد_البهاء في ذكرى استشهاد القائد #بهاء أبو العطا (أبو سليم)"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">كليب #عهد_البهاء في ذكرى استشهاد القائد #بهاء أبو العطا (أبو سليم)</h3>
<p class="entry-box-date m-0">19:07 - 14 نوفمبر 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2793/رهاننا-على-المقاتلين-في-الميدان" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/vAJU7.JPG" class="img-fluid" alt="رهاننا على المقاتلين في الميدان"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">رهاننا على المقاتلين في الميدان</h3>
<p class="entry-box-date m-0">19:35 - 20 نوفمبر 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
 <a href="https://paltoday.ps/ar/video/2796/سلمى-النجار-أول-فتاة-عاملة-في-محطة-وقود" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/gJkvu.jpeg" class="img-fluid" alt="سلمى النجار أول.. فتاة عاملة في محطة وقود"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">سلمى النجار أول.. فتاة عاملة في محطة وقود</h3>
<p class="entry-box-date m-0">17:57 - 25 نوفمبر 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2794/ابرة-وخيط-يشكلان-شغف-وابداع" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/R6tp7.jpeg" class="img-fluid" alt="ابرة وخيط يشكلان شغف وابداع"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">ابرة وخيط يشكلان شغف وابداع</h3>
<p class="entry-box-date m-0">21:29 - 21 نوفمبر 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2791/ترحيل-عن-الأرض-بالوثائق-المزورة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/imMbA.jpg" class="img-fluid" alt="ترحيل عن الأرض بالوثائق المزورة "></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">ترحيل عن الأرض بالوثائق المزورة </h3>
<p class="entry-box-date m-0">00:12 - 16 نوفمبر 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2795/محمد-رمضان-النمبر-ون-في-التطبيع" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/iFwwi.JPG" class="img-fluid" alt="محمد رمضان النمبر ون في التطبيع"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">محمد رمضان النمبر ون في التطبيع</h3>
<p class="entry-box-date m-0">21:22 - 23 نوفمبر 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2797/فيديو-أول-تصريح-للأسير-ماهر-الاخرس-بعد-عناقه-للحرية" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/dT35m.jpeg" class="img-fluid" alt="فيديو أول تصريح للأسير ماهر الاخرس بعد عناقه للحرية ... "></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">فيديو أول تصريح للأسير ماهر الاخرس بعد عناقه للحرية ... </h3>
<p class="entry-box-date m-0">09:39 - 26 نوفمبر 2020</p>
</div>
</a>
</article>
</div>
</div>
</div>
</div>
</div><div class="trend-news p-3">
<div class="header mt-3 mb-4"><h2 class="title"><span>الأكثر رواجا</span> Trending</h2> <span class="close"><i class="icon-close"></i></span></div>
<div class="scroll-bar-container paltoday-skin pl-md-5 ml-md-4">
<article class="entry-box mb-2 pb-3">
<div class="entry-box-body">
<h3 class="entry-box-title mt-0"><a href="https://paltoday.ps/ar/post/390623/مواصفات-وسعر-realme-7-5g-الجديد">مواصفات وسعر Realme 7 5G الجديد</a></h3>
<div class="tags">
<a href="https://paltoday.ps/ar/tag/50514/مواصفات-وسعر-realme-7-5g-الجديد" class="mb-2">#مواصفات وسعر Realme 7 5G الجديد</a>
<a href="https://paltoday.ps/ar/tag/50515/مواصفات-وسعر-ريلمي-7-فايف-جي-realme-7-5g" class="mb-2">#مواصفات وسعر ريلمي 7 فايف جي Realme 7 5G</a>
</div>
</div>
</article>
</div>
</div><div class="body-overlay"></div>
<div class="site-container">
<header class="main-header">
<div class="d-flex align-items-center px-2 px-md-5">
<div class="ml-auto">
<h1 class="logo sr-only">وكالة فلسطين اليوم الاخبارية</h1>
<div class="logo"><a href="https://paltoday.ps/ar"><img src="https://paltoday.ps/ar/style/assets/images/logo.png" class="img-fluid" alt=""></a></div>
</div>
<div class="menu-container d-flex">
<nav class="main-menu d-none d-lg-block">
<ul class="menu d-flex ">
<li>
<a href="https://paltoday.ps/ar/post/category/2/تقارير" target="">تقارير</a>
</li>
<li>
<a href="https://paltoday.ps/ar/post/category/48/عربي-ودولي" target="">عربي ودولي</a>
</li>
<li>
<a href="https://paltoday.ps/ar/post/category/15/الرياضة" target="">الرياضة</a>
</li>
<li>
<a href="https://paltoday.ps/ar/post/category/45/منوعات" target="">منوعات</a>
</li>
<li>
<a href="https://paltoday.ps/ar/post/category/44/التحليلات" target="">مقالات</a>
</li>
<li>
<a href="https://paltoday.ps/ar/post/category/3/أسرى-الحرية" target="">أسرى</a>
</li>
<li>
<a href="https://paltoday.ps/ar/post/category/37/اقتصاد" target="">اقتصاد</a>
</li>
<li>
<a href="https://paltoday.ps/ar/post/category/29/اسرائيليات" target="">اسرائيليات</a>
</li>
<li>
<a href="https://paltoday.ps/ar/post/category/13/محلي" target="">محلي</a>
</li>
<li>
<a href="https://paltoday.ps/ar/post/category/23/ملف-القدس" target="">القدس</a>
</li>
<li>
<a href="https://paltoday.ps/ar/post/category/62/مؤسسات" target="">مؤسسات</a>
</li>
<li>
<a href="https://paltoday.ps/ar/contact" target="">اتصل بنا</a>
</li>
<li>
<a href="https://paltoday.ps/ar/about" target="">من نحن</a>
</li>
<li><a href="https://paltoday.ps/ar/plus" class="text-red">الإعلام الاجتماعي</a></li>
</ul>
</nav>
<span class="search-icon search-button text-center mt-4 mr-2 ml-xl-4 ml-lg-2 pt-1"><i class="icon-search"></i></span>
<span class="trend-icon trend-button text-center mt-4 d-none d-md-block tooltip2 ml-3 ml-lg-0 mr-xl-3 " data-tooltip data-tooltipster='{"side":"left"}' title="الأكثر رواجا Trending"><span class="badge badge-pill badge-danger">1</span><i class="icon-trend-news"></i></span>
<span class="menu-button menu-toggle style-2 ml-2 d-block d-lg-none"><span>Menu</span></span>
</div>
</div>
</header>
<div class="navbar">
<div class="d-flex flex-wrap justify-content-start no-gutters">
<div class="col-12 col-md-auto ">
<ol class="breadcrumb mb-0 mr-5 pb-3 pb-md-0">
<li class="breadcrumb-item"><a href="https://paltoday.ps/ar">الرئيسية</a></li>
<li class="breadcrumb-item"><a href="https://paltoday.ps/ar/post/category/13/محلي">محلي</a></li>
<li class="breadcrumb-item active">عرض الخبر</li>
</ol>
</div>
<div class="mr-auto col-12 col-md-auto">
<nav class="social d-flex align-items-center justify-content-around ml-0 ml-md-4">
<a href="https://www.instagram.com/paltoday/" target="_blank" rel="nofollow" class="instagram px-3"><i class="icon-instagram"></i></a>
<a href="https://www.youtube.com/channel/UCdo112MoHocc72DyCzBhk5w" target="_blank" rel="nofollow" class="youtube px-3"><i class="icon-youtube"></i></a>
<a href="https://twitter.com/paltoday" target="_blank" rel="nofollow" class="twitter px-3"><i class="icon-twitter"></i></a>
<a href="https://www.facebook.com/Paltodaypage/" target="_blank" rel="nofollow" class="facebook px-3"><i class="icon-facebook"></i></a>
<a href="https://t.me/PalTodayps" target="_blank" rel="nofollow" class="telegram-plane px-3"><i class="icon-telegram-plane"></i></a>
</nav>
</div> </div>
</div>
<script>
      window.fbAsyncInit = function () {
        FB.init({
          appId: '2146685568929026',
          xfbml: true,
          version: 'v2.1'
        });
        FB.api(
          '/',
          'POST',
          {"scrape": "true", "id": "https://paltoday.ps/ar/post/391091/هكذا-تتعامل-صحة-غزة-حال-اكتشاف-سيدة-حامل-او-على-وشك-الولادة-مصابة"},
          function (response) {
          }
        );
      };
      (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {
          return;
        }
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));
    </script>
<input type="hidden" id="page_app" value="post">
<input type="hidden" id="page_id" value="391091">
<div class="page-post">
<article class="page-post-article">
<div class="pt-4 mb-4" style="background-color: #f5f6f6;">
<div class="container">
<div class="row">
<div class="col-md-10 mr-auto ml-auto">
<div class="row" id="20">
<div class="col-12 col-md-6">
<div class="ads mb-30">
<a href="https://paltoday.ps/ar/ads/34" rel="nofollow" target="_blank">
<img src="//cdn02.paltoday.ps/ar/img/gdlxI.jpg" class="img-fluid" alt="جامعة الإسراء - 2">
</a>
</div>
</div>
<div class="col-12 col-md-6">
<div class="ads mb-30">
<a href="https://paltoday.ps/ar/ads/33" rel="nofollow" target="_blank">
<img src="//cdn03.paltoday.ps/ar/img/0YBma.jpg" class="img-fluid" alt="أوريدو - 2 ">
</a>
</div>
</div>
</div>
<h3 class="post-caption mb-2"></h3>
<h1 class="post-title mb-3">هكذا تتعامل صحة غزة حال اكتشاف سيدة حامل او على وشك الولادة مصابة بـ&quot;كورونا&quot;</h1>
<ul class="post-status d-flex mb-30">
<li class="ml-40">فلسطين اليوم - غزة</li>
<li class="ml-40 d-none d-sm-inline-block views" data-id="391091" style="" data-app="post" data-text="{views} قراءة"></li>
<li>12:27 - 28 نوفمبر 2020</li>
</ul>
<div class="d-flex align-items-end thumb-bestviewed">
<div class="column-1">
<div class="post-thumb w-100">
<a href="//cdn03.paltoday.ps/ar/img/65Wbv.jpg" data-fancybox>
<span class="view-large"><i class="icon-fullscreen"></i></span>
<picture>
<source media="(max-width:991px)" srcset="//cdn03.paltoday.ps/ar/img/570x400/65Wbv.jpg">
<source media="(max-width:1199px)" srcset="//cdn03.paltoday.ps/ar/img/475x540/65Wbv.jpg">
<img src="//cdn03.paltoday.ps/ar/img/650x540/65Wbv.jpg" class="img-fluid w-100" alt="فيروس كورونا في غزة">
</picture>
<span class="caption">فيروس كورونا في غزة</span>
</a>
</div>
</div>
<div class="column-2 d-none d-lg-block">
<div class="widget-most-viewed bg-white h-100">
<header class="text-center p-3 font-size-16 font-weight-bold">تقارير</header>
<article class="entry-box" style="background-color: #e9e9e9;">
<div class="entry-box-image-container">
<div class="entry-box-image">
<a href="https://paltoday.ps/ar/post/390815/تفاصيل-المنخفض-الجوي-القويوهل-غزة-على-موعد-مع-العواصف-الرعدية">
<picture>
<img src="//cdn03.paltoday.ps/ar/img/260x170/RFTg3.jpg" class="img-fluid" alt="امطار في غزة">
</picture>
</a>
</div>
</div>
<div class="entry-box-body p-3">
<h3 class="entry-box-title font-size-14 font-weight-bold mt-0"><a href="https://paltoday.ps/ar/post/390815/تفاصيل-المنخفض-الجوي-القويوهل-غزة-على-موعد-مع-العواصف-الرعدية">تفاصيل المنخفض الجوي القوي..وهل غزة على موعد مع العواصف الرعدية؟</a></h3>
</div>
</article>
<article class="entry-box entry-box-best-1">
<h3 class="entry-box-title font-size-14 font-weight-bold m-0"><a href="https://paltoday.ps/ar/post/390813/الكشف-عن-موعد-تسليم-أموال-المقاصة-وهل-سيتم-صرف-مستحقات-الموظفين-ك" class="d-block py-3 pl-3">الكشف عن موعد تسليم أموال المقاصة وهل سيتم صرف مستحقات الموظفين كاملةً؟</a></h3>
</article>
<article class="entry-box entry-box-best-1">
<h3 class="entry-box-title font-size-14 font-weight-bold m-0"><a href="https://paltoday.ps/ar/post/390725/د-القططي-زيارة-نتنياهو-للسعودية-لتثبيت-وقائع-صفقة-القرن-وعلاقات-ا" class="d-block py-3 pl-3">د. القططي: زيارة نتنياهو للسعودية لتثبيت وقائع صفقة القرن وعلاقات التطبيع</a></h3>
</article>
<article class="entry-box entry-box-best-1">
<h3 class="entry-box-title font-size-14 font-weight-bold m-0"><a href="https://paltoday.ps/ar/post/390639/عائلة-الأعور-تعايش-خوف-وألم-بعد-أن-غيب-الاحتلال-أفرادها" class="d-block py-3 pl-3">عائلة &quot;الأعور&quot;.. تعايش خوف وألم بعد أن غيّب الاحتلال أفرادها</a></h3>
</article>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-md-10 mr-auto ml-auto">
<div class="ajax-ads" data-id="9">
</div> <div class="row">
<div class="col-md-6"> <div class="ads text-center mb-3 mb-md-4">
<a href="https://paltoday.ps/ar/ads/20" rel="nofollow" target="_blank">
<img src="//cdn01.paltoday.ps/ar/img/bUwYw.png" class="img-fluid" alt="إعلان شركة جوال ">
</a>
</div>
</div>
<div class="col-md-6"><div class="ajax-ads" data-id="9">
</div></div>
</div>
<div class="row">
<div class="col-12 col-md-2">
<div class="sticky-container">
<div class="post-share text-center d-flex d-md-block">
<div class="head font-weight-bold mb-md-4 col-auto">مشاركة</div>
<div class="d-flex pb-3 d-md-block col">
<a href="https://twitter.com/share?text=هكذا تتعامل صحة غزة حال اكتشاف سيدة حامل او على وشك الولادة مصابة بـ&quot;كورونا&quot;&url=https://paltoday.ps/ar/post/391091/هكذا-تتعامل-صحة-غزة-حال-اكتشاف-سيدة-حامل-او-على-وشك-الولادة-مصابة" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" class="twitter d-block text-center mb-3 ml-4 ml-sm-0"><i class="icon-twitter"></i></a>
<a href="https://www.facebook.com/dialog/feed?app_id=2146685568929026&link=https://paltoday.ps/ar/post/391091/هكذا-تتعامل-صحة-غزة-حال-اكتشاف-سيدة-حامل-او-على-وشك-الولادة-مصابة&picture=https://paltoday.ps/ar/img/65Wbv.jpg&name=هكذا تتعامل صحة غزة حال اكتشاف سيدة حامل او على وشك الولادة مصابة بـ&quot;كورونا&quot;&redirect_uri=https://paltoday.ps/ar&display=popup&description=كورونا في غزة" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" class="facebook d-block text-center mb-3 ml-4 ml-sm-0"><i class="icon-facebook"></i></a>
<a href="whatsapp://send?text=هكذا تتعامل صحة غزة حال اكتشاف سيدة حامل او على وشك الولادة مصابة بـ&quot;كورونا&quot; :: https://paltoday.ps/ar/post/391091/هكذا-تتعامل-صحة-غزة-حال-اكتشاف-سيدة-حامل-او-على-وشك-الولادة-مصابة" data-action="share/whatsapp/share" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" class="whatsapp d-block text-center mb-3 ml-4 ml-sm-0"><i class="icon-whatsapp"></i></a>
</div>
</div>
</div>
</div>
<div class="col-12 col-md-9 ml-auto">
<div class="post-text-container clearfix mb-30">
<p dir="RTL"><span lang="AR-SA" style="font-size:14.0pt"><span style="line-height:115%"><span style="font-family:">أكد د. هاني مهدي مدير قسم الولادة بمجمع شفاء الطبي اليوم السبت 28/11/2020 ، ان الوزارة قامت بتجهيز بروتكول للتعامل مع حالات الولادة في ظل تفشي وباء كورونا، وتم تدريب الطاقم الطبي للتعامل مع إجراءات الوقاية والعزل وفق التعليمات الطبية.</span></span></span></p> <p dir="RTL"><span lang="AR-SA" style="font-size:14.0pt"><span style="line-height:115%"><span style="font-family:">وبين خلال تصريحات لإذاعة الأقصى ان الوزارة قامت بتجهيز غرفة عمليات ولادة خاصة داخل مجمع الشفاء الطبي للمصابين أو الحالات المشتبه بإصابتها، وقامت بإعداد جدول طوارئ خاص يعتمد على التقليل من الاختلاط بين الطاقم الطبي.</span></span></span></p> <p dir="RTL"><span lang="AR-SA" style="font-size:14.0pt"><span style="line-height:115%"><span style="font-family:">وتابع الوزارة جهزت غرفة فرز للحالات الواردة لقسم الولادة، وعند ظهور أي أعراض يتم عزل الحالة بغرفة العزل ومن ثم توليدها بمعدات وإجراءات خاصة.</span></span></span></p> <p dir="RTL"><span lang="AR-SA" style="font-size:14.0pt"><span style="line-height:115%"><span style="font-family:">واكد ان أي حالة مصابة يتم عزل طفلها وعمل مسحة له بعد يومين من ميلاده، ونظراً لحاجة الطفل لأمه يتم إعادته لها ضمن إجراءات وقائية وتوصيات باتباع معايير السلامة.</span></span></span></p> <p dir="RTL"><span lang="AR-SA" style="font-size:14.0pt"><span style="line-height:115%"><span style="font-family:">وأوضح انه تم منع الزيارات لأقسام الولادة مع السماح لمرافق واحد فقط، وأدعو المواطنين لضرورة الالتزام بتعليمات وزارة الصحة وعدم الازدحام داخل أقسام الولادة، والتحلي بالمسؤولية وإتباع الإرشادات الوقائية للحد من تفشي وباء كورونا.</span></span></span></p> <p dir="RTL"> </p> <p dir="RTL"> </p> <p dir="RTL"> </p>
</div>
<div class="body-ads">
</div>
<div class="column-2 d-lg-none mb-30">
<div class="widget-most-viewed bg-white h-100">
<header class="text-center p-3 font-size-16 font-weight-bold">الأكثر مشاهدة</header>
<article class="entry-box" style="background-color: #e9e9e9;">
<div class="entry-box-image-container">
<div class="entry-box-image">
<a href="https://paltoday.ps/ar/post/390815/تفاصيل-المنخفض-الجوي-القويوهل-غزة-على-موعد-مع-العواصف-الرعدية">
<picture>
<img src="//cdn03.paltoday.ps/ar/img/420x250/RFTg3.jpg" class="img-fluid" alt="امطار في غزة">
</picture>
</a>
</div>
</div>
<div class="entry-box-body p-3">
<h3 class="entry-box-title font-size-14 font-weight-bold mt-0"><a href="https://paltoday.ps/ar/post/390815/تفاصيل-المنخفض-الجوي-القويوهل-غزة-على-موعد-مع-العواصف-الرعدية">تفاصيل المنخفض الجوي القوي..وهل غزة على موعد مع العواصف الرعدية؟</a></h3>
</div>
</article>
<article class="entry-box entry-box-best-1">
<h3 class="entry-box-title font-size-14 font-weight-bold m-0"><a href="https://paltoday.ps/ar/post/390813/الكشف-عن-موعد-تسليم-أموال-المقاصة-وهل-سيتم-صرف-مستحقات-الموظفين-ك" class="d-block py-3 pl-3">الكشف عن موعد تسليم أموال المقاصة وهل سيتم صرف مستحقات الموظفين كاملةً؟</a></h3>
</article>
<article class="entry-box entry-box-best-1">
<h3 class="entry-box-title font-size-14 font-weight-bold m-0"><a href="https://paltoday.ps/ar/post/390725/د-القططي-زيارة-نتنياهو-للسعودية-لتثبيت-وقائع-صفقة-القرن-وعلاقات-ا" class="d-block py-3 pl-3">د. القططي: زيارة نتنياهو للسعودية لتثبيت وقائع صفقة القرن وعلاقات التطبيع</a></h3>
</article>
<article class="entry-box entry-box-best-1">
<h3 class="entry-box-title font-size-14 font-weight-bold m-0"><a href="https://paltoday.ps/ar/post/390639/عائلة-الأعور-تعايش-خوف-وألم-بعد-أن-غيب-الاحتلال-أفرادها" class="d-block py-3 pl-3">عائلة &quot;الأعور&quot;.. تعايش خوف وألم بعد أن غيّب الاحتلال أفرادها</a></h3>
</article>
</div>
</div>
<div class="widget-9 widget mb-5">
<header class="widget-header mb-4">
<h2 class="widget-header-title mb-0"><a class="title d-inline-block pb-2">متعلقات</a>
</h2>
</header>
<div class="widget-body">
<article class="entry-box entry-box-news-5 mb-1">
<h3 class="entry-box-title m-0"><a href="https://paltoday.ps/ar/post/239666/إدارة-مستشفى-الولادة-بمجمع-الشفاء-الطبي-تشرع-ببناء-طابق-جديد-للأط" class="p-1 pr-3">إدارة مستشفى الولادة بمجمع الشفاء الطبي تشرع ببناء طابق جديد للأطفال الخدج وحديثي الولادة</a></h3>
</article>
<article class="entry-box entry-box-news-5 mb-1">
<h3 class="entry-box-title m-0"><a href="https://paltoday.ps/ar/post/368526/صحة-رام-الله-توضح-بشأن-رصد-حالة-مصابة-بفايروس-كورونا-في-جنين" class="p-1 pr-3">صحة رام الله توضح بشأن رصد حالة مصابة بفايروس &quot;كورونا &quot; في جنين !</a></h3>
</article>
<article class="entry-box entry-box-news-5 mb-1">
<h3 class="entry-box-title m-0"><a href="https://paltoday.ps/ar/post/388072/ما-حقيقة-اكتشاف-حالات-مصابة-بفيروس-كورونا-بين-طلبة-الجامعة-الاسلا" class="p-1 pr-3">ما حقيقة اكتشاف حالات مصابة بفيروس كورونا بين طلبة الجامعة الاسلامية؟</a></h3>
</article>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</article>
</div>
<div class="get-more-end" style="display: none;">
<div class="paltoday-loader text-center infinite-scroll-request"><img src="https://paltoday.ps/ar/style/assets/images/loading.gif" alt="" style="opacity: 0.3;"></div>
</div>
</div>
<audio id="breaking_audio">
<source src="" type="audio/ogg">
</audio>
<div class="section-breaking-top"></div>
<div class="section-breaking-height"></div>
<section class="section-breaking" style="display: none;">
<div class="container">
<div class="header">عاجل</div>
<div class="content">
<article class="entry-box entry-box-news">
<h2 class="entry-box-title"><a href="#"><span class="time"></span> <span class="title"></span></a></h2>
</article>
</div>
</div>
</section>
<style type="text/css">
	/* Breaking News Section */
	.section-breaking{
	  position: fixed;
	  bottom: 0;
	  right: 0;
	  z-index: 10;
	  width: 100%;
	}
	.section-breaking.bottom{
		position: static;
	}
    .section-breaking {
        padding-top: 10px;
        padding-bottom: 10px;
        background-color: #d8232a;
    }
    .section-breaking .container {
        position: relative;
        padding-right: 90px;
    }
    .section-breaking .header {
        position: absolute;
        right: 0;
        top: 0;
        height: 100%;
        width: 90px;
        color: #f8cc1b;
        font-size: 20px;
        display: -webkit-box;
        display: -ms-flexbox;
        display: -webkit-flex;
        display: flex;
        -webkit-box-pack: center;
        -ms-flex-pack: center;
        -webkit-justify-content: center;
        justify-content: center;
        -webkit-box-align: center;
        -ms-flex-align: center;
        -webkit-align-items: center;
        align-items: center;
    }
    .section-breaking .content {
        width: -moz-calc(100% - 90px);
        width: -webkit-calc(100% - 90px);
        width: -o-calc(100% - 90px);
        width: calc(100% - 90px);
    }
    .section-breaking .entry-box-news {
    }
    .section-breaking .entry-box-news .entry-box-title {
        color: #ffffff;
        font-size: 18px;
        margin: 0;
    }
    .section-breaking .entry-box-news .entry-box-title a {
        color: #ffffff;
    }
    .section-breaking .entry-box-news .entry-box-title a:hover {
        text-decoration: underline;
    }
    .section-breaking .breaking-all{
        min-height: 76px;
    }
</style>
<div id="notice--cookie" class="notice--cookie" style="display: none;"> <div class="container"> <p>نحن نستخدم ملفات تعريف الارتباط لتخصيص تجربتك ، وتحليل أداء موقعنا ، وتقديم المحتوى ذي الصلة (بما في ذلك الإعلانات). من خلال الاستمرار في استخدام موقعنا ، فإنك توافق على استخدامنا لملفات تعريف الارتباط وفقًا لموقعنا <a href="/cookies">سياسة ملفات الارتباط</a>.</p> <div class="dismiss close"></div> </div></div><footer class="main-footer"> <div class="container"> <div class="row"> <div class="col-12 col-lg-6"> <p class="copyright text-center text-lg-right py-4 mb-0">جميع الحقوق محفوظة لوكالة فلسطين اليوم © 2003 - 2020</p> </div> <div class="col-12 col-lg-6"> <div class="atyaf pt-2 text-center text-md-left"><a href="http://atyaf.co" class="tooltip2" target="_blank" data-tooltip data-tooltipster='{"side":"right"}' title="برمجة وتنفيذ شركة أطياف"><img src="https://paltoday.ps/ar/style/assets/images/atyafco.png" alt="atyafco logo"></a></div> <p class="designer text-center text-lg-left pb-2 mb-0"><a href="https://www.behance.net/ibshaqura" target="_blank">تصميم : إبراهيم شقورة</a></p> </div> </div> </div></footer><div class="breaking-news" style="display: none;">
<div class="container">
<div class="row d-flex align-self-end align-content-between">
<div class="col-lg-2 col-sm-1 mt-lg-auto header-container">
<div class="header mt-lg-0 mt-md-3 mt-sm-2">
<p class="text-1 mb-0 mb-sm-1">عـاجـــل</p>
<p class="text-2 mb-3 d-none d-lg-block">www.paltoday.ps</p>
</div>
</div>
<div class="col-lg-10 content-container">
<span class="close"><i class="icon-close"></i></span>
<div class="pt-4">
<article class="item b_item">
<a href="" class="d-flex no-gutters pb-4 px-3 b_link">
<div class="date ml-3 col-auto b_time"></div>
<h3 class="title mb-0 b_title"></h3>
</a>
</article>
</div>
<div class="breaking-all pt-4" style="min-height: 76px;">
</div>
</div>
</div>
</div>
</div><script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/pace.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/jquery.validate.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/messages_ar.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/tooltipster.bundle.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/infinite-scroll.pkgd.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/jquery.masonry.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/imagesloaded.pkgd.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/typed.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/idTabs.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/jquery.custom-scrollbar.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/jquery.fancybox.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/select2.full.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/moment-with-locales.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/moment-timezone-with-data.js"></script>
<script src="https://paltoday.ps/ar/style/assets/js/o2.js?v=1.2"></script>
<!--[if lt IE 9]>
<script src="https://paltoday.ps/ar/style/assets/js/html5shiv.js"></script><![endif]-->
<script src="https://cdnjs.cloudflare.com/ajax/libs/js-cookie/2.2.0/js.cookie.min.js"></script>
<script src="https://paltoday.ps/ar/style/assets/js/plugins/jwplayer.js"></script>
<script>jwplayer.key = "EMI+U6mDL5AQMoO67THRErpJfocjp8yCW5IdIw==";</script>
<script type="text/javascript">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</script>
<style>
    .notice--cookie {
        width: 100%;
        position: fixed;
        bottom: 0;
        right: 0;
        z-index: 999;
        padding-top: 14px;
        padding-bottom: 14px;
        background-color: #3E3E3E;
        direction: rtl;
        text-align: right;
    }

    .notice--cookie .container {
        position: relative;
    }

    .notice--cookie p {
        margin: 0;
        color: #fff;
        padding-left: 40px;
    }

    .notice--cookie .close {
        width: 24px;
        height: 24px;
        position: absolute;
        left: 0;
        top: 50%;
        opacity: 1;
        cursor: pointer;
        transform: translateY(-50%);
    }

    .notice--cookie .close::before, .notice--cookie .close::after {
        position: absolute;
        width: 18px;
        height: 2px;
        content: '';
        top: 10px;
        right: 3px;
        background-color: #fff;
    }

    .notice--cookie .close::before {
        transform: rotate(45deg);
    }

    .notice--cookie .close::after {
        transform: rotate(-45deg);
    }

    .notice--cookie.hidden {
        display: none !important;
    }

</style><script type="text/javascript">
    $(document).ready(function () {
        // section news 1 slider
//		$('.section-news-1 .swiper-slide:first-child .entry-box-news').addClass('opacity dd');
        var swiper = new Swiper('.section-news-1 .swiper-container', {
            pagination: '.swiper-pagination',
            paginationClickable: true,
            nextButton: '.swiper-button-next',
            prevButton: '.swiper-button-prev',
            breakpoints: {
                3000: {
                    slidesPerView: 3
                },
                1199: {
                    slidesPerView: 3
                },
                992: {
                    slidesPerView: 2
                },
                480: {
                    slidesPerView: 1
                }
            }, onInit: function () {
                $('.section-news-1 .spinner-loading').remove();
                $('.section-news-1 .swiper-wrapper.opacity').removeClass('opacity')
            }
        });
        //section-video-1
        $('.section-video-1 ._pagination .entry-box-media:first-child').addClass('_active');
        $('.section-video-1 ._pagination .entry-box-media a').on('click', function (e) {
            e.preventDefault();
            var $this = $(this),
                $link = $this.attr('href'),
                $parent = $this.parents('.entry-box-media'),
                $widget = $this.parents('.section-video-1'),
                $ajaxContainer = $widget.find('.slider-container');
            if (!$parent.hasClass('_active')) {
                $('.section-video-1 ._pagination .entry-box-media._active').removeClass('_active');
                $parent.addClass('_active');
                $widget.addClass('_loading');
                var $url = $link;
                $.ajax({
                    type: "GET",
                    url: $url,
                    success: function ($data) {
                        if ($data) {
                            $('html, body').animate({scrollTop: $('.section-video-1').offset().top}, 200);
                            $ajaxContainer.find('*').remove();
                            $ajaxContainer.empty().html($data);
                            setTimeout(function () {
                                $widget.removeClass('_loading');
                                $ajaxContainer.find('.entry-box-media.effect').removeClass('effect');//.find('a').attr('data-fancybox','');
                                $ajaxContainer.find('.entry-box-media [data-fancybox]').fancybox();
                            }, 400);
//							setTimeout(function(){
//								$('html, body').animate({scrollTop: $('.section-video-1').offset().top}, 200);
//							}, 400);
                        }
                    },
                    dataType: 'HTML'
                });
            }
        });
        // section-news-13
        var swiper2 = new Swiper('.section-news-13 .swiper-container', {
            paginationClickable: true,
            spaceBetween: 30,
            autoplay: 2500,
            autoplayDisableOnInteraction: false,
            effect: 'fade'
        });
        // section-media caricature
        var swiper3 = new Swiper('.section-media .swiper-container', {
            paginationClickable: true,
            spaceBetween: 30,
            autoplay: 2500,
            autoplayDisableOnInteraction: false
        });
    });
</script> <script src="https://paltoday.ps/ar/style/assets/js/plugins/jquery.sticky-kit.min.js"></script>
<script type="text/javascript">
      var $ads_counter = 1;

      function shareFixed() {
        if ($(window).width() > 992) {
          $(".sticky-container").stick_in_parent({
            offset_top: 55
          });
        }
      }

      $(document).ready(function () {
        shareFixed();
      });
      var postImagesSettings = {
        slidesPerView: 1
      };
      var postThumbsSettings = {
        navigation: {
          nextEl: '.page-post .page-post-article .post-gallery .swiper-container.thumbs-images .swiper-button-next',
          prevEl: '.page-post .page-post-article .post-gallery .swiper-container.thumbs-images .swiper-button-prev',
        },
        slidesPerView: 8,
        spaceBetween: 10,
        slideToClickedSlide: true,
        centeredSlides: true,
        breakpoints: {
          1024: {
            slidesPerView: 8
          },
          768: {
            slidesPerView: 3
          },
          640: {
            slidesPerView: 2
          },
          320: {
            slidesPerView: 1
          }
        }
      };
      if ($('.page-post .page-post-article .post-gallery').length) {
        var postImages = new Swiper('.page-post .page-post-article .post-gallery .swiper-container.big-images', postImagesSettings);
        var postThumbs = new Swiper('.page-post .page-post-article .post-gallery .swiper-container.thumbs-images', postThumbsSettings);
        postImages.controller.control = postThumbs;
        postThumbs.controller.control = postImages;
      }

      $.ajax({
        type: "GET",
        url: 'https://paltoday.ps/ar/last-posts.json',
        success: function ($response) {
          nextPenSlugs2 = [];
          var $post_id = $('.post_id').val();
          $.each($response, function ($k, $r) {
            if ('391091' != $r.id) {
              nextPenSlugs2.push($r.link)
            }
          })

          function getPenPathPost() {
            var slug = window.nextPenSlugs2[this.loadCount];
            if (slug) {
              return slug;
            }
          }

          var $pagePost = $('.page-post');
          $pagePost.infiniteScroll({
            path: getPenPathPost,
            append: '.page-post-article',
            status: '.get-more-end'
          });
          $pagePost.on('append.infiniteScroll', function (event, response, path, items) {
            var $views_item = $(items).find('.views');
            shareFixed();
            increment_views($views_item.attr('data-app'), $views_item.attr('data-id'));
            $(items).find('.ads').remove();
            if ($('.post-gallery').length) {
              var postImages = new Swiper('.page-post .page-post-article .post-gallery .swiper-container.big-images', postImagesSettings);
              var postThumbs = new Swiper('.page-post .page-post-article .post-gallery .swiper-container.thumbs-images', postThumbsSettings);
              window.postImages.controller.control = postThumbs;
              window.postThumbs.controller.control = postImages;
            }
            // $(items).find('#Mpi_WIDGET_124412').remove();
            // $(items).find('.body-ads').html('<div id="ENGAGEYA_WIDGET_124412_' + $ads_counter + '"></div>');
            // (function (E, n, G, A, g, Y, a) {
            //   E['EngageyaObject'] = g;
            //   E[g] = E[g] || function () {
            //     (E[g].q = E[g].q || []).push(arguments)
            //   }, E[g].l = 1 * new Date();
            //   Y = n.createElement(G), a = n.getElementsByTagName(G)[0];
            //   Y.async = 1;
            //   Y.src = A;
            //   a.parentNode.insertBefore(Y, a)
            // })(window, document, 'script', '//widget.engageya.com/engageya_loader.js', '__engWidget');
            // __engWidget('createWidget', {
            //   wwei: 'ENGAGEYA_WIDGET_124412_' + $ads_counter,
            //   pubid: 190677,
            //   webid: 192806,
            //   wid: 124412
            // });
            // $ads_counter++;
          });
        },
        dataType: 'JSON'
      });
    </script>
<a href="https://paltoday.ps/ar/plus" class="social-fixed-icon"><img src="https://paltoday.ps/ar/img/D05q5.png" class="img-fluid" alt=""></a>

<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '685945648465995');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=685945648465995&ev=PageView&noscript=1"
/></noscript>

</body>
</html>