<!DOCTYPE html>
<html lang="ar">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<title>انتقادات تطال طوني بلير بعد تصويره في ناد بلندن! - فلسطين اليوم - عاجل أخبار فلسطين ورام الله اخبار العرب</title>
<meta name="robots" content="noodp,noydir" />
<meta name="robots" content="index,follow" />
<meta name="robots" content="ALL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="انتقادات تطال طوني بلير بعد تصويره في ناد بلندن!" />
<meta property="og:description" content="اتهمت السلطات البريطانية رئيس الوزراء السابق طوني بلير بخرق قواعد الحجر الصحي المفروض لمدة أسبوعين، بعد أن تم تصويره في ناد بلندن. وبحسب صحيفة الدايلي ميل، أظهرت صور بلير، 67 عاما ، في هاري بار، في" />
<meta property="og:image" content="//cdn03.paltoday.ps/ar/img/830x506/tHxxr.jpg" />
<meta property="og:image:width" content="830" />
<meta property="og:image:height" content="506" />
<meta property="og:url" content="https://paltoday.ps/ar/post/387177/انتقادات-تطال-طوني-بلير-بعد-تصويره-في-ناد-بلندن" />
<meta property="og:site_name" content="فلسطين اليوم - عاجل أخبار فلسطين ورام الله اخبار العرب" />
<meta property="og:ttl" content="604800" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:domain" content="https://paltoday.ps/ar/post/387177/انتقادات-تطال-طوني-بلير-بعد-تصويره-في-ناد-بلندن" />
<meta name="twitter:site" content="@paltoday" />
<meta name="twitter:creator" content="@paltoday" />
<meta name="twitter:image:src" content="//cdn03.paltoday.ps/ar/img/830x506/tHxxr.jpg" />
<meta name="twitter:description" content="اتهمت السلطات البريطانية رئيس الوزراء السابق طوني بلير بخرق قواعد الحجر الصحي المفروض لمدة أسبوعين، بعد أن تم تصويره في ناد بلندن. وبحسب صحيفة الدايلي ميل، أظهرت صور بلير، 67 عاما ، في هاري بار، في" />
<meta name="twitter:title" content="انتقادات تطال طوني بلير بعد تصويره في ناد بلندن!" />
<meta name="twitter:url" content="https://paltoday.ps/ar/post/387177/انتقادات-تطال-طوني-بلير-بعد-تصويره-في-ناد-بلندن" />
<meta name="description" content="اتهمت السلطات البريطانية رئيس الوزراء السابق طوني بلير بخرق قواعد الحجر الصحي المفروض لمدة أسبوعين، بعد أن تم تصويره في ناد بلندن. وبحسب صحيفة الدايلي ميل، أظهرت صور بلير، 67 عاما ، في هاري بار، في" />
<meta name="keywords" content="انتقادات,تطال,طوني,بلير,بعد,تصويره,في,ناد,بلندن!" />
<meta name="author" content="" />
<meta name="rating" content="General" />
<meta property="fb:app_id" content="2146685568929026" />
<meta name="copyright" content="جميع الحقوق محفوظة لوكالة فلسطين اليوم © 2003 - 2020" />
<meta property="article:published_time" content="2020-10-18T14:45:00+03:00" />
<meta property="article:modified_time" content="2020-10-18T16:09:30+03:00" />
<script src="/cdn-cgi/apps/head/GvAH1NRmiW0eGe9eEveTKk5oPJs.js"></script><link rel="canonical" href="https://paltoday.ps/ar/post/387177/انتقادات-تطال-طوني-بلير-بعد-تصويره-في-ناد-بلندن">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/plugins.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/style.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/plugins/swiper.min.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/plugins/jquery.custom-scrollbar.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/plugins/jquery.fancybox.min.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/plugins/tooltipster.bundle.min.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/stories.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/o2.css">
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-152x152.png" />
<link rel="icon" type="image/png" href="https://paltoday.ps/ar/style/assets/images/favicon/favicon-196x196.png" sizes="196x196" />
<link rel="icon" type="image/png" href="https://paltoday.ps/ar/style/assets/images/favicon/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="https://paltoday.ps/ar/style/assets/images/favicon/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="https://paltoday.ps/ar/style/assets/images/favicon/favicon-16x16.png" sizes="16x16" />
<link rel="icon" type="image/png" href="https://paltoday.ps/ar/style/assets/images/favicon/favicon-128.png" sizes="128x128" />
<meta name="application-name" content="فلسطين اليوم - عاجل أخبار فلسطين ورام الله اخبار العرب" />
<meta name="msapplication-TileColor" content="#FFFFFF" />
<meta name="msapplication-TileImage" content="https://paltoday.ps/ar/style/assets/images/favicon/mstile-144x144.png" />
<meta name="msapplication-square70x70logo" content="https://paltoday.ps/ar/style/assets/images/favicon/mstile-70x70.png" />
<meta name="msapplication-square150x150logo" content="https://paltoday.ps/ar/style/assets/images/favicon/mstile-150x150.png" />
<meta name="msapplication-wide310x150logo" content="https://paltoday.ps/ar/style/assets/images/favicon/mstile-310x150.png" />
<meta name="msapplication-square310x310logo" content="https://paltoday.ps/ar/style/assets/images/favicon/mstile-310x310.png" />
<meta name="theme-color" content="#000000" />
<meta name="msapplication-navbutton-color" content="#000000" />
<meta name="apple-mobile-web-app-status-bar-style" content="#000000" />
<link rel="alternate" type="application/rss+xml" title="فلسطين اليوم - عاجل أخبار فلسطين ورام الله اخبار العرب" href="https://paltoday.ps/ar/rss/category/all" />
<link rel="alternate" type="application/rss+xml" title="أحداث الساعة" href="https://paltoday.ps/ar/rss/category/1" />
<link rel="alternate" type="application/rss+xml" title="تقارير" href="https://paltoday.ps/ar/rss/category/2" />
<link rel="alternate" type="application/rss+xml" title="أسرى" href="https://paltoday.ps/ar/rss/category/3" />
<link rel="alternate" type="application/rss+xml" title="أقلام و آراء" href="https://paltoday.ps/ar/rss/category/4" />
<link rel="alternate" type="application/rss+xml" title="الصحافة الاسرائيلية" href="https://paltoday.ps/ar/rss/category/5" />
<link rel="alternate" type="application/rss+xml" title="شؤون عربية" href="https://paltoday.ps/ar/rss/category/7" />
<link rel="alternate" type="application/rss+xml" title="عين على العدو" href="https://paltoday.ps/ar/rss/category/8" />
<link rel="alternate" type="application/rss+xml" title="ملفات مميزة" href="https://paltoday.ps/ar/rss/category/11" />
<link rel="alternate" type="application/rss+xml" title="منوعات ثقافية" href="https://paltoday.ps/ar/rss/category/12" />
<link rel="alternate" type="application/rss+xml" title="محلي" href="https://paltoday.ps/ar/rss/category/13" />
<link rel="alternate" type="application/rss+xml" title="الرياضة" href="https://paltoday.ps/ar/rss/category/15" />
<link rel="alternate" type="application/rss+xml" title="دينية" href="https://paltoday.ps/ar/rss/category/20" />
<link rel="alternate" type="application/rss+xml" title="صحة وطب" href="https://paltoday.ps/ar/rss/category/21" />
<link rel="alternate" type="application/rss+xml" title="القدس" href="https://paltoday.ps/ar/rss/category/23" />
<link rel="alternate" type="application/rss+xml" title="شؤون دولية" href="https://paltoday.ps/ar/rss/category/28" />
<link rel="alternate" type="application/rss+xml" title="اسرائيليات" href="https://paltoday.ps/ar/rss/category/29" />
<link rel="alternate" type="application/rss+xml" title="رياضة محلية" href="https://paltoday.ps/ar/rss/category/34" />
<link rel="alternate" type="application/rss+xml" title="رياضة دولية" href="https://paltoday.ps/ar/rss/category/35" />
<link rel="alternate" type="application/rss+xml" title="رياضة عربية" href="https://paltoday.ps/ar/rss/category/36" />
<link rel="alternate" type="application/rss+xml" title="اقتصاد" href="https://paltoday.ps/ar/rss/category/37" />
<link rel="alternate" type="application/rss+xml" title="بانوراما" href="https://paltoday.ps/ar/rss/category/38" />
<link rel="alternate" type="application/rss+xml" title="مؤسسات" href="https://paltoday.ps/ar/rss/category/62" />
<link rel="alternate" type="application/rss+xml" title="الأكثر رواجا" href="https://paltoday.ps/ar/rss/category/63" />

<script type="text/javascript">
_atrk_opts = { atrk_acct:"eqMwh1acBa00Ul", domain:"paltoday.ps",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=eqMwh1acBa00Ul" style="display:none" height="1" width="1" alt="" /></noscript>

<meta property="fb:pages" content="201624223181362" />


<script type="text/javascript">var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,4284468,4,0,0,0,00010000']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('//s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>
<noscript><a href="/" target="_blank"><img  src="//sstatic1.histats.com/0.gif?4284468&101" alt="best website stats" border="0"></a></noscript>

<script type="text/javascript" src="https://paltoday.ps/ar/style/assets/js/jquery-3.2.1.min.js"></script>
<script type="text/javascript" src="https://paltoday.ps/ar/style/assets/js/plugins/zuck.min.js"></script>
<script type="text/javascript" src="https://paltoday.ps/ar/style/assets/js/plugins/swiper.min.js"></script></head>
<body class="search-page-active- trend-news-active- mobile-menu-active-">
<span id="site_url" data-link="https://paltoday.ps/ar"></span>
<input type="hidden" id="time_zone" value="Asia/Jerusalem">
<div class="mobile-menu">
<div class="d-flex flex-nowrap no-gutters">
<div class="col-10 menu-container">
<div class="p-4">
<nav class="menu"><a href="https://paltoday.ps/ar/post/category/2/تقارير">تقارير</a><a href="https://paltoday.ps/ar/post/category/3/أسرى-الحرية">أسرى</a><a href="https://paltoday.ps/ar/post/category/4/أقلام-و-آراء">أقلام و آراء</a><a href="https://paltoday.ps/ar/post/category/5/الصحافة-الصهيونية">الصحافة الصهيونية</a><a href="https://paltoday.ps/ar/post/category/48/عربي-ودولي">عربي ودولي</a><a href="https://paltoday.ps/ar/post/category/23/ملف-القدس">القدس</a><a href="https://paltoday.ps/ar/post/category/46/الرياضة">الرياضة</a><a href="https://paltoday.ps/ar/contact">اتصل بنا</a><a href="https://paltoday.ps/ar/post/category/43/الأخبار">الأخبار</a><a href="https://paltoday.ps/ar/send-post">ارسل خبر</a><a href="https://paltoday.ps/ar/post/category/15/الرياضة">الرياضة</a><a href="https://paltoday.ps/ar/post/category/15/الرياضة">الرياضة</a><a href="https://paltoday.ps/ar/post/category/45/منوعات">منوعات</a><a href="https://paltoday.ps/ar/post/category/44/التحليلات">مقالات</a><a href="https://paltoday.ps/ar/post/category/37/اقتصاد">اقتصاد</a><a href="https://paltoday.ps/ar/post/category/29/اسرائيليات">اسرائيليات</a><a href="https://paltoday.ps/ar/post/category/13/محلي">محلي</a><a href="https://paltoday.ps/ar/about">من نحن</a><a href="https://paltoday.ps/ar/post/category/62/مؤسسات">مؤسسات</a><a href="">بانوراما</a></nav>
</div>
</div>
<div class="col-2 social-container">
<div class="px-2 pt-4 text-center">
<span class="trend-icon trend-button text-center mt-4 d-md-block mx-auto"><span class="badge badge-pill badge-info ">1</span><i class="icon-trend-news"></i></span>
<nav class="social">
<div><a href="https://www.facebook.com/paltodayps/" class="facebook"><i class="icon-facebook"></i></a></div>
<div><a href="https://www.instagram.com/paltoday/" class="instagram"><i class="icon-instagram"></i></a></div>
<div><a href="https://twitter.com/paltoday" class="twitter"><i class="icon-twitter"></i></a></div>
 <div><a href="https://www.youtube.com/channel/UCckHcxsPS_WgrjF-1CEFULw" class="youtube"><i class="icon-youtube"></i></a></div>
</nav>
</div>
</div>
</div>
</div>
<div class="search-home pt-5">
<div class="col-12 col-lg-8 mx-auto">
<div class="search-form mb-5">
<form class="search-form">
<input type="search" name="q" id="searchInput" class="form-control form-control-lg">
<label for="searchInput" class="m-0"><span class="label"></span></label>
<div class="label-text d-none"><p>ادخل كلمات البحث ...</p><p>^200 مثال: حكومة التوافق الفلسطيني</p></div>
</form>
<span class="close"><i class="icon-close"></i></span>
</div>
<div class="header mb-30">
<ul class="tabs list-unstyled p-0 mb-0">
<li><a href="#search-tab-1">الأخبار</a></li>
<li><a href="#search-tab-2">ألبومات الصور</a></li>
<li><a href="#search-tab-3">الفيديو</a></li>
</ul>
<span class="result"><i>0</i> نتيجة</span>
</div>
<div class="search-content">
<div class="tab-content" id="search-tab-1">
<div class="scroll-bar-container paltoday-skin pb-5">
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/386102/رابط-فحص-الأسماء-البدء-بصرف-المنحة-القطرية-ال100-دولار-اليوم" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/l3ILx.jpg" class="img-fluid" alt="صور بدء صرف المنحة القطرية 100 دولار في قطاع غزة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">رابط فحص الأسماء.. البدء بصرف المنحة القطرية الـ100 دولار اليوم</h3>
<p class="entry-box-date m-0">08:23 - 06 أكتوبر 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/386081/تفعيل-رابط-فحص-اسماء-المستفيدين-من-المنحة-القطرية-ال-100-دولار" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/l3ILx.jpg" class="img-fluid" alt="صور بدء صرف المنحة القطرية 100 دولار في قطاع غزة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">تفعيل رابط فحص اسماء المستفيدين من المنحة القطرية ال 100 دولار</h3>
<p class="entry-box-date m-0">20:07 - 05 أكتوبر 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/386796/بيان-للجهاد-الإسلامي-يوضح-تفاصيل-الحدث-المؤسف-الذي-وقع-شرق-خانيون" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/wKIfZ.png" class="img-fluid" alt="شعار الجهاد"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">بيان للجهاد الإسلامي يوضح تفاصيل الحدث المؤسف الذي وقع شرق خانيونس</h3>
<p class="entry-box-date m-0">12:32 - 14 أكتوبر 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/386094/البطش-ماضون-في-مشروعنا-على-نهج-الشقاقي-وشلح-ولا-تغيير-في-الموقف-ا" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/Yxn5F.JPG" class="img-fluid" alt="خالد البطش عضو المكتب السياسي لحركة الجهاد الاسلامي"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">البطش: ماضون في مشروعنا على نهج الشقاقي وشلح ولا تغيير في الموقف السياسي</h3>
<p class="entry-box-date m-0">00:20 - 06 أكتوبر 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/386278/حكومة-رام-الله-توضح-حقيقة-تهديد-الاتحاد-الاوروبي-بوقف-المساعدات-ا" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/j5tuQ.jpg" class="img-fluid" alt="الدولار الامريكي"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">حكومة رام الله توضح حقيقة تهديد الاتحاد الاوروبي بوقف المساعدات المالية</h3>
<p class="entry-box-date m-0">00:33 - 08 أكتوبر 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/387034/دراسة-تكشف-عن-روتين-صباحي-قد-يقي-من-السرطان" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/femf8.png" class="img-fluid" alt="سرطان"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">دراسة تكشف عن &quot;روتين صباحي&quot; قد يقي من السرطان!</h3>
<p class="entry-box-date m-0">23:50 - 16 أكتوبر 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/386172/طائرات-الاحتلال-تحلق-بشكل-مكثف-في-أجواء-قطاع-غزة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/11QFv.jpg" class="img-fluid" alt="طائرة تصوير "></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">طائرات الاحتلال تحلق بشكل مكثف في أجواء قطاع غزة</h3>
<p class="entry-box-date m-0">23:59 - 06 أكتوبر 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/386288/سعر-الذهب-في-فلسطين-اليوم-8102020" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/KvRXR.jpg" class="img-fluid" alt="أسعار الذهب في فلسطين"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">سعر الذهب في فلسطين اليوم 8/10/2020</h3>
<p class="entry-box-date m-0">09:08 - 08 أكتوبر 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/386757/حماس-تعلق-على-اعتداء-السلطة-على-المعتصمين-بالصليب-الاحمر" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/Byr9d.jpg" class="img-fluid" alt="حركة حماس"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">حماس تعلق على اعتداء السلطة على المعتصمين بالصليب الاحمر</h3>
<p class="entry-box-date m-0">00:14 - 14 أكتوبر 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/387131/84-يوما-على-إضراب-الأسير-الأخرس-وسط-تدهور-حالته-الصحية" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/Xyv6I.jpg" class="img-fluid" alt="الأخرس"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">84 يومًا على إضراب الأسير &quot;الأخرس&quot; وسط تدهور حالته الصحية</h3>
<p class="entry-box-date m-0">23:48 - 17 أكتوبر 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/386965/الكشف-عن-منظومة-صينية-تطلق-درونات-انتحارية" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/Wj9tT.png" class="img-fluid" alt="الصين"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">الكشف عن منظومة صينية تطلق درونات انتحارية</h3>
<p class="entry-box-date m-0">22:41 - 15 أكتوبر 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/386876/توغل-محدود-لجنود-الاحتلال-شرق-خانيونس-جنوب-القطاع" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/y40cK.jpeg" class="img-fluid" alt="جنود الاحتلال"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">توغل محدود لجنود الاحتلال شرق خانيونس جنوب القطاع</h3>
<p class="entry-box-date m-0">00:16 - 15 أكتوبر 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/386328/احدث-اشارة-تردد-قناة-طيور-الجنة-2020-قبل-بداية-2021" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/t5OVO.jpg" class="img-fluid" alt="تردد قناة طيور الجنة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">احدث اشارة: تردد قناة طيور الجنة 2020 قبل بداية 2021</h3>
<p class="entry-box-date m-0">15:56 - 08 أكتوبر 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/386506/دراسة-يمكن-للسبانخ-تشغيل-بطاريات-السيارات-والهواتف-الذكية" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/S2oiT.jpg" class="img-fluid" alt="دراسة: يمكن للسبانخ تشغيل بطاريات السيارات والهواتف الذكية"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">دراسة: يمكن للسبانخ تشغيل بطاريات السيارات والهواتف الذكية</h3>
<p class="entry-box-date m-0">23:54 - 10 أكتوبر 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/386375/فيديو-يوثق-مواجهة-مرعبة-لسمكة-قرش-وراكب-أمواج" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/3ufoA.jpg" class="img-fluid" alt="قرش"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">فيديو يوثق مواجهة &quot;مرعبة&quot; لسمكة قرش وراكب أمواج</h3>
<p class="entry-box-date m-0">00:03 - 09 أكتوبر 2020</p>
</div>
</a>
</article>
</div>
</div>
<div class="tab-content" id="search-tab-2">
<div class="scroll-bar-container paltoday-skin pb-5">
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/7123/في-ظل-إغلاق-الأندية-بسبب-كورونا-شباب-من-رفح-يبتكرون-أدوات-" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/49EQ1.jpg" class="img-fluid" alt="في ظل إغلاق الأندية بسبب كورونا .. شباب من رفح يبتكرون أدوات رياضية من معدات البناء للحفاظ علي لياقتهم "></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">في ظل إغلاق الأندية بسبب كورونا .. شباب من رفح يبتكرون أدوات رياضية من معدات البناء للحفاظ علي لياقتهم </h3>
<p class="entry-box-date m-0">23:13 - 04 أكتوبر 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/7124/الجهاد-تنظم-فعاليات-رمزية-في-قطاع-غزة-بذكرى-انطلاقتها-33" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/tkBBV.JPG" class="img-fluid" alt="&quot;الجهاد&quot; تنظم فعاليات رمزية في قطاع غزة بذكرى انطلاقتها 33"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">&quot;الجهاد&quot; تنظم فعاليات رمزية في قطاع غزة بذكرى انطلاقتها 33</h3>
<p class="entry-box-date m-0">14:14 - 06 أكتوبر 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/7158/جرافات-الاحتلال-تجرف-أراضي-المواطنين-المزروعة-شرق-خزاعة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/xDRi0.jpeg" class="img-fluid" alt="جرافات الاحتلال تجرف أراضي المواطنين المزروعة شرق خزاعة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">جرافات الاحتلال تجرف أراضي المواطنين المزروعة شرق خزاعة</h3>
<p class="entry-box-date m-0">12:42 - 13 أكتوبر 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/7131/الحياة-تعود-إلى-شوارع-مدينة-غزة-بعد-تخفيف-الإجراءات-الحكوم" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/iBZkF.JPG" class="img-fluid" alt="الحياة تعود إلى شوارع مدينة غزة بعد تخفيف الإجراءات الحكومية"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">الحياة تعود إلى شوارع مدينة غزة بعد تخفيف الإجراءات الحكومية</h3>
<p class="entry-box-date m-0">15:37 - 07 أكتوبر 2020</p>
 </div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/7127/الجهاد-الإسلامي-تحتفي-بذكرى-انطلاقتها-الثالثة-والثلاثين-تح" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/JkxS5.JPG" class="img-fluid" alt="الجهاد الإسلامي تحتفي بذكرى انطلاقتها الثالثة والثلاثين تحت شعار &quot; القدس موعدنا&quot;"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">الجهاد الإسلامي تحتفي بذكرى انطلاقتها الثالثة والثلاثين تحت شعار &quot; القدس موعدنا&quot;</h3>
<p class="entry-box-date m-0">17:37 - 06 أكتوبر 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/7148/وقفة-تضامن-مع-الاسير-ماهر-الاخرس-في-الوسطى-اقامتها-وحدة-ال" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/BH0ya.jpeg" class="img-fluid" alt="وقفة تضامن مع الأسير ماهر الأخرس في الوسطى، أقامتها وحدة التعبئة التابعة لسرايا القدس لواء الوسطى"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">وقفة تضامن مع الأسير ماهر الأخرس في الوسطى، أقامتها وحدة التعبئة التابعة لسرايا القدس لواء الوسطى</h3>
<p class="entry-box-date m-0">20:12 - 10 أكتوبر 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/7160/فعاليات-تضامنية-داخل-خيمة-الاعتصام-أمام-الصليب-الاحمر-بغزة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/lLnEq.JPG" class="img-fluid" alt="فعاليات تضامنية داخل خيمة الاعتصام أمام  الصليب الاحمر بغزة لمساندة الأسير ماهر الاخرس"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">فعاليات تضامنية داخل خيمة الاعتصام أمام الصليب الاحمر بغزة لمساندة الأسير ماهر الاخرس</h3>
<p class="entry-box-date m-0">12:23 - 15 أكتوبر 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/7159/استمرار-مشاركة-القوى-والمؤسسات-المجتمعية-في-خيمة-التضامن-م" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/nNqAn.JPG" class="img-fluid" alt="استمرار مشاركة القوى والمؤسسات المجتمعية في خيمة التضامن مع الأسير الأخرس أمام الصليب بغزة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">استمرار مشاركة القوى والمؤسسات المجتمعية في خيمة التضامن مع الأسير الأخرس أمام الصليب بغزة</h3>
<p class="entry-box-date m-0">11:52 - 14 أكتوبر 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/7154/مهندسون-فلسطينيون-يصنعون-جهازا-مخصصا-لتحويل-عصارة-الزيتون-" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/4QmN8.jpeg" class="img-fluid" alt="مهندسون فلسطينيون يصنعون جهازًا مخصصًا لتحويل عصارة الزيتون &quot;الجفت&quot; لقوالب تستخدم بديلًا عن غاز طهي"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">مهندسون فلسطينيون يصنعون جهازًا مخصصًا لتحويل عصارة الزيتون &quot;الجفت&quot; لقوالب تستخدم بديلًا عن غاز طهي</h3>
<p class="entry-box-date m-0">16:02 - 12 أكتوبر 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/7155/اعادة-افتتاح-صالات-المطاعم-في-قطاع-غزة-وسط-إجراءات-الوقائي" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/iTYd5.jpeg" class="img-fluid" alt="اعادة افتتاح صالات المطاعم في قطاع غزة وسط إجراءات الوقائية، بعد إغلاقها نحو شهر ونصف بسبب كورونا"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">اعادة افتتاح صالات المطاعم في قطاع غزة وسط إجراءات الوقائية، بعد إغلاقها نحو شهر ونصف بسبب كورونا</h3>
<p class="entry-box-date m-0">17:52 - 12 أكتوبر 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/7161/الجهاد-الإسلامي-تقيم-صلاة-الجمعة-أمام-الصليب-الاحمر-بغزة-ت" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/p93wx.JPG" class="img-fluid" alt="الجهاد الإسلامي تقيم صلاة الجمعة أمام الصليب الاحمر بغزة  تضامنا مع الأسير ماهر الأخرس"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">الجهاد الإسلامي تقيم صلاة الجمعة أمام الصليب الاحمر بغزة تضامنا مع الأسير ماهر الأخرس</h3>
<p class="entry-box-date m-0">13:18 - 16 أكتوبر 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/7152/وحدة-برق-الجهادية-تطلق-بالونات-حارقة-تجاه-الاحتلال-تحمل-صو" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/5X8U1.JPG" class="img-fluid" alt="وحدة برق الجهادية تطلق بالونات حارقة تجاه الاحتلال تحمل صور الأسير المضرب ماهر الأخرس"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">وحدة برق الجهادية تطلق بالونات حارقة تجاه الاحتلال تحمل صور الأسير المضرب ماهر الأخرس</h3>
<p class="entry-box-date m-0">14:09 - 12 أكتوبر 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/7153/الاتحاد-الاسلامي-ينظم-وقفة-تضامنية-مع-الاسير-المجاهد-ماهر-" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/du7b5.JPG" class="img-fluid" alt="&quot;الاتحاد الاسلامي&quot; ينظم وقفة تضامنية مع الاسير المجاهد ماهر الاخرس"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">&quot;الاتحاد الاسلامي&quot; ينظم وقفة تضامنية مع الاسير المجاهد ماهر الاخرس</h3>
<p class="entry-box-date m-0">15:38 - 12 أكتوبر 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/7164/لجنة-الاسرى-تواصل-الاعتصام-لليوم-الخامس-امام-مقر-الصليب-ال" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/yfczl.JPG" class="img-fluid" alt="لجنة الاسرى تواصل الاعتصام لليوم الخامس امام مقر الصليب الاحمر بغزة تضامنا مع الاسير ماهر الاخرس"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">لجنة الاسرى تواصل الاعتصام لليوم الخامس امام مقر الصليب الاحمر بغزة تضامنا مع الاسير ماهر الاخرس</h3>
<p class="entry-box-date m-0">12:13 - 17 أكتوبر 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/7126/جانب-من-الاستعدادت-لفعاليات-المهرجان-الالكتروني-لاحياء-الا" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/lNZ2d.jpeg" class="img-fluid" alt="جانب من الاستعدادت لفعاليات المهرجان الالكتروني لاحياء الانطلاقةالجهادية33 "></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">جانب من الاستعدادت لفعاليات المهرجان الالكتروني لاحياء الانطلاقةالجهادية33 </h3>
<p class="entry-box-date m-0">16:22 - 06 أكتوبر 2020</p>
</div>
</a>
</article>
</div>
</div>
<div class="tab-content" id="search-tab-3">
<div class="scroll-bar-container paltoday-skin pb-5">
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2742/رسالة-سرايا-القدس-لن-يطول-صبرنا" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/kSIch.jpg" class="img-fluid" alt="رسالة سـرايـا القـدس: &quot;لن يطول صبرنا&quot;"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">رسالة سـرايـا القـدس: &quot;لن يطول صبرنا&quot;</h3>
<p class="entry-box-date m-0">22:36 - 10 أكتوبر 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2731/لأول-مرة-تحليق-مقاتلة-سو-57-بقمرة-قيادة-مفتوحة-لمحاكاة-حالة-طارئة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/TYKE0.jpeg" class="img-fluid" alt=".. لأول مرة تحليق مقاتلة &quot;سو - 57&quot; بقمرة قيادة مفتوحة لمحاكاة حالة طارئة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">.. لأول مرة تحليق مقاتلة &quot;سو - 57&quot; بقمرة قيادة مفتوحة لمحاكاة حالة طارئة</h3>
<p class="entry-box-date m-0">19:12 - 07 أكتوبر 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2745/طمس-الماضي-وتغييب-الحاضر-والمستقبل" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/XaegJ.jpg" class="img-fluid" alt="طمس الماضي وتغييب الحاضر والمستقبل"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">طمس الماضي وتغييب الحاضر والمستقبل</h3>
<p class="entry-box-date m-0">15:31 - 13 أكتوبر 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2740/القائد-زياد-النخالة-العدو-يتحمل-مسؤولية-حياة-الأسير-ماهر-الأخرس-وع" class="pb-3 d-flex no-gutters align-items-center">
 <picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/sF2Q6.jpg" class="img-fluid" alt=" القائد زياد النخالة: العدوَّ يتحمل مسؤوليةَ حياةِ الأسيرَ ماهر الأخرس، وعلى العدوِّ أنْ يفهمَ تماماً ما أقولُ"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0"> القائد زياد النخالة: العدوَّ يتحمل مسؤوليةَ حياةِ الأسيرَ ماهر الأخرس، وعلى العدوِّ أنْ يفهمَ تماماً ما أقولُ</h3>
<p class="entry-box-date m-0">23:13 - 09 أكتوبر 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2749/17-أكتوبر-يوم-سمع-العالم-صوت-كاتم-الصوت" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/TLnHr.jpg" class="img-fluid" alt="17 أكتوبر يوم سمع  العالم صوت كاتم الصوت"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">17 أكتوبر يوم سمع العالم صوت كاتم الصوت</h3>
<p class="entry-box-date m-0">15:32 - 17 أكتوبر 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2748/استيقاظ-رجل-بعد-20-ساعة-من-الموت-داخل-صندوق-الموتى" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/b8W6H.jpeg" class="img-fluid" alt=".. استيقاظ رجل بعد 20 ساعة من الموت داخل صندوق الموتى"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">.. استيقاظ رجل بعد 20 ساعة من الموت داخل صندوق الموتى</h3>
<p class="entry-box-date m-0">11:23 - 17 أكتوبر 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2730/الجهاد-الإسلامي-الفكر-المقاوم-الذي-لا-يبصر-إلا-مأذن-القدس" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/vlhRT.jpg" class="img-fluid" alt="الجهاد الإسلامي.. الفكرُ المقاوم الذي لا يبصرُ إلا مأذن القدس"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">الجهاد الإسلامي.. الفكرُ المقاوم الذي لا يبصرُ إلا مأذن القدس</h3>
<p class="entry-box-date m-0">00:23 - 06 أكتوبر 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2735/في-ذكرى-الانطلاقة-الجهادية-اللجنة-الدعوية-توثق-افتتاح-واعادة-بناء-" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/x2sda.PNG" class="img-fluid" alt="في ذكرى الانطلاقة الجهادية اللجنة الدعوية توثق افتتاح واعادة بناء عدد من المساجد من 2017 حتى 2020م"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">في ذكرى الانطلاقة الجهادية اللجنة الدعوية توثق افتتاح واعادة بناء عدد من المساجد من 2017 حتى 2020م</h3>
<p class="entry-box-date m-0">16:24 - 08 أكتوبر 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2741/أسرانا-للحرية" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/XszVH.jpg" class="img-fluid" alt="أسرانا للحرية"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">أسرانا للحرية</h3>
<p class="entry-box-date m-0">16:46 - 10 أكتوبر 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2744/الذكاء-الإصطناعي-والأمن-القومي-في-إسرائيل" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/qypeo.jpg" class="img-fluid" alt="الذكاء الإصطناعي والأمن القومي في إسرائيل"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">الذكاء الإصطناعي والأمن القومي في إسرائيل</h3>
<p class="entry-box-date m-0">17:15 - 12 أكتوبر 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2729/القدس-موعدنا-المقاومة-طريقنا-الأبدي-إلى-التحرير" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/I0sSn.jpg" class="img-fluid" alt="#القدس_موعدنا.. المقاومة طريقنا الأبدي إلى التحرير"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">#القدس_موعدنا.. المقاومة طريقنا الأبدي إلى التحرير</h3>
<p class="entry-box-date m-0">19:59 - 04 أكتوبر 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2736/المقدسية-سارة-الدجاني-تحيي-ذكرى-شهداء-الأقصى-الذين-ارتقوا-قبل-30-ع" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/8Jbr1.jpg" class="img-fluid" alt=" المقدسية سارة الدجاني تحيي ذكرى شهداء الأقصى الذين ارتقوا قبل 30 عاماً بطريقة ملفتة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0"> المقدسية سارة الدجاني تحيي ذكرى شهداء الأقصى الذين ارتقوا قبل 30 عاماً بطريقة ملفتة</h3>
<p class="entry-box-date m-0">13:40 - 09 أكتوبر 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2733/القدس-موعدنا-يجتاح-مواقع-التواصل-الاجتماعي-ويسيطر-محليا-واقليميا-ب" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/hQYNd.jpg" class="img-fluid" alt="#القدس_موعدنا يجتاح مواقع التواصل الاجتماعي، ويسيطر محلياً واقليمياً بمئة ألف تغريدة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">#القدس_موعدنا يجتاح مواقع التواصل الاجتماعي، ويسيطر محلياً واقليمياً بمئة ألف تغريدة</h3>
<p class="entry-box-date m-0">23:41 - 07 أكتوبر 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2739/قائد-المقاومة-يحذر-الاحتلال-من-المساس-بحياة-الأسير-ماهر-الأخرس" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/TEXQo.jpg" class="img-fluid" alt="قائد المقاومة يحذر الاحتلال من المساس بحياة الأسير ماهر الأخرس"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">قائد المقاومة يحذر الاحتلال من المساس بحياة الأسير ماهر الأخرس</h3>
<p class="entry-box-date m-0">22:51 - 09 أكتوبر 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2728/القدس-موعدنا-شعبنا-العظيم-على-موعد-مع-تجديد-العهد-والوعد" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/m9J0G.jpg" class="img-fluid" alt="#القدس_موعدنا.. شعبنا العظيم على موعد مع تجديد العهد والوعد"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">#القدس_موعدنا.. شعبنا العظيم على موعد مع تجديد العهد والوعد</h3>
<p class="entry-box-date m-0">19:58 - 04 أكتوبر 2020</p>
</div>
</a>
</article>
</div>
</div>
</div>
</div>
</div><div class="trend-news p-3">
<div class="header mt-3 mb-4"><h2 class="title"><span>الأكثر رواجا</span> Trending</h2> <span class="close"><i class="icon-close"></i></span></div>
<div class="scroll-bar-container paltoday-skin pl-md-5 ml-md-4">
<article class="entry-box mb-2 pb-3">
<div class="entry-box-body">
<h3 class="entry-box-title mt-0"><a href="https://paltoday.ps/ar/post/386579/خريشة-القيادة-الموحدة-أمام-اختبار-حقيقي-ومصداقيتها-على-المحك-في-م">خريشة: &quot;القيادة الموحدة&quot; أمام &quot;اختبار حقيقي&quot; ومصداقيتها على المحك في معركة الأسير الأخرس</a></h3>
<div class="tags">
<a href="https://paltoday.ps/ar/tag/2/غزة" class="mb-2">#غزة</a>
<a href="https://paltoday.ps/ar/tag/2246/خريشة" class="mb-2">#خريشة</a>
<a href="https://paltoday.ps/ar/tag/18666/حسن-خريشة" class="mb-2">#حسن خريشة</a>
<a href="https://paltoday.ps/ar/tag/45374/ماهر-الاخرس" class="mb-2">#ماهر الاخرس</a>
</div>
</div>
</article>
</div>
</div><div class="body-overlay"></div>
<div class="site-container">
<header class="main-header">
<div class="d-flex align-items-center px-2 px-md-5">
<div class="ml-auto">
<h1 class="logo sr-only">وكالة فلسطين اليوم الاخبارية</h1>
<div class="logo"><a href="https://paltoday.ps/ar"><img src="https://paltoday.ps/ar/style/assets/images/logo.png" class="img-fluid" alt=""></a></div>
</div>
<div class="menu-container d-flex">
<nav class="main-menu d-none d-lg-block">
<ul class="menu d-flex ">
<li>
<a href="https://paltoday.ps/ar/post/category/2/تقارير" target="">تقارير</a>
</li>
<li>
<a href="https://paltoday.ps/ar/post/category/48/عربي-ودولي" target="">عربي ودولي</a>
</li>
<li>
<a href="https://paltoday.ps/ar/post/category/15/الرياضة" target="">الرياضة</a>
</li>
<li>
<a href="https://paltoday.ps/ar/post/category/45/منوعات" target="">منوعات</a>
</li>
<li>
<a href="https://paltoday.ps/ar/post/category/44/التحليلات" target="">مقالات</a>
</li>
<li>
<a href="https://paltoday.ps/ar/post/category/3/أسرى-الحرية" target="">أسرى</a>
</li>
<li>
<a href="https://paltoday.ps/ar/post/category/37/اقتصاد" target="">اقتصاد</a>
</li>
<li>
<a href="https://paltoday.ps/ar/post/category/29/اسرائيليات" target="">اسرائيليات</a>
</li>
<li>
<a href="https://paltoday.ps/ar/post/category/13/محلي" target="">محلي</a>
</li>
<li>
<a href="https://paltoday.ps/ar/post/category/23/ملف-القدس" target="">القدس</a>
</li>
<li>
<a href="https://paltoday.ps/ar/post/category/62/مؤسسات" target="">مؤسسات</a>
</li>
<li>
<a href="https://paltoday.ps/ar/contact" target="">اتصل بنا</a>
</li>
<li>
<a href="https://paltoday.ps/ar/about" target="">من نحن</a>
</li>
<li><a href="https://paltoday.ps/ar/plus" class="text-red">الإعلام الاجتماعي</a></li>
</ul>
</nav>
<span class="search-icon search-button text-center mt-4 mr-2 ml-xl-4 ml-lg-2 pt-1"><i class="icon-search"></i></span>
<span class="trend-icon trend-button text-center mt-4 d-none d-md-block tooltip2 ml-3 ml-lg-0 mr-xl-3 " data-tooltip data-tooltipster='{"side":"left"}' title="الأكثر رواجا Trending"><span class="badge badge-pill badge-danger">1</span><i class="icon-trend-news"></i></span>
<span class="menu-button menu-toggle style-2 ml-2 d-block d-lg-none"><span>Menu</span></span>
</div>
</div>
</header>
<div class="navbar">
<div class="d-flex flex-wrap justify-content-start no-gutters">
<div class="col-12 col-md-auto ">
<ol class="breadcrumb mb-0 mr-5 pb-3 pb-md-0">
<li class="breadcrumb-item"><a href="https://paltoday.ps/ar">الرئيسية</a></li>
<li class="breadcrumb-item"><a href="https://paltoday.ps/ar/post/category/28/شؤون-دولية">شؤون دولية</a></li>
<li class="breadcrumb-item active">عرض الخبر</li>
</ol>
</div>
<div class="mr-auto col-12 col-md-auto">
<nav class="social d-flex align-items-center justify-content-around ml-0 ml-md-4">
<a href="https://www.instagram.com/paltoday/" target="_blank" rel="nofollow" class="instagram px-3"><i class="icon-instagram"></i></a>
<a href="https://www.youtube.com/channel/UCdo112MoHocc72DyCzBhk5w" target="_blank" rel="nofollow" class="youtube px-3"><i class="icon-youtube"></i></a>
<a href="https://twitter.com/paltoday" target="_blank" rel="nofollow" class="twitter px-3"><i class="icon-twitter"></i></a>
<a href="https://www.facebook.com/Paltodayps/" target="_blank" rel="nofollow" class="facebook px-3"><i class="icon-facebook"></i></a>
<a href="https://t.me/PalTodayps" target="_blank" rel="nofollow" class="telegram-plane px-3"><i class="icon-telegram-plane"></i></a>
</nav>
</div> </div>
</div>
<script>
      window.fbAsyncInit = function () {
        FB.init({
          appId: '2146685568929026',
          xfbml: true,
          version: 'v2.1'
        });
        FB.api(
          '/',
          'POST',
          {"scrape": "true", "id": "https://paltoday.ps/ar/post/387177/انتقادات-تطال-طوني-بلير-بعد-تصويره-في-ناد-بلندن"},
          function (response) {
          }
        );
      };
      (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {
          return;
        }
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));
    </script>
<input type="hidden" id="page_app" value="post">
<input type="hidden" id="page_id" value="387177">
<div class="page-post">
<article class="page-post-article">
<div class="pt-4 mb-4" style="background-color: #f5f6f6;">
<div class="container">
<div class="row">
<div class="col-md-10 mr-auto ml-auto">
<div class="row" id="20">
<div class="col-12 col-md-6">
<div class="ads mb-30">
<a href="https://paltoday.ps/ar/ads/34" rel="nofollow" target="_blank">
<img src="//cdn02.paltoday.ps/ar/img/niBQD.jpg" class="img-fluid" alt="جامعة الإسراء - 2">
</a>
</div>
 </div>
<div class="col-12 col-md-6">
<div class="ads mb-30">
<a href="https://paltoday.ps/ar/ads/33" rel="nofollow" target="_blank">
<img src="//cdn02.paltoday.ps/ar/img/vcAth.jpg" class="img-fluid" alt="أوريدو - 2 ">
</a>
</div>
</div>
</div>
<h3 class="post-caption mb-2"></h3>
<h1 class="post-title mb-3">انتقادات تطال طوني بلير بعد تصويره في ناد بلندن!</h1>
<ul class="post-status d-flex mb-30">
<li class="ml-40">فلسطين اليوم - وكالات</li>
<li class="ml-40 d-none d-sm-inline-block views" data-id="387177" style="" data-app="post" data-text="{views} قراءة"></li>
<li>14:45 - 18 أكتوبر 2020</li>
</ul>
<div class="d-flex align-items-end thumb-bestviewed">
<div class="column-1">
<div class="post-thumb w-100">
<a href="//cdn03.paltoday.ps/ar/img/tHxxr.jpg" data-fancybox>
<span class="view-large"><i class="icon-fullscreen"></i></span>
<picture>
<source media="(max-width:991px)" srcset="//cdn03.paltoday.ps/ar/img/570x400/tHxxr.jpg">
<source media="(max-width:1199px)" srcset="//cdn03.paltoday.ps/ar/img/475x540/tHxxr.jpg">
<img src="//cdn03.paltoday.ps/ar/img/650x540/tHxxr.jpg" class="img-fluid w-100" alt="">
</picture>
</a>
</div>
</div>
<div class="column-2 d-none d-lg-block">
<div class="widget-most-viewed bg-white h-100">
<header class="text-center p-3 font-size-16 font-weight-bold">تقارير</header>
<article class="entry-box" style="background-color: #e9e9e9;">
<div class="entry-box-image-container">
<div class="entry-box-image">
<a href="https://paltoday.ps/ar/post/387159/المدلل-المقاومة-حاضرة-ولديها-مفاجآت-كثيرة-ولا-يمكن-أن-تتخلى-عن-أس">
<picture>
<img src="//cdn02.paltoday.ps/ar/img/260x170/r4vNo.jpg" class="img-fluid" alt="أحمد المدلل القيادي في الجهاد الإسلامي ">
</picture>
</a>
</div>
</div>
<div class="entry-box-body p-3">
 <h3 class="entry-box-title font-size-14 font-weight-bold mt-0"><a href="https://paltoday.ps/ar/post/387159/المدلل-المقاومة-حاضرة-ولديها-مفاجآت-كثيرة-ولا-يمكن-أن-تتخلى-عن-أس">المدلل: المقاومةُ حاضرةٌ ولديها مفاجآت كثيرة ولا يمكن أن تتخلى عن أسرانا </a></h3>
</div>
</article>
<article class="entry-box entry-box-best-1">
<h3 class="entry-box-title font-size-14 font-weight-bold m-0"><a href="https://paltoday.ps/ar/post/387160/قوى-وفصائل-بيت-لحم-يطالبون-الصليب-بتدخل-فوري-لإنقاذ-حياة-الأسير-ا" class="d-block py-3 pl-3">قوى وفصائل بيت لحم يطالبون الصليب بتدخل فوري لإنقاذ حياة الأسير الأخرس </a></h3>
</article>
<article class="entry-box entry-box-best-1">
<h3 class="entry-box-title font-size-14 font-weight-bold m-0"><a href="https://paltoday.ps/ar/post/387067/هل-محمد-ومفقودي-سفينة-69-على-قيد-الحياة-بعد-6-سنوات-من-الاختفاء" class="d-block py-3 pl-3">هل &quot;محمد&quot; ومفقودي سفينة 6/9 على قيد الحياة بعد 6 سنوات من الاختفاء؟</a></h3>
</article>
<article class="entry-box entry-box-best-1">
<h3 class="entry-box-title font-size-14 font-weight-bold m-0"><a href="https://paltoday.ps/ar/post/387044/ماذا-قالت-زوجة-الاسير-ماهر-الاخرس-عن-زوجها-في-اليوم-ال83-لإضرابه-" class="d-block py-3 pl-3">ماذا قالت زوجة الاسير ماهر الاخرس عن زوجها في اليوم الـ83 لإضرابه عن الطعام؟</a></h3>
</article>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-md-10 mr-auto ml-auto">
<div class="ajax-ads" data-id="9">
</div> <div class="row">
<div class="col-md-6"> <div class="ads text-center mb-3 mb-md-4">
<a href="https://paltoday.ps/ar/ads/20" rel="nofollow" target="_blank">
<img src="//cdn04.paltoday.ps/ar/img/Fsl6L.jpg" class="img-fluid" alt="إعلان شركة جوال ">
</a>
</div>
</div>
<div class="col-md-6"><div class="ajax-ads" data-id="9">
</div></div>
</div>
<div class="row">
<div class="col-12 col-md-2">
<div class="sticky-container">
 <div class="post-share text-center d-flex d-md-block">
<div class="head font-weight-bold mb-md-4 col-auto">مشاركة</div>
<div class="d-flex pb-3 d-md-block col">
<a href="https://twitter.com/share?text=انتقادات تطال طوني بلير بعد تصويره في ناد بلندن!&url=https://paltoday.ps/ar/post/387177/انتقادات-تطال-طوني-بلير-بعد-تصويره-في-ناد-بلندن" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" class="twitter d-block text-center mb-3 ml-4 ml-sm-0"><i class="icon-twitter"></i></a>
<a href="https://www.facebook.com/dialog/feed?app_id=2146685568929026&link=https://paltoday.ps/ar/post/387177/انتقادات-تطال-طوني-بلير-بعد-تصويره-في-ناد-بلندن&picture=https://paltoday.ps/ar/img/tHxxr.jpg&name=انتقادات تطال طوني بلير بعد تصويره في ناد بلندن!&redirect_uri=https://paltoday.ps/ar&display=popup&description=اتهمت السلطات البريطانية رئيس الوزراء السابق طوني بلير بخرق قواعد الحجر الصحي المفروض لمدة أسبوعين، بعد أن تم تصويره في ناد بلندن. وبحسب صحيفة الدايلي ميل، أظهرت صور بلير، 67 عاما ، في هاري بار، في" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" class="facebook d-block text-center mb-3 ml-4 ml-sm-0"><i class="icon-facebook"></i></a>
<a href="whatsapp://send?text=انتقادات تطال طوني بلير بعد تصويره في ناد بلندن! :: https://paltoday.ps/ar/post/387177/انتقادات-تطال-طوني-بلير-بعد-تصويره-في-ناد-بلندن" data-action="share/whatsapp/share" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" class="whatsapp d-block text-center mb-3 ml-4 ml-sm-0"><i class="icon-whatsapp"></i></a>
</div>
</div>
</div>
</div>
<div class="col-12 col-md-9 ml-auto">
<div class="post-text-container clearfix mb-30">
<p dir="RTL"><span lang="AR-SA" style="font-family:">اتهمت السلطات البريطانية رئيس الوزراء السابق طوني بلير بخرق قواعد الحجر الصحي المفروض لمدة أسبوعين، بعد أن تم تصويره في ناد بلندن</span>.</p> <p dir="RTL"><span lang="AR-SA" style="font-family:">وبحسب صحيفة الدايلي ميل، أظهرت صور بلير، 67 عاما ، في هاري بار، في مايفير بلندن، بعد أقل من أسبوعين من عودته من رحلة إلى الولايات المتحدة استمرت يومين</span>.</p> <p dir="RTL"><span lang="AR-SA" style="font-family:">وقد اتُهم بلير بتجاهل قواعد الحجر الصحي، بعد عدم منحه إعفاء خاصا من القواعد، وفقا لصحيفة صنداي تلغراف</span>.</p> <p dir="RTL"><span lang="AR-SA" style="font-family:">من جهته قال متحدث باسم رئيس الوزراء السابق إن بلير دُعي إلى "مؤتمر دولي" بسبب علاقاته باتفاق السلام في الشرق الأوسط بين إسرائيل والإمارات</span>.</p> <p dir="RTL"><span lang="AR-SA" style="font-family:">ونفى المتحدث باسمه هذه المزاعم وقال إن السيد بلير "طُلب منه أن يتبع الإرشادات المتعلقة بالمؤتمرات الدولية وهو ما فعله.. لقد اتبع جميع المبادئ التوجيهية للحكومة البريطانية والأمريكية، كما خضع لاختبار قبل مغادرته المملكة المتحدة وعند وصوله إلى البيت الأبيض، وعند عودته إلى المملكة المتحدة أيضا خضع للاختبار، وكانت جميع الاختبارات سلبية. لم يحضر أي اجتماعات أخرى</span>".</p> <p dir="RTL"><span lang="AR-SA" style="font-family:">وبحسب الصحيفة الاعفاء يسري على "المؤتمرات الدولية" والدبلوماسيين والموظفين في الهيئات الدولية مثل الأمم المتحدة والممثلين الرسميين في المؤتمرات الدولية الذين "مُنحوا الامتيازات والحصانات</span>".</p> <p dir="RTL"><span lang="AR-SA" style="font-family:">لكن بلير يعتبر مواطنا عاديا منذ أن ترك منصبه كمبعوث للشرق الأوسط في عام 2015، فهو غير مستثنى من الاعفاءات وملزم بكافة القواعد</span>.</p> <p dir="RTL"> </p>
</div>
<div class="body-ads">
</div>
<div class="column-2 d-lg-none mb-30">
<div class="widget-most-viewed bg-white h-100">
<header class="text-center p-3 font-size-16 font-weight-bold">الأكثر مشاهدة</header>
<article class="entry-box" style="background-color: #e9e9e9;">
<div class="entry-box-image-container">
<div class="entry-box-image">
<a href="https://paltoday.ps/ar/post/387159/المدلل-المقاومة-حاضرة-ولديها-مفاجآت-كثيرة-ولا-يمكن-أن-تتخلى-عن-أس">
<picture>
<img src="//cdn02.paltoday.ps/ar/img/420x250/r4vNo.jpg" class="img-fluid" alt="أحمد المدلل القيادي في الجهاد الإسلامي ">
</picture>
</a>
</div>
</div>
<div class="entry-box-body p-3">
<h3 class="entry-box-title font-size-14 font-weight-bold mt-0"><a href="https://paltoday.ps/ar/post/387159/المدلل-المقاومة-حاضرة-ولديها-مفاجآت-كثيرة-ولا-يمكن-أن-تتخلى-عن-أس">المدلل: المقاومةُ حاضرةٌ ولديها مفاجآت كثيرة ولا يمكن أن تتخلى عن أسرانا </a></h3>
</div>
</article>
<article class="entry-box entry-box-best-1">
<h3 class="entry-box-title font-size-14 font-weight-bold m-0"><a href="https://paltoday.ps/ar/post/387160/قوى-وفصائل-بيت-لحم-يطالبون-الصليب-بتدخل-فوري-لإنقاذ-حياة-الأسير-ا" class="d-block py-3 pl-3">قوى وفصائل بيت لحم يطالبون الصليب بتدخل فوري لإنقاذ حياة الأسير الأخرس </a></h3>
</article>
<article class="entry-box entry-box-best-1">
<h3 class="entry-box-title font-size-14 font-weight-bold m-0"><a href="https://paltoday.ps/ar/post/387067/هل-محمد-ومفقودي-سفينة-69-على-قيد-الحياة-بعد-6-سنوات-من-الاختفاء" class="d-block py-3 pl-3">هل &quot;محمد&quot; ومفقودي سفينة 6/9 على قيد الحياة بعد 6 سنوات من الاختفاء؟</a></h3>
</article>
<article class="entry-box entry-box-best-1">
<h3 class="entry-box-title font-size-14 font-weight-bold m-0"><a href="https://paltoday.ps/ar/post/387044/ماذا-قالت-زوجة-الاسير-ماهر-الاخرس-عن-زوجها-في-اليوم-ال83-لإضرابه-" class="d-block py-3 pl-3">ماذا قالت زوجة الاسير ماهر الاخرس عن زوجها في اليوم الـ83 لإضرابه عن الطعام؟</a></h3>
</article>
</div>
</div>
<div class="widget-9 widget mb-5">
<header class="widget-header mb-4">
<h2 class="widget-header-title mb-0"><a class="title d-inline-block pb-2">متعلقات</a>
</h2>
</header>
<div class="widget-body">
<article class="entry-box entry-box-news-5 mb-1">
<h3 class="entry-box-title m-0"><a href="https://paltoday.ps/ar/post/188189/عامل-مطعم-يعتقل-طوني-بلير-بتهمة-ارتكاب-جرائم-حرب" class="p-1 pr-3">عامل مطعم يعتقل طوني بلير... بتهمة ارتكاب جرائم حرب</a></h3>
</article>
<article class="entry-box entry-box-news-5 mb-1">
<h3 class="entry-box-title m-0"><a href="https://paltoday.ps/ar/post/131528/تصوير-فيلم-مطاردة-بن-لادن-في-الأردن-بعد-رفض-الهنود-تصويره-عندهم" class="p-1 pr-3">تصوير فيلم « مطاردة بن لادن » في الأردن بعد رفض الهنود تصويره عندهم</a></h3>
 </article>
<article class="entry-box entry-box-news-5 mb-1">
<h3 class="entry-box-title m-0"><a href="https://paltoday.ps/ar/post/294934/مقتل-شخص-وإصابة-آخرين-بإطلاق-نار-داخل-ناد-ليلي-في-ولاية-أمريكية" class="p-1 pr-3">مقتل شخص وإصابة آخرين بإطلاق نار داخل ناد ليلي في ولاية أمريكية</a></h3>
</article>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</article>
</div>
<div class="get-more-end" style="display: none;">
<div class="paltoday-loader text-center infinite-scroll-request"><img src="https://paltoday.ps/ar/style/assets/images/loading.gif" alt="" style="opacity: 0.3;"></div>
</div>
</div>
<audio id="breaking_audio">
<source src="" type="audio/ogg">
</audio>
<div class="section-breaking-top"></div>
<div class="section-breaking-height"></div>
<section class="section-breaking" style="display: none;">
<div class="container">
<div class="header">عاجل</div>
<div class="content">
<article class="entry-box entry-box-news">
<h2 class="entry-box-title"><a href="#"><span class="time"></span> <span class="title"></span></a></h2>
</article>
</div>
</div>
</section>
<style type="text/css">
	/* Breaking News Section */
	.section-breaking{
	  position: fixed;
	  bottom: 0;
	  right: 0;
	  z-index: 10;
	  width: 100%;
	}
	.section-breaking.bottom{
		position: static;
	}
    .section-breaking {
        padding-top: 10px;
        padding-bottom: 10px;
        background-color: #d8232a;
    }
    .section-breaking .container {
        position: relative;
        padding-right: 90px;
    }
    .section-breaking .header {
        position: absolute;
        right: 0;
        top: 0;
        height: 100%;
        width: 90px;
        color: #f8cc1b;
        font-size: 20px;
        display: -webkit-box;
        display: -ms-flexbox;
        display: -webkit-flex;
        display: flex;
        -webkit-box-pack: center;
        -ms-flex-pack: center;
        -webkit-justify-content: center;
        justify-content: center;
        -webkit-box-align: center;
        -ms-flex-align: center;
        -webkit-align-items: center;
        align-items: center;
    }
    .section-breaking .content {
        width: -moz-calc(100% - 90px);
        width: -webkit-calc(100% - 90px);
        width: -o-calc(100% - 90px);
        width: calc(100% - 90px);
    }
    .section-breaking .entry-box-news {
    }
    .section-breaking .entry-box-news .entry-box-title {
        color: #ffffff;
        font-size: 18px;
        margin: 0;
    }
    .section-breaking .entry-box-news .entry-box-title a {
        color: #ffffff;
    }
    .section-breaking .entry-box-news .entry-box-title a:hover {
        text-decoration: underline;
    }
    .section-breaking .breaking-all{
        min-height: 76px;
    }
</style>
<div id="notice--cookie" class="notice--cookie" style="display: none;"> <div class="container"> <p>نحن نستخدم ملفات تعريف الارتباط لتخصيص تجربتك ، وتحليل أداء موقعنا ، وتقديم المحتوى ذي الصلة (بما في ذلك الإعلانات). من خلال الاستمرار في استخدام موقعنا ، فإنك توافق على استخدامنا لملفات تعريف الارتباط وفقًا لموقعنا <a href="/cookies">سياسة ملفات الارتباط</a>.</p> <div class="dismiss close"></div> </div></div><footer class="main-footer"> <div class="container"> <div class="row"> <div class="col-12 col-lg-6"> <p class="copyright text-center text-lg-right py-4 mb-0">جميع الحقوق محفوظة لوكالة فلسطين اليوم © 2003 - 2020</p> </div> <div class="col-12 col-lg-6"> <div class="atyaf pt-2 text-center text-md-left"><a href="http://atyaf.co" class="tooltip2" target="_blank" data-tooltip data-tooltipster='{"side":"right"}' title="برمجة وتنفيذ شركة أطياف"><img src="https://paltoday.ps/ar/style/assets/images/atyafco.png" alt="atyafco logo"></a></div> <p class="designer text-center text-lg-left pb-2 mb-0"><a href="https://www.behance.net/ibshaqura" target="_blank">تصميم : إبراهيم شقورة</a></p> </div> </div> </div></footer><div class="breaking-news" style="display: none;">
<div class="container">
<div class="row d-flex align-self-end align-content-between">
<div class="col-lg-2 col-sm-1 mt-lg-auto header-container">
<div class="header mt-lg-0 mt-md-3 mt-sm-2">
<p class="text-1 mb-0 mb-sm-1">عـاجـــل</p>
<p class="text-2 mb-3 d-none d-lg-block">www.paltoday.ps</p>
</div>
</div>
<div class="col-lg-10 content-container">
<span class="close"><i class="icon-close"></i></span>
<div class="pt-4">
<article class="item b_item">
<a href="" class="d-flex no-gutters pb-4 px-3 b_link">
<div class="date ml-3 col-auto b_time"></div>
<h3 class="title mb-0 b_title"></h3>
</a>
</article>
</div>
<div class="breaking-all pt-4" style="min-height: 76px;">
</div>
</div>
</div>
</div>
</div><script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/pace.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/jquery.validate.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/messages_ar.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/tooltipster.bundle.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/infinite-scroll.pkgd.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/jquery.masonry.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/imagesloaded.pkgd.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/typed.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/idTabs.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/jquery.custom-scrollbar.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/jquery.fancybox.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/select2.full.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/moment-with-locales.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/moment-timezone-with-data.js"></script>
<script src="https://paltoday.ps/ar/style/assets/js/o2.js?v=1.2"></script>
<!--[if lt IE 9]>
<script src="https://paltoday.ps/ar/style/assets/js/html5shiv.js"></script><![endif]-->
<script src="https://cdnjs.cloudflare.com/ajax/libs/js-cookie/2.2.0/js.cookie.min.js"></script>
<script src="https://paltoday.ps/ar/style/assets/js/plugins/jwplayer.js"></script>
<script>jwplayer.key = "EMI+U6mDL5AQMoO67THRErpJfocjp8yCW5IdIw==";</script>
<script type="text/javascript">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</script>
<style>
    .notice--cookie {
        width: 100%;
        position: fixed;
        bottom: 0;
        right: 0;
        z-index: 999;
        padding-top: 14px;
        padding-bottom: 14px;
        background-color: #3E3E3E;
        direction: rtl;
        text-align: right;
    }

    .notice--cookie .container {
        position: relative;
    }

    .notice--cookie p {
        margin: 0;
        color: #fff;
        padding-left: 40px;
    }

    .notice--cookie .close {
        width: 24px;
        height: 24px;
        position: absolute;
        left: 0;
        top: 50%;
        opacity: 1;
        cursor: pointer;
        transform: translateY(-50%);
    }

    .notice--cookie .close::before, .notice--cookie .close::after {
        position: absolute;
        width: 18px;
        height: 2px;
        content: '';
        top: 10px;
        right: 3px;
        background-color: #fff;
    }

    .notice--cookie .close::before {
        transform: rotate(45deg);
    }

    .notice--cookie .close::after {
        transform: rotate(-45deg);
    }

    .notice--cookie.hidden {
        display: none !important;
    }

</style><script type="text/javascript">
    $(document).ready(function () {
        // section news 1 slider
//		$('.section-news-1 .swiper-slide:first-child .entry-box-news').addClass('opacity dd');
        var swiper = new Swiper('.section-news-1 .swiper-container', {
            pagination: '.swiper-pagination',
            paginationClickable: true,
            nextButton: '.swiper-button-next',
            prevButton: '.swiper-button-prev',
            breakpoints: {
                3000: {
                    slidesPerView: 3
                },
                1199: {
                    slidesPerView: 3
                },
                992: {
                    slidesPerView: 2
                },
                480: {
                    slidesPerView: 1
                }
            }, onInit: function () {
                $('.section-news-1 .spinner-loading').remove();
                $('.section-news-1 .swiper-wrapper.opacity').removeClass('opacity')
            }
        });
        //section-video-1
        $('.section-video-1 ._pagination .entry-box-media:first-child').addClass('_active');
        $('.section-video-1 ._pagination .entry-box-media a').on('click', function (e) {
            e.preventDefault();
            var $this = $(this),
                $link = $this.attr('href'),
                $parent = $this.parents('.entry-box-media'),
                $widget = $this.parents('.section-video-1'),
                $ajaxContainer = $widget.find('.slider-container');
            if (!$parent.hasClass('_active')) {
                $('.section-video-1 ._pagination .entry-box-media._active').removeClass('_active');
                $parent.addClass('_active');
                $widget.addClass('_loading');
                var $url = $link;
                $.ajax({
                    type: "GET",
                    url: $url,
                    success: function ($data) {
                        if ($data) {
                            $('html, body').animate({scrollTop: $('.section-video-1').offset().top}, 200);
                            $ajaxContainer.find('*').remove();
                            $ajaxContainer.empty().html($data);
                            setTimeout(function () {
                                $widget.removeClass('_loading');
                                $ajaxContainer.find('.entry-box-media.effect').removeClass('effect');//.find('a').attr('data-fancybox','');
                                $ajaxContainer.find('.entry-box-media [data-fancybox]').fancybox();
                            }, 400);
//							setTimeout(function(){
//								$('html, body').animate({scrollTop: $('.section-video-1').offset().top}, 200);
//							}, 400);
                        }
                    },
                    dataType: 'HTML'
                });
            }
        });
        // section-news-13
        var swiper2 = new Swiper('.section-news-13 .swiper-container', {
            paginationClickable: true,
            spaceBetween: 30,
            autoplay: 2500,
            autoplayDisableOnInteraction: false,
            effect: 'fade'
        });
        // section-media caricature
        var swiper3 = new Swiper('.section-media .swiper-container', {
            paginationClickable: true,
            spaceBetween: 30,
            autoplay: 2500,
            autoplayDisableOnInteraction: false
        });
    });
</script> <script src="https://paltoday.ps/ar/style/assets/js/plugins/jquery.sticky-kit.min.js"></script>
<script type="text/javascript">
      var $ads_counter = 1;

      function shareFixed() {
        if ($(window).width() > 992) {
          $(".sticky-container").stick_in_parent({
            offset_top: 55
          });
        }
      }

      $(document).ready(function () {
        shareFixed();
      });
      var postImagesSettings = {
        slidesPerView: 1
      };
      var postThumbsSettings = {
        navigation: {
          nextEl: '.page-post .page-post-article .post-gallery .swiper-container.thumbs-images .swiper-button-next',
          prevEl: '.page-post .page-post-article .post-gallery .swiper-container.thumbs-images .swiper-button-prev',
        },
        slidesPerView: 8,
        spaceBetween: 10,
        slideToClickedSlide: true,
        centeredSlides: true,
        breakpoints: {
          1024: {
            slidesPerView: 8
          },
          768: {
            slidesPerView: 3
          },
          640: {
            slidesPerView: 2
          },
          320: {
            slidesPerView: 1
          }
        }
      };
      if ($('.page-post .page-post-article .post-gallery').length) {
        var postImages = new Swiper('.page-post .page-post-article .post-gallery .swiper-container.big-images', postImagesSettings);
        var postThumbs = new Swiper('.page-post .page-post-article .post-gallery .swiper-container.thumbs-images', postThumbsSettings);
        postImages.controller.control = postThumbs;
        postThumbs.controller.control = postImages;
      }

      $.ajax({
        type: "GET",
        url: 'https://paltoday.ps/ar/last-posts.json',
        success: function ($response) {
          nextPenSlugs2 = [];
          var $post_id = $('.post_id').val();
          $.each($response, function ($k, $r) {
            if ('387177' != $r.id) {
              nextPenSlugs2.push($r.link)
            }
          })

          function getPenPathPost() {
            var slug = window.nextPenSlugs2[this.loadCount];
            if (slug) {
              return slug;
            }
          }

          var $pagePost = $('.page-post');
          $pagePost.infiniteScroll({
            path: getPenPathPost,
            append: '.page-post-article',
            status: '.get-more-end'
          });
          $pagePost.on('append.infiniteScroll', function (event, response, path, items) {
            var $views_item = $(items).find('.views');
            shareFixed();
            increment_views($views_item.attr('data-app'), $views_item.attr('data-id'));
            $(items).find('.ads').remove();
            if ($('.post-gallery').length) {
              var postImages = new Swiper('.page-post .page-post-article .post-gallery .swiper-container.big-images', postImagesSettings);
              var postThumbs = new Swiper('.page-post .page-post-article .post-gallery .swiper-container.thumbs-images', postThumbsSettings);
              window.postImages.controller.control = postThumbs;
              window.postThumbs.controller.control = postImages;
            }
            // $(items).find('#Mpi_WIDGET_124412').remove();
            // $(items).find('.body-ads').html('<div id="ENGAGEYA_WIDGET_124412_' + $ads_counter + '"></div>');
            // (function (E, n, G, A, g, Y, a) {
            //   E['EngageyaObject'] = g;
            //   E[g] = E[g] || function () {
            //     (E[g].q = E[g].q || []).push(arguments)
            //   }, E[g].l = 1 * new Date();
            //   Y = n.createElement(G), a = n.getElementsByTagName(G)[0];
            //   Y.async = 1;
            //   Y.src = A;
            //   a.parentNode.insertBefore(Y, a)
            // })(window, document, 'script', '//widget.engageya.com/engageya_loader.js', '__engWidget');
            // __engWidget('createWidget', {
            //   wwei: 'ENGAGEYA_WIDGET_124412_' + $ads_counter,
            //   pubid: 190677,
            //   webid: 192806,
            //   wid: 124412
            // });
            // $ads_counter++;
          });
        },
        dataType: 'JSON'
      });
    </script>
<a href="https://paltoday.ps/ar/plus" class="social-fixed-icon"><img src="https://paltoday.ps/ar/img/D05q5.png" class="img-fluid" alt=""></a>

<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '685945648465995');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=685945648465995&ev=PageView&noscript=1"
/></noscript>

</body>
</html>