<!DOCTYPE html>
<html lang="ar">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<title>هيئة المعابر تعدل توقيت نقل المسافرين إلى معبر رفح - فلسطين اليوم - عاجل أخبار فلسطين ورام الله اخبار العرب</title>
<meta name="robots" content="noodp,noydir" />
<meta name="robots" content="index,follow" />
<meta name="robots" content="ALL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="هيئة المعابر تعدل توقيت نقل المسافرين إلى معبر رفح" />
<meta property="og:description" content="نوهت الهيئة العامة للمعابر والحدود بوزارة الداخلية والأمن الوطني، اليوم السبت، تعديل توقيت نقل المسافرين المقرر مغادرتهم عبر معبر رفح غداً الأحد، من أماكن تواجدهم في المحافظات إلى المعبر. وقالت هيئ" />
<meta property="og:image" content="//cdn02.paltoday.ps/ar/img/830x506/Ndumn.jpeg" />
<meta property="og:image:width" content="830" />
<meta property="og:image:height" content="506" />
<meta property="og:url" content="https://paltoday.ps/ar/post/385304/هيئة-المعابر-تعدل-توقيت-نقل-المسافرين-إلى-معبر-رفح" />
<meta property="og:site_name" content="فلسطين اليوم - عاجل أخبار فلسطين ورام الله اخبار العرب" />
<meta property="og:ttl" content="604800" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:domain" content="https://paltoday.ps/ar/post/385304/هيئة-المعابر-تعدل-توقيت-نقل-المسافرين-إلى-معبر-رفح" />
<meta name="twitter:site" content="@paltoday" />
<meta name="twitter:creator" content="@paltoday" />
<meta name="twitter:image:src" content="//cdn02.paltoday.ps/ar/img/830x506/Ndumn.jpeg" />
<meta name="twitter:description" content="نوهت الهيئة العامة للمعابر والحدود بوزارة الداخلية والأمن الوطني، اليوم السبت، تعديل توقيت نقل المسافرين المقرر مغادرتهم عبر معبر رفح غداً الأحد، من أماكن تواجدهم في المحافظات إلى المعبر. وقالت هيئ" />
<meta name="twitter:title" content="هيئة المعابر تعدل توقيت نقل المسافرين إلى معبر رفح" />
<meta name="twitter:url" content="https://paltoday.ps/ar/post/385304/هيئة-المعابر-تعدل-توقيت-نقل-المسافرين-إلى-معبر-رفح" />
<meta name="description" content="نوهت الهيئة العامة للمعابر والحدود بوزارة الداخلية والأمن الوطني، اليوم السبت، تعديل توقيت نقل المسافرين المقرر مغادرتهم عبر معبر رفح غداً الأحد، من أماكن تواجدهم في المحافظات إلى المعبر. وقالت هيئ" />
<meta name="keywords" content="هيئة,المعابر,تعدل,توقيت,نقل,المسافرين,إلى,معبر,رفح" />
<meta name="author" content="" />
<meta name="rating" content="General" />
<meta property="fb:app_id" content="2146685568929026" />
<meta name="copyright" content="جميع الحقوق محفوظة لوكالة فلسطين اليوم © 2003 - 2020" />
<meta property="article:published_time" content="2020-09-26T16:46:00+03:00" />
<meta property="article:modified_time" content="2020-09-26T16:53:58+03:00" />
<script src="/cdn-cgi/apps/head/GvAH1NRmiW0eGe9eEveTKk5oPJs.js"></script><link rel="canonical" href="https://paltoday.ps/ar/post/385304/هيئة-المعابر-تعدل-توقيت-نقل-المسافرين-إلى-معبر-رفح">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/plugins.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/style.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/plugins/swiper.min.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/plugins/jquery.custom-scrollbar.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/plugins/jquery.fancybox.min.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/plugins/tooltipster.bundle.min.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/stories.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/o2.css">
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-152x152.png" />
<link rel="icon" type="image/png" href="https://paltoday.ps/ar/style/assets/images/favicon/favicon-196x196.png" sizes="196x196" />
<link rel="icon" type="image/png" href="https://paltoday.ps/ar/style/assets/images/favicon/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="https://paltoday.ps/ar/style/assets/images/favicon/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="https://paltoday.ps/ar/style/assets/images/favicon/favicon-16x16.png" sizes="16x16" />
<link rel="icon" type="image/png" href="https://paltoday.ps/ar/style/assets/images/favicon/favicon-128.png" sizes="128x128" />
<meta name="application-name" content="فلسطين اليوم - عاجل أخبار فلسطين ورام الله اخبار العرب" />
<meta name="msapplication-TileColor" content="#FFFFFF" />
<meta name="msapplication-TileImage" content="https://paltoday.ps/ar/style/assets/images/favicon/mstile-144x144.png" />
<meta name="msapplication-square70x70logo" content="https://paltoday.ps/ar/style/assets/images/favicon/mstile-70x70.png" />
<meta name="msapplication-square150x150logo" content="https://paltoday.ps/ar/style/assets/images/favicon/mstile-150x150.png" />
<meta name="msapplication-wide310x150logo" content="https://paltoday.ps/ar/style/assets/images/favicon/mstile-310x150.png" />
<meta name="msapplication-square310x310logo" content="https://paltoday.ps/ar/style/assets/images/favicon/mstile-310x310.png" />
<meta name="theme-color" content="#000000" />
<meta name="msapplication-navbutton-color" content="#000000" />
<meta name="apple-mobile-web-app-status-bar-style" content="#000000" />
<link rel="alternate" type="application/rss+xml" title="فلسطين اليوم - عاجل أخبار فلسطين ورام الله اخبار العرب" href="https://paltoday.ps/ar/rss/category/all" />
<link rel="alternate" type="application/rss+xml" title="أحداث الساعة" href="https://paltoday.ps/ar/rss/category/1" />
<link rel="alternate" type="application/rss+xml" title="تقارير" href="https://paltoday.ps/ar/rss/category/2" />
<link rel="alternate" type="application/rss+xml" title="أسرى" href="https://paltoday.ps/ar/rss/category/3" />
<link rel="alternate" type="application/rss+xml" title="أقلام و آراء" href="https://paltoday.ps/ar/rss/category/4" />
<link rel="alternate" type="application/rss+xml" title="الصحافة الاسرائيلية" href="https://paltoday.ps/ar/rss/category/5" />
<link rel="alternate" type="application/rss+xml" title="شؤون عربية" href="https://paltoday.ps/ar/rss/category/7" />
<link rel="alternate" type="application/rss+xml" title="عين على العدو" href="https://paltoday.ps/ar/rss/category/8" />
<link rel="alternate" type="application/rss+xml" title="ملفات مميزة" href="https://paltoday.ps/ar/rss/category/11" />
<link rel="alternate" type="application/rss+xml" title="منوعات ثقافية" href="https://paltoday.ps/ar/rss/category/12" />
<link rel="alternate" type="application/rss+xml" title="محلي" href="https://paltoday.ps/ar/rss/category/13" />
<link rel="alternate" type="application/rss+xml" title="الرياضة" href="https://paltoday.ps/ar/rss/category/15" />
<link rel="alternate" type="application/rss+xml" title="دينية" href="https://paltoday.ps/ar/rss/category/20" />
<link rel="alternate" type="application/rss+xml" title="صحة وطب" href="https://paltoday.ps/ar/rss/category/21" />
<link rel="alternate" type="application/rss+xml" title="القدس" href="https://paltoday.ps/ar/rss/category/23" />
<link rel="alternate" type="application/rss+xml" title="شؤون دولية" href="https://paltoday.ps/ar/rss/category/28" />
<link rel="alternate" type="application/rss+xml" title="اسرائيليات" href="https://paltoday.ps/ar/rss/category/29" />
<link rel="alternate" type="application/rss+xml" title="رياضة محلية" href="https://paltoday.ps/ar/rss/category/34" />
<link rel="alternate" type="application/rss+xml" title="رياضة دولية" href="https://paltoday.ps/ar/rss/category/35" />
<link rel="alternate" type="application/rss+xml" title="رياضة عربية" href="https://paltoday.ps/ar/rss/category/36" />
<link rel="alternate" type="application/rss+xml" title="اقتصاد" href="https://paltoday.ps/ar/rss/category/37" />
<link rel="alternate" type="application/rss+xml" title="بانوراما" href="https://paltoday.ps/ar/rss/category/38" />
<link rel="alternate" type="application/rss+xml" title="مؤسسات" href="https://paltoday.ps/ar/rss/category/62" />
<link rel="alternate" type="application/rss+xml" title="الأكثر رواجا" href="https://paltoday.ps/ar/rss/category/63" />

<script type="text/javascript">
_atrk_opts = { atrk_acct:"eqMwh1acBa00Ul", domain:"paltoday.ps",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=eqMwh1acBa00Ul" style="display:none" height="1" width="1" alt="" /></noscript>

<meta property="fb:pages" content="201624223181362" />


<script type="text/javascript">var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,4284468,4,0,0,0,00010000']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('//s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>
<noscript><a href="/" target="_blank"><img  src="//sstatic1.histats.com/0.gif?4284468&101" alt="best website stats" border="0"></a></noscript>

<script type="text/javascript" src="https://paltoday.ps/ar/style/assets/js/jquery-3.2.1.min.js"></script>
<script type="text/javascript" src="https://paltoday.ps/ar/style/assets/js/plugins/zuck.min.js"></script>
<script type="text/javascript" src="https://paltoday.ps/ar/style/assets/js/plugins/swiper.min.js"></script></head>
<body class="search-page-active- trend-news-active- mobile-menu-active-">
<span id="site_url" data-link="https://paltoday.ps/ar"></span>
<input type="hidden" id="time_zone" value="Asia/Jerusalem">
<div class="mobile-menu">
<div class="d-flex flex-nowrap no-gutters">
<div class="col-10 menu-container">
<div class="p-4">
<nav class="menu"><a href="https://paltoday.ps/ar/post/category/2/تقارير">تقارير</a><a href="https://paltoday.ps/ar/post/category/3/أسرى-الحرية">أسرى</a><a href="https://paltoday.ps/ar/post/category/4/أقلام-و-آراء">أقلام و آراء</a><a href="https://paltoday.ps/ar/post/category/5/الصحافة-الصهيونية">الصحافة الصهيونية</a><a href="https://paltoday.ps/ar/post/category/48/عربي-ودولي">عربي ودولي</a><a href="https://paltoday.ps/ar/post/category/23/ملف-القدس">القدس</a><a href="https://paltoday.ps/ar/post/category/46/الرياضة">الرياضة</a><a href="https://paltoday.ps/ar/contact">اتصل بنا</a><a href="https://paltoday.ps/ar/post/category/43/الأخبار">الأخبار</a><a href="https://paltoday.ps/ar/send-post">ارسل خبر</a><a href="https://paltoday.ps/ar/post/category/15/الرياضة">الرياضة</a><a href="https://paltoday.ps/ar/post/category/15/الرياضة">الرياضة</a><a href="https://paltoday.ps/ar/post/category/45/منوعات">منوعات</a><a href="https://paltoday.ps/ar/post/category/44/التحليلات">مقالات</a><a href="https://paltoday.ps/ar/post/category/37/اقتصاد">اقتصاد</a><a href="https://paltoday.ps/ar/post/category/29/اسرائيليات">اسرائيليات</a><a href="https://paltoday.ps/ar/post/category/13/محلي">محلي</a><a href="https://paltoday.ps/ar/about">من نحن</a><a href="https://paltoday.ps/ar/post/category/62/مؤسسات">مؤسسات</a><a href="">بانوراما</a></nav>
</div>
</div>
<div class="col-2 social-container">
<div class="px-2 pt-4 text-center">
<span class="trend-icon trend-button text-center mt-4 d-md-block mx-auto"><span class="badge badge-pill badge-info disabled">0</span><i class="icon-trend-news"></i></span>
<nav class="social">
<div><a href="https://www.facebook.com/paltodayps/" class="facebook"><i class="icon-facebook"></i></a></div>
<div><a href="https://www.instagram.com/paltoday/" class="instagram"><i class="icon-instagram"></i></a></div>
<div><a href="https://twitter.com/paltoday" class="twitter"><i class="icon-twitter"></i></a></div>
<div><a href="https://www.youtube.com/channel/UCckHcxsPS_WgrjF-1CEFULw" class="youtube"><i class="icon-youtube"></i></a></div>
</nav>
</div>
</div>
</div>
</div>
<div class="search-home pt-5">
<div class="col-12 col-lg-8 mx-auto">
<div class="search-form mb-5">
<form class="search-form">
<input type="search" name="q" id="searchInput" class="form-control form-control-lg">
<label for="searchInput" class="m-0"><span class="label"></span></label>
<div class="label-text d-none"><p>ادخل كلمات البحث ...</p><p>^200 مثال: حكومة التوافق الفلسطيني</p></div>
</form>
<span class="close"><i class="icon-close"></i></span>
</div>
<div class="header mb-30">
<ul class="tabs list-unstyled p-0 mb-0">
<li><a href="#search-tab-1">الأخبار</a></li>
<li><a href="#search-tab-2">ألبومات الصور</a></li>
<li><a href="#search-tab-3">الفيديو</a></li>
</ul>
<span class="result"><i>0</i> نتيجة</span>
</div>
<div class="search-content">
<div class="tab-content" id="search-tab-1">
<div class="scroll-bar-container paltoday-skin pb-5">
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/384080/رابط-فحص-منحة-متضرري-كورونا-100-دولار-ل-70-الف-اسرة-في-غزة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/x6cfa.JPG" class="img-fluid" alt="دولار.JPG"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">رابط فحص منحة متضرري كورونا 100 دولار لـ 70 الف اسرة في غزة</h3>
<p class="entry-box-date m-0">18:01 - 12 سبتمبر 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/384997/اشارة-قوية-الآن-تردد-قناة-طيور-الجنة-الجديد-2020" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/EJQoK.jpg" class="img-fluid" alt="طيور الجنة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">اشارة قوية الآن: تردد قناة طيور الجنة الجديد 2020</h3>
<p class="entry-box-date m-0">23:16 - 22 سبتمبر 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/384183/تعرف-على-ما-لم-يكشفه-برنامج-ما-خفي-أعظم-بشأن-السفينتين-الحربيتين" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/PvbQI.jpg" class="img-fluid" alt=""></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">تعرف على ما لم يكشفه برنامج &quot;ما خفي أعظم&quot; بشأن السفينتين الحربيتين</h3>
<p class="entry-box-date m-0">00:32 - 14 سبتمبر 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/384084/قوات-الاحتلال-تجبر-عائلة-مقدسية-بهدم-منزلها-في-مدينة-القدس-المحتل" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/4nc0p.jpg" class="img-fluid" alt="قوات الاحتلال تهدم منزلاً في الضفة المحتلة (ارشيف)"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">قوات الاحتلال تجبر عائلة مقدسية بهدم منزلها في مدينة القدس المحتلة</h3>
<p class="entry-box-date m-0">18:58 - 12 سبتمبر 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/384095/شابة-غزية-متعافية-من-كورونا-تروي-تجربة-مثيرة-للتخلص-من-الفيروس" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/iTrCE.jpg" class="img-fluid" alt="صورة من الانترنت"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">شابة غزية متعافية من كورونا تروي تجربة مثيرة للتخلص من الفيروس</h3>
<p class="entry-box-date m-0">20:53 - 12 سبتمبر 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/384082/كيف-يواجه-كبار-السن-في-غزة-فيروس-كورونا" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/VpVQq.jpg" class="img-fluid" alt="رجل مسن يواجهة فيروس كورونا"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">كيف يواجه &quot;كبار السن&quot; في غزة فيروس &quot;كورونا&quot; ؟</h3>
<p class="entry-box-date m-0">18:24 - 12 سبتمبر 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/384105/خلال-بيانها-الأول-القيادة-الموحدة-تدعو-لحراك-يوم-توقيع-اتفاقي-الت" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/Bt4qA.jpg" class="img-fluid" alt="اجتماع الامناء العامين للفصائل الفلسطينية"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">خلال بيانها الأول ..&quot;القيادة الموحدة&quot; تدعو لحراك يوم توقيع اتفاقي التطبيع</h3>
<p class="entry-box-date m-0">00:47 - 13 سبتمبر 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/385207/عائلة-البشيتي-تكشف-تفاصيل-قتل-ابنها-وتطالب-بالقصاص-من-الجناة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/PK0Xc.jpeg" class="img-fluid" alt="البشيتي"></picture>
<div class="entry-box-body pr-3">
 <h3 class="entry-box-title mt-0">عائلة البشيتي تكشف تفاصيل قتل ابنها وتطالب بالقصاص من الجناة</h3>
<p class="entry-box-date m-0">10:52 - 25 سبتمبر 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/385000/وفاة-موقوف-في-مركز-شرطة-بيت-لحم" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/qzxG8.jpg" class="img-fluid" alt="اسعاف في المستشفى"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">وفاة موقوف في مركز شرطة بيت لحم</h3>
<p class="entry-box-date m-0">23:32 - 22 سبتمبر 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/384724/بسبب-مزحة-محكمة-أمريكية-تحكم-على-طبيب-بالسجن-13-عاما" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/bQpxl.jpg" class="img-fluid" alt="طبيب اسنان (تعبيرية)"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">بسبب &quot;مزحة&quot;.. محكمة أمريكية تحكم على طبيب بالسجن 13 عامًا</h3>
<p class="entry-box-date m-0">23:53 - 19 سبتمبر 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/384083/مستوطنون-يضرمون-النيران-في-أراضي-فلسطينية-شمال-القدس-المحتلة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/DmIgf.png" class="img-fluid" alt="مستوطنون إسرائيليون يعتدون على المواطنين الفلسطينيين (ارشيف)"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">مستوطنون يُضرمون النيران في أراضي فلسطينية شمال القدس المحتلة</h3>
<p class="entry-box-date m-0">18:46 - 12 سبتمبر 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/384808/خبير-يحذر-من-خطورة-تبعات-الاعتماد-على-المولدات-الكهربائية-ويطرح-ح" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/gj9ke.jpeg" class="img-fluid" alt="مولدات كهربائية"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">خبير يحذر من خطورة تبعات الاعتماد على المولدات الكهربائية ويطرح حلولاً بديلة</h3>
<p class="entry-box-date m-0">00:15 - 21 سبتمبر 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/384098/خانيونس-تقرر-السماح-للعيادات-الخاصة-والاسنان-والمطاعم-بالعمل-غدا" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/sEvwj.jpg" class="img-fluid" alt="حظر التجوال في غزة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">خانيونس تقرر السماح للعيادات الخاصة والاسنان والمطاعم بالعمل غدًا</h3>
<p class="entry-box-date m-0">21:45 - 12 سبتمبر 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/384723/جمعية-غيث-الخيرية-بغزة-تصدر-تنويها-هاما-بشأن-رابط-تسجيل-بيانات-ال" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/kWdKU.jpg" class="img-fluid" alt="جمعية غيث للإغاثة والتنمية بغزة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">جمعية غيث الخيرية بغزة تصدر تنويهًا هامًا بشأن رابط تسجيل بيانات الأسر المتعففة</h3>
<p class="entry-box-date m-0">23:12 - 19 سبتمبر 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/384470/سعر-بيع-كيلو-كهرباء-المولدات-التجارية-في-غزة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/IEE0u.jpeg" class="img-fluid" alt="سعر بيع كيلو كهرباء المولدات التجارية في غزة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">سعر بيع كيلو كهرباء المولدات التجارية في غزة</h3>
<p class="entry-box-date m-0">23:56 - 16 سبتمبر 2020</p>
</div>
</a>
</article>
</div>
</div>
<div class="tab-content" id="search-tab-2">
<div class="scroll-bar-container paltoday-skin pb-5">
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/7089/اصطياد-السمان-في-دير-البلح-مصدر-رزق-موسمي" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/wYsRS.jpeg" class="img-fluid" alt="اصطياد السمان في دير البلح: مصدر رزق موسمي"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">اصطياد السمان في دير البلح: مصدر رزق موسمي</h3>
<p class="entry-box-date m-0">11:23 - 14 سبتمبر 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/7107/فحص-عشوائي-لفيروس-كورونا-وسط-خانيونس-جنوب-القطاع-شارع-البح" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/vo4lT.jpg" class="img-fluid" alt="فحص عشوائي لفيروس كورونا وسط خانيونس جنوب القطاع شارع البحر"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">فحص عشوائي لفيروس كورونا وسط خانيونس جنوب القطاع شارع البحر</h3>
<p class="entry-box-date m-0">15:44 - 21 سبتمبر 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/7106/شبل-من-جنوب-غزة-يحفظ-القرآن-الكريم-كاملا-خلال-فترة-الحجر-ا" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/dxr4r.jpg" class="img-fluid" alt="شبل من جنوب غزة يحفظ القرآن الكريم كاملا خلال فترة الحجر المنزلي"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">شبل من جنوب غزة يحفظ القرآن الكريم كاملا خلال فترة الحجر المنزلي</h3>
<p class="entry-box-date m-0">19:28 - 20 سبتمبر 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/7102/الفنانة-نيفين-أبو-سليم-من-دير-البلح-تصمم-رسومات-تحاكي-ألعا" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/t6u7t.jpg" class="img-fluid" alt="الفنانة نيفين أبو سليم من دير البلح تصمم رسومات تحاكي ألعاب الأطفال لتوعيتهم بخطورة فيروس كورونا"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">الفنانة نيفين أبو سليم من دير البلح تصمم رسومات تحاكي ألعاب الأطفال لتوعيتهم بخطورة فيروس كورونا</h3>
<p class="entry-box-date m-0">11:25 - 19 سبتمبر 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/7101/عائلة-أبو-طعيمة-شرقي-خانيونس-تطهو-جريشة-القمح-لتقديمها-للأ" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/HoMia.jpg" class="img-fluid" alt="عائلة أبو طعيمة شرقي خانيونس تطهو &quot;جريشة القمح&quot; لتقديمها للأسر الفقيرة في ظل تفشي كورونا"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">عائلة أبو طعيمة شرقي خانيونس تطهو &quot;جريشة القمح&quot; لتقديمها للأسر الفقيرة في ظل تفشي كورونا</h3>
<p class="entry-box-date m-0">12:54 - 18 سبتمبر 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/7109/وسط-اجراءات-وقائية-من-كورونا-جني-ثمار-البلح-في-دير-البلح" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/Bv0b1.jpg" class="img-fluid" alt="وسط اجراءات وقائية من كورونا: جني ثمار البلح في دير البلح  "></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">وسط اجراءات وقائية من كورونا: جني ثمار البلح في دير البلح </h3>
<p class="entry-box-date m-0">11:10 - 24 سبتمبر 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/7100/تشديد-إجراءات-منع-التجول-واحتجاز-عشرات-المواطنين-المخالفين" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/IzIL5.jpg" class="img-fluid" alt="تشديد إجراءات منع التجول واحتجاز عشرات المواطنين المخالفين بقطاع غزة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">تشديد إجراءات منع التجول واحتجاز عشرات المواطنين المخالفين بقطاع غزة</h3>
<p class="entry-box-date m-0">21:53 - 17 سبتمبر 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/7095/الاضرار-التي-خلفتها-صواريخ-المقاومة-في-اسدود" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/TzK6a.jpg" class="img-fluid" alt=" الاضرار التي خلفتها صواريخ المقاومة في اسدود"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0"> الاضرار التي خلفتها صواريخ المقاومة في اسدود</h3>
<p class="entry-box-date m-0">21:02 - 15 سبتمبر 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/7105/تسليم-الكتب-المدرسية-لطلبة-الثانوية-في-مدارس-خان-يونس-جنوب" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/jJju9.jpeg" class="img-fluid" alt="تسليم الكتب المدرسية لطلبة الثانوية في مدارس خان يونس جنوب قطاع غزة وفق إجراءات احترازية مشدّدة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">تسليم الكتب المدرسية لطلبة الثانوية في مدارس خان يونس جنوب قطاع غزة وفق إجراءات احترازية مشدّدة</h3>
<p class="entry-box-date m-0">19:11 - 20 سبتمبر 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/7097/السلطعونات-موسم-رزق-لصيادي-غزة-ووجبة-بحرية-تستهوي-أهلها" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/ldF8m.jpeg" class="img-fluid" alt="&quot;السلطعونات&quot;.. موسم رزق لصيادي غزة ووجبة بحرية تستهوي أهلها"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">&quot;السلطعونات&quot;.. موسم رزق لصيادي غزة ووجبة بحرية تستهوي أهلها</h3>
<p class="entry-box-date m-0">12:29 - 16 سبتمبر 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/7099/كورونا-يحول-جدران-شوارع-غزة-إلى-لوحات-فنية" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/bWxGC.jpg" class="img-fluid" alt="كورونا يحوّل جدران شوارع غزة إلى لوحات فنية"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">كورونا يحوّل جدران شوارع غزة إلى لوحات فنية</h3>
<p class="entry-box-date m-0">20:06 - 16 سبتمبر 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/7085/أطفال-وشباب-يمارسون-رياضة-باركور-على-جدران-متهالكة-في-مقاب" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/OzvT0.jpg" class="img-fluid" alt="أطفال وشباب يمارسون رياضة &quot;باركور&quot; على جدران متهالكة في مقابر خانيونس"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">أطفال وشباب يمارسون رياضة &quot;باركور&quot; على جدران متهالكة في مقابر خانيونس</h3>
<p class="entry-box-date m-0">18:33 - 12 سبتمبر 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/7104/صور-أخذ-عينات-لعائلة-مخالطة-لمصاب-بفيروس-كورونا-في-خانيونس" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/ZQMNw.jpeg" class="img-fluid" alt="صور | أخذ عينات لعائلة مخالطة لمصاب بفيروس كورونا في خانيونس"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">صور | أخذ عينات لعائلة مخالطة لمصاب بفيروس كورونا في خانيونس</h3>
<p class="entry-box-date m-0">19:07 - 20 سبتمبر 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/7098/طائرات-الاحتلال-تشن-سلسلة-غارات-جوية-على-قطاع-غزة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/co5qP.jpg" class="img-fluid" alt="طائرات الاحتلال تشن سلسلة غارات جوية على قطاع غزة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">طائرات الاحتلال تشن سلسلة غارات جوية على قطاع غزة</h3>
<p class="entry-box-date m-0">13:26 - 16 سبتمبر 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/7108/وقفة-عز-وفخار-لرافضي-التطبيع-مع-العدو-الاسرائيلي-في-خانيون" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/ilK7D.jpg" class="img-fluid" alt="وقفة عز وفخار لرافضي التطبيع مع العدو الاسرائيلي في خانيونس"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">وقفة عز وفخار لرافضي التطبيع مع العدو الاسرائيلي في خانيونس</h3>
<p class="entry-box-date m-0">19:24 - 23 سبتمبر 2020</p>
</div>
</a>
</article>
</div>
</div>
<div class="tab-content" id="search-tab-3">
<div class="scroll-bar-container paltoday-skin pb-5">
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2707/نمضي-وعلى-الله-قصد-السبيل" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/mDQQD.jpg" class="img-fluid" alt="نمضي وعلى الله قصد السبيل"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">نمضي وعلى الله قصد السبيل</h3>
<p class="entry-box-date m-0">12:29 - 15 سبتمبر 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
 <a href="https://paltoday.ps/ar/video/2709/تطور-التصنيع-العسكري-للمقاومة-تحميه-إنجازات-أمنية-كبيرة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/OHKWy.png" class="img-fluid" alt="تطور التصنيع العسكري للمقاومة تحميه إنجازات أمنية كبيرة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">تطور التصنيع العسكري للمقاومة تحميه إنجازات أمنية كبيرة</h3>
<p class="entry-box-date m-0">14:37 - 17 سبتمبر 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2711/كواليس-تسجيل-نشيد-القائد-الأمين-زياد-النخالة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/jwhrr.jpg" class="img-fluid" alt="كواليس تسجيل نشيد #القائد_الأمين زياد النخالة "></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">كواليس تسجيل نشيد #القائد_الأمين زياد النخالة </h3>
<p class="entry-box-date m-0">21:26 - 17 سبتمبر 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2708/النشيد-المرئي-أمين-الدم-القائد-الأمين-زياد-النخالة-أبو-طارق" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/DEZMr.jpg" class="img-fluid" alt="النشيد المرئي: أمين الدم، القائد الأمين زياد النخالة (أبو طارق)"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">النشيد المرئي: أمين الدم، القائد الأمين زياد النخالة (أبو طارق)</h3>
<p class="entry-box-date m-0">01:10 - 17 سبتمبر 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2706/من-هو-المخالط-وما-هي-الاجراءات-الواجبة-عليه" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/xRX1I.jpg" class="img-fluid" alt="من هو المخالط؟ وما هي الاجراءات الواجبة عليه؟!"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">من هو المخالط؟ وما هي الاجراءات الواجبة عليه؟!</h3>
<p class="entry-box-date m-0">18:01 - 14 سبتمبر 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2712/فيروس-كورونا-يهدد-مستقبل-طلبة-الثانوية-العامة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/T2ooJ.jpg" class="img-fluid" alt="فيروس كورونا يهدد مستقبل طلبة الثانوية العامة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">فيروس كورونا يهدد مستقبل طلبة الثانوية العامة</h3>
<p class="entry-box-date m-0">22:22 - 21 سبتمبر 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2713/المصالحة-الفلسطينية-نجاح-أم-فشل" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/fRTZk.jpg" class="img-fluid" alt="المصالحة الفلسطينية نجاحٌ أم فشل"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">المصالحة الفلسطينية نجاحٌ أم فشل</h3>
<p class="entry-box-date m-0">14:06 - 25 سبتمبر 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2714/الاحتلال-يشدد-من-إجراءات-الوصول-المقدسيين-للمسجد-الأقصى-لأداء-صلاة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/zzzDI.jpg" class="img-fluid" alt="الاحتلال يشدد من إجراءات الوصول المقدسيين للمسجد الأقصى لأداء صلاة الجمعة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">الاحتلال يشدد من إجراءات الوصول المقدسيين للمسجد الأقصى لأداء صلاة الجمعة</h3>
<p class="entry-box-date m-0">16:33 - 26 سبتمبر 2020</p>
</div>
</a>
</article>
</div>
</div>
</div>
</div>
</div><div class="trend-news p-3">
<div class="header mt-3 mb-4"><h2 class="title"><span>الأكثر رواجا</span> Trending</h2> <span class="close"><i class="icon-close"></i></span></div>
<div class="scroll-bar-container paltoday-skin pl-md-5 ml-md-4">
</div>
</div><div class="body-overlay"></div>
<div class="site-container">
<header class="main-header">
<div class="d-flex align-items-center px-2 px-md-5">
<div class="ml-auto">
<h1 class="logo sr-only">وكالة فلسطين اليوم الاخبارية</h1>
<div class="logo"><a href="https://paltoday.ps/ar"><img src="https://paltoday.ps/ar/style/assets/images/logo.png" class="img-fluid" alt=""></a></div>
</div>
<div class="menu-container d-flex">
<nav class="main-menu d-none d-lg-block">
<ul class="menu d-flex ">
<li>
<a href="https://paltoday.ps/ar/post/category/2/تقارير" target="">تقارير</a>
</li>
<li>
<a href="https://paltoday.ps/ar/post/category/48/عربي-ودولي" target="">عربي ودولي</a>
</li>
<li>
<a href="https://paltoday.ps/ar/post/category/15/الرياضة" target="">الرياضة</a>
</li>
<li>
<a href="https://paltoday.ps/ar/post/category/45/منوعات" target="">منوعات</a>
</li>
<li>
<a href="https://paltoday.ps/ar/post/category/44/التحليلات" target="">مقالات</a>
</li>
<li>
<a href="https://paltoday.ps/ar/post/category/3/أسرى-الحرية" target="">أسرى</a>
</li>
<li>
<a href="https://paltoday.ps/ar/post/category/37/اقتصاد" target="">اقتصاد</a>
</li>
<li>
<a href="https://paltoday.ps/ar/post/category/29/اسرائيليات" target="">اسرائيليات</a>
</li>
<li>
<a href="https://paltoday.ps/ar/post/category/13/محلي" target="">محلي</a>
</li>
<li>
<a href="https://paltoday.ps/ar/post/category/23/ملف-القدس" target="">القدس</a>
</li>
<li>
<a href="https://paltoday.ps/ar/post/category/62/مؤسسات" target="">مؤسسات</a>
</li>
<li>
<a href="https://paltoday.ps/ar/contact" target="">اتصل بنا</a>
</li>
<li>
<a href="https://paltoday.ps/ar/about" target="">من نحن</a>
</li>
<li><a href="https://paltoday.ps/ar/plus" class="text-red">الإعلام الاجتماعي</a></li>
</ul>
</nav>
<span class="search-icon search-button text-center mt-4 mr-2 ml-xl-4 ml-lg-2 pt-1"><i class="icon-search"></i></span>
<span class="trend-icon trend-button text-center mt-4 d-none d-md-block tooltip2 ml-3 ml-lg-0 mr-xl-3 disabled" data-tooltip data-tooltipster='{"side":"left"}' title="الأكثر رواجا Trending"><span class="badge badge-pill badge-danger">0</span><i class="icon-trend-news"></i></span>
<span class="menu-button menu-toggle style-2 ml-2 d-block d-lg-none"><span>Menu</span></span>
</div>
</div>
</header>
<div class="navbar">
<div class="d-flex flex-wrap justify-content-start no-gutters">
<div class="col-12 col-md-auto ">
<ol class="breadcrumb mb-0 mr-5 pb-3 pb-md-0">
<li class="breadcrumb-item"><a href="https://paltoday.ps/ar">الرئيسية</a></li>
<li class="breadcrumb-item"><a href="https://paltoday.ps/ar/post/category/1/أحداث-الساعة">أحداث الساعة</a></li>
<li class="breadcrumb-item active">عرض الخبر</li>
</ol>
</div>
<div class="mr-auto col-12 col-md-auto">
<nav class="social d-flex align-items-center justify-content-around ml-0 ml-md-4">
<a href="https://www.instagram.com/paltoday/" target="_blank" rel="nofollow" class="instagram px-3"><i class="icon-instagram"></i></a>
<a href="https://www.youtube.com/channel/UCdo112MoHocc72DyCzBhk5w" target="_blank" rel="nofollow" class="youtube px-3"><i class="icon-youtube"></i></a>
<a href="https://twitter.com/paltoday" target="_blank" rel="nofollow" class="twitter px-3"><i class="icon-twitter"></i></a>
<a href="https://www.facebook.com/Paltodayps/" target="_blank" rel="nofollow" class="facebook px-3"><i class="icon-facebook"></i></a>
<a href="https://t.me/PalTodayps" target="_blank" rel="nofollow" class="telegram-plane px-3"><i class="icon-telegram-plane"></i></a>
</nav>
</div> </div>
</div>
<script>
      window.fbAsyncInit = function () {
        FB.init({
          appId: '2146685568929026',
          xfbml: true,
          version: 'v2.1'
        });
        FB.api(
          '/',
          'POST',
          {"scrape": "true", "id": "https://paltoday.ps/ar/post/385304/هيئة-المعابر-تعدل-توقيت-نقل-المسافرين-إلى-معبر-رفح"},
          function (response) {
          }
        );
      };
      (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {
          return;
        }
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));
    </script>
<input type="hidden" id="page_app" value="post">
<input type="hidden" id="page_id" value="385304">
<div class="page-post">
<article class="page-post-article">
<div class="pt-4 mb-4" style="background-color: #f5f6f6;">
<div class="container">
<div class="row">
<div class="col-md-10 mr-auto ml-auto">
<div class="row" id="20">
<div class="col-12 col-md-6">
<div class="ads mb-30">
<a href="https://paltoday.ps/ar/ads/34" rel="nofollow" target="_blank">
<img src="//cdn02.paltoday.ps/ar/img/niBQD.jpg" class="img-fluid" alt="جامعة الإسراء - 2">
</a>
</div>
</div>
<div class="col-12 col-md-6">
<div class="ads mb-30">
<a href="https://paltoday.ps/ar/ads/33" rel="nofollow" target="_blank">
<img src="//cdn02.paltoday.ps/ar/img/vcAth.jpg" class="img-fluid" alt="أوريدو - 2 ">
</a>
</div>
</div>
</div>
<h3 class="post-caption mb-2"></h3>
<h1 class="post-title mb-3">هيئة المعابر تعدل توقيت نقل المسافرين إلى معبر رفح</h1>
<ul class="post-status d-flex mb-30">
<li class="ml-40">فلسطين اليوم - غزة</li>
<li class="ml-40 d-none d-sm-inline-block views" data-id="385304" style="" data-app="post" data-text="{views} قراءة"></li>
<li>16:46 - 26 سبتمبر 2020</li>
</ul>
<div class="d-flex align-items-end thumb-bestviewed">
<div class="column-1">
<div class="post-thumb w-100">
<a href="//cdn02.paltoday.ps/ar/img/Ndumn.jpeg" data-fancybox>
<span class="view-large"><i class="icon-fullscreen"></i></span>
<picture>
<source media="(max-width:991px)" srcset="//cdn02.paltoday.ps/ar/img/570x400/Ndumn.jpeg">
<source media="(max-width:1199px)" srcset="//cdn02.paltoday.ps/ar/img/475x540/Ndumn.jpeg">
<img src="//cdn02.paltoday.ps/ar/img/650x540/Ndumn.jpeg" class="img-fluid w-100" alt="معبر رفح">
</picture>
<span class="caption">معبر رفح</span>
</a>
</div>
</div>
<div class="column-2 d-none d-lg-block">
<div class="widget-most-viewed bg-white h-100">
<header class="text-center p-3 font-size-16 font-weight-bold">تقارير</header>
<article class="entry-box" style="background-color: #e9e9e9;">
<div class="entry-box-image-container">
<div class="entry-box-image">
<a href="https://paltoday.ps/ar/post/385281/مزارعو-الورد-في-غزة-يصرخون-انقذونا-هل-من-مجيب">
<picture>
<img src="//cdn04.paltoday.ps/ar/img/260x170/NFnNH.jpg" class="img-fluid" alt="ورود غزة">
</picture>
</a>
</div>
</div>
<div class="entry-box-body p-3">
<h3 class="entry-box-title font-size-14 font-weight-bold mt-0"><a href="https://paltoday.ps/ar/post/385281/مزارعو-الورد-في-غزة-يصرخون-انقذونا-هل-من-مجيب">مزارعو الورد في غزة يصرخون: انقذونا! هل من مجيب؟</a></h3>
</div>
</article>
<article class="entry-box entry-box-best-1">
<h3 class="entry-box-title font-size-14 font-weight-bold m-0"><a href="https://paltoday.ps/ar/post/385081/جهاز-التعقيم-الذكي-صمم-بجهود-ذاتية-وبأدوات-محلية-لمكافحة-كورونا" class="d-block py-3 pl-3">&quot;جهاز التعقيم الذكي&quot; .. صُمم بجهود ذاتية وبأدوات محلية لمكافحة &quot;كورونا&quot;</a></h3>
</article>
<article class="entry-box entry-box-best-1">
<h3 class="entry-box-title font-size-14 font-weight-bold m-0"><a href="https://paltoday.ps/ar/post/384995/سامحتك-عن-إيجار-شهر-رسالة-ينتظرها-الكثيرون-لتثلج-صدورهم" class="d-block py-3 pl-3">&quot;سامحتك عن إيجار شهر!&quot; رسالة ينتظرها الكثيرون لتثلج صدورهم</a></h3>
</article>
<article class="entry-box entry-box-best-1">
<h3 class="entry-box-title font-size-14 font-weight-bold m-0"><a href="https://paltoday.ps/ar/post/384944/الأسيران-الأخرس-وشعيبات-يواصلان-الاضراب-وتحذيرات-من-تدهور-حالتهم-" class="d-block py-3 pl-3">الأسيران الأخرس وشعيبات يواصلان الاضراب وتحذيرات من تدهور حالتهم الصحية</a></h3>
</article>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-md-10 mr-auto ml-auto">
<div class="ajax-ads" data-id="9">
</div> <div class="row">
<div class="col-md-6"> <div class="ads text-center mb-3 mb-md-4">
<a href="https://paltoday.ps/ar/ads/20" rel="nofollow" target="_blank">
<img src="//cdn04.paltoday.ps/ar/img/Fsl6L.jpg" class="img-fluid" alt="إعلان شركة جوال ">
</a>
</div>
</div>
<div class="col-md-6"><div class="ajax-ads" data-id="9">
</div></div>
</div>
<div class="row">
<div class="col-12 col-md-2">
<div class="sticky-container">
<div class="post-share text-center d-flex d-md-block">
<div class="head font-weight-bold mb-md-4 col-auto">مشاركة</div>
<div class="d-flex pb-3 d-md-block col">
<a href="https://twitter.com/share?text=هيئة المعابر تعدل توقيت نقل المسافرين إلى معبر رفح&url=https://paltoday.ps/ar/post/385304/هيئة-المعابر-تعدل-توقيت-نقل-المسافرين-إلى-معبر-رفح" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" class="twitter d-block text-center mb-3 ml-4 ml-sm-0"><i class="icon-twitter"></i></a>
<a href="https://www.facebook.com/dialog/feed?app_id=2146685568929026&link=https://paltoday.ps/ar/post/385304/هيئة-المعابر-تعدل-توقيت-نقل-المسافرين-إلى-معبر-رفح&picture=https://paltoday.ps/ar/img/Ndumn.jpeg&name=هيئة المعابر تعدل توقيت نقل المسافرين إلى معبر رفح&redirect_uri=https://paltoday.ps/ar&display=popup&description=نوهت الهيئة العامة للمعابر والحدود بوزارة الداخلية والأمن الوطني، اليوم السبت، تعديل توقيت نقل المسافرين المقرر مغادرتهم عبر معبر رفح غداً الأحد، من أماكن تواجدهم في المحافظات إلى المعبر. وقالت هيئ" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" class="facebook d-block text-center mb-3 ml-4 ml-sm-0"><i class="icon-facebook"></i></a>
<a href="whatsapp://send?text=هيئة المعابر تعدل توقيت نقل المسافرين إلى معبر رفح :: https://paltoday.ps/ar/post/385304/هيئة-المعابر-تعدل-توقيت-نقل-المسافرين-إلى-معبر-رفح" data-action="share/whatsapp/share" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" class="whatsapp d-block text-center mb-3 ml-4 ml-sm-0"><i class="icon-whatsapp"></i></a>
</div>
</div>
</div>
</div>
<div class="col-12 col-md-9 ml-auto">
<div class="post-text-container clearfix mb-30">
<p dir="RTL">نوهت الهيئة العامة للمعابر والحدود بوزارة الداخلية والأمن الوطني، اليوم السبت، تعديل توقيت نقل المسافرين المقرر مغادرتهم عبر معبر رفح غداً الأحد، من أماكن تواجدهم في المحافظات إلى المعبر.</p> <p dir="RTL">وقالت هيئة المعابر في بيان صحفي لها: " على المسافرين التواجد الساعة 5:00 فجراً في الأماكن التي تم الإعلان عنها اليوم في جميع المحافظات".</p>
</div>
<div class="body-ads">
</div>
<div class="column-2 d-lg-none mb-30">
<div class="widget-most-viewed bg-white h-100">
<header class="text-center p-3 font-size-16 font-weight-bold">الأكثر مشاهدة</header>
<article class="entry-box" style="background-color: #e9e9e9;">
<div class="entry-box-image-container">
<div class="entry-box-image">
<a href="https://paltoday.ps/ar/post/385281/مزارعو-الورد-في-غزة-يصرخون-انقذونا-هل-من-مجيب">
<picture>
<img src="//cdn04.paltoday.ps/ar/img/420x250/NFnNH.jpg" class="img-fluid" alt="ورود غزة">
</picture>
</a>
</div>
</div>
 <div class="entry-box-body p-3">
<h3 class="entry-box-title font-size-14 font-weight-bold mt-0"><a href="https://paltoday.ps/ar/post/385281/مزارعو-الورد-في-غزة-يصرخون-انقذونا-هل-من-مجيب">مزارعو الورد في غزة يصرخون: انقذونا! هل من مجيب؟</a></h3>
</div>
</article>
<article class="entry-box entry-box-best-1">
<h3 class="entry-box-title font-size-14 font-weight-bold m-0"><a href="https://paltoday.ps/ar/post/385081/جهاز-التعقيم-الذكي-صمم-بجهود-ذاتية-وبأدوات-محلية-لمكافحة-كورونا" class="d-block py-3 pl-3">&quot;جهاز التعقيم الذكي&quot; .. صُمم بجهود ذاتية وبأدوات محلية لمكافحة &quot;كورونا&quot;</a></h3>
</article>
<article class="entry-box entry-box-best-1">
<h3 class="entry-box-title font-size-14 font-weight-bold m-0"><a href="https://paltoday.ps/ar/post/384995/سامحتك-عن-إيجار-شهر-رسالة-ينتظرها-الكثيرون-لتثلج-صدورهم" class="d-block py-3 pl-3">&quot;سامحتك عن إيجار شهر!&quot; رسالة ينتظرها الكثيرون لتثلج صدورهم</a></h3>
</article>
<article class="entry-box entry-box-best-1">
<h3 class="entry-box-title font-size-14 font-weight-bold m-0"><a href="https://paltoday.ps/ar/post/384944/الأسيران-الأخرس-وشعيبات-يواصلان-الاضراب-وتحذيرات-من-تدهور-حالتهم-" class="d-block py-3 pl-3">الأسيران الأخرس وشعيبات يواصلان الاضراب وتحذيرات من تدهور حالتهم الصحية</a></h3>
</article>
</div>
</div>
<div class="widget-9 widget mb-5">
<header class="widget-header mb-4">
<h2 class="widget-header-title mb-0"><a class="title d-inline-block pb-2">متعلقات</a>
</h2>
</header>
<div class="widget-body">
<article class="entry-box entry-box-news-5 mb-1">
<h3 class="entry-box-title m-0"><a href="https://paltoday.ps/ar/post/54387/هيئة-المعابر-السلطات-المصرية-تسمح-باستمرار-فتح-معبر-رفح-غدا-الجمعة" class="p-1 pr-3">هيئة المعابر:« السلطات المصرية تسمح باستمرار فتح معبر رفح غداً الجمعة أمام المسافرين »</a></h3>
</article>
<article class="entry-box entry-box-news-5 mb-1">
<h3 class="entry-box-title m-0"><a href="https://paltoday.ps/ar/post/87625/هيئة-المعابر-و-الحدود-تخصص-قسما-لتسجيل-المسافرين-عبر-معبر-رفح" class="p-1 pr-3">هيئة المعابر و الحدود تخصص قسماً لتسجيل المسافرين عبر معبر رفح</a></h3>
</article>
<article class="entry-box entry-box-news-5 mb-1">
<h3 class="entry-box-title m-0"><a href="https://paltoday.ps/ar/post/171981/هيئة-المعابر-تقليص-حاد-بأعداد-المسافرين-عبر-معبر-رفح-ولا-حلول-بال" class="p-1 pr-3">هيئة المعابر: تقليص حاد بأعداد المسافرين عبر معبر رفح ولا حلول بالافق</a></h3>
</article>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</article>
</div>
<div class="get-more-end" style="display: none;">
<div class="paltoday-loader text-center infinite-scroll-request"><img src="https://paltoday.ps/ar/style/assets/images/loading.gif" alt="" style="opacity: 0.3;"></div>
</div>
</div>
<audio id="breaking_audio">
<source src="" type="audio/ogg">
</audio>
<div class="section-breaking-top"></div>
<div class="section-breaking-height"></div>
<section class="section-breaking" style="display: none;">
<div class="container">
<div class="header">عاجل</div>
<div class="content">
<article class="entry-box entry-box-news">
<h2 class="entry-box-title"><a href="#"><span class="time"></span> <span class="title"></span></a></h2>
</article>
</div>
</div>
</section>
<style type="text/css">
	/* Breaking News Section */
	.section-breaking{
	  position: fixed;
	  bottom: 0;
	  right: 0;
	  z-index: 10;
	  width: 100%;
	}
	.section-breaking.bottom{
		position: static;
	}
    .section-breaking {
        padding-top: 10px;
        padding-bottom: 10px;
        background-color: #d8232a;
    }
    .section-breaking .container {
        position: relative;
        padding-right: 90px;
    }
    .section-breaking .header {
        position: absolute;
        right: 0;
        top: 0;
        height: 100%;
        width: 90px;
        color: #f8cc1b;
        font-size: 20px;
        display: -webkit-box;
        display: -ms-flexbox;
        display: -webkit-flex;
        display: flex;
        -webkit-box-pack: center;
        -ms-flex-pack: center;
        -webkit-justify-content: center;
        justify-content: center;
        -webkit-box-align: center;
        -ms-flex-align: center;
        -webkit-align-items: center;
        align-items: center;
    }
    .section-breaking .content {
        width: -moz-calc(100% - 90px);
        width: -webkit-calc(100% - 90px);
        width: -o-calc(100% - 90px);
        width: calc(100% - 90px);
    }
    .section-breaking .entry-box-news {
    }
    .section-breaking .entry-box-news .entry-box-title {
        color: #ffffff;
        font-size: 18px;
        margin: 0;
    }
    .section-breaking .entry-box-news .entry-box-title a {
        color: #ffffff;
    }
    .section-breaking .entry-box-news .entry-box-title a:hover {
        text-decoration: underline;
    }
    .section-breaking .breaking-all{
        min-height: 76px;
    }
</style>
<div id="notice--cookie" class="notice--cookie" style="display: none;"> <div class="container"> <p>نحن نستخدم ملفات تعريف الارتباط لتخصيص تجربتك ، وتحليل أداء موقعنا ، وتقديم المحتوى ذي الصلة (بما في ذلك الإعلانات). من خلال الاستمرار في استخدام موقعنا ، فإنك توافق على استخدامنا لملفات تعريف الارتباط وفقًا لموقعنا <a href="/cookies">سياسة ملفات الارتباط</a>.</p> <div class="dismiss close"></div> </div></div><footer class="main-footer"> <div class="container"> <div class="row"> <div class="col-12 col-lg-6"> <p class="copyright text-center text-lg-right py-4 mb-0">جميع الحقوق محفوظة لوكالة فلسطين اليوم © 2003 - 2020</p> </div> <div class="col-12 col-lg-6"> <div class="atyaf pt-2 text-center text-md-left"><a href="http://atyaf.co" class="tooltip2" target="_blank" data-tooltip data-tooltipster='{"side":"right"}' title="برمجة وتنفيذ شركة أطياف"><img src="https://paltoday.ps/ar/style/assets/images/atyafco.png" alt="atyafco logo"></a></div> <p class="designer text-center text-lg-left pb-2 mb-0"><a href="https://www.behance.net/ibshaqura" target="_blank">تصميم : إبراهيم شقورة</a></p> </div> </div> </div></footer><div class="breaking-news" style="display: none;">
<div class="container">
<div class="row d-flex align-self-end align-content-between">
<div class="col-lg-2 col-sm-1 mt-lg-auto header-container">
<div class="header mt-lg-0 mt-md-3 mt-sm-2">
<p class="text-1 mb-0 mb-sm-1">عـاجـــل</p>
<p class="text-2 mb-3 d-none d-lg-block">www.paltoday.ps</p>
</div>
</div>
<div class="col-lg-10 content-container">
<span class="close"><i class="icon-close"></i></span>
<div class="pt-4">
<article class="item b_item">
<a href="" class="d-flex no-gutters pb-4 px-3 b_link">
<div class="date ml-3 col-auto b_time"></div>
<h3 class="title mb-0 b_title"></h3>
</a>
</article>
</div>
<div class="breaking-all pt-4" style="min-height: 76px;">
</div>
</div>
</div>
</div>
</div><script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/pace.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/jquery.validate.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/messages_ar.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/tooltipster.bundle.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/infinite-scroll.pkgd.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/jquery.masonry.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/imagesloaded.pkgd.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/typed.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/idTabs.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/jquery.custom-scrollbar.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/jquery.fancybox.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/select2.full.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/moment-with-locales.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/moment-timezone-with-data.js"></script>
<script src="https://paltoday.ps/ar/style/assets/js/o2.js?v=1.2"></script>
<!--[if lt IE 9]>
<script src="https://paltoday.ps/ar/style/assets/js/html5shiv.js"></script><![endif]-->
<script src="https://cdnjs.cloudflare.com/ajax/libs/js-cookie/2.2.0/js.cookie.min.js"></script>
<script src="https://paltoday.ps/ar/style/assets/js/plugins/jwplayer.js"></script>
<script>jwplayer.key = "EMI+U6mDL5AQMoO67THRErpJfocjp8yCW5IdIw==";</script>
<script type="text/javascript">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</script>
<style>
    .notice--cookie {
        width: 100%;
        position: fixed;
        bottom: 0;
        right: 0;
        z-index: 999;
        padding-top: 14px;
        padding-bottom: 14px;
        background-color: #3E3E3E;
        direction: rtl;
        text-align: right;
    }

    .notice--cookie .container {
        position: relative;
    }

    .notice--cookie p {
        margin: 0;
        color: #fff;
        padding-left: 40px;
    }

    .notice--cookie .close {
        width: 24px;
        height: 24px;
        position: absolute;
        left: 0;
        top: 50%;
        opacity: 1;
        cursor: pointer;
        transform: translateY(-50%);
    }

    .notice--cookie .close::before, .notice--cookie .close::after {
        position: absolute;
        width: 18px;
        height: 2px;
        content: '';
        top: 10px;
        right: 3px;
        background-color: #fff;
    }

    .notice--cookie .close::before {
        transform: rotate(45deg);
    }

    .notice--cookie .close::after {
        transform: rotate(-45deg);
    }

    .notice--cookie.hidden {
        display: none !important;
    }

</style><script type="text/javascript">
    $(document).ready(function () {
        // section news 1 slider
//		$('.section-news-1 .swiper-slide:first-child .entry-box-news').addClass('opacity dd');
        var swiper = new Swiper('.section-news-1 .swiper-container', {
            pagination: '.swiper-pagination',
            paginationClickable: true,
            nextButton: '.swiper-button-next',
            prevButton: '.swiper-button-prev',
            breakpoints: {
                3000: {
                    slidesPerView: 3
                },
                1199: {
                    slidesPerView: 3
                },
                992: {
                    slidesPerView: 2
                },
                480: {
                    slidesPerView: 1
                }
            }, onInit: function () {
                $('.section-news-1 .spinner-loading').remove();
                $('.section-news-1 .swiper-wrapper.opacity').removeClass('opacity')
            }
        });
        //section-video-1
        $('.section-video-1 ._pagination .entry-box-media:first-child').addClass('_active');
        $('.section-video-1 ._pagination .entry-box-media a').on('click', function (e) {
            e.preventDefault();
            var $this = $(this),
                $link = $this.attr('href'),
                $parent = $this.parents('.entry-box-media'),
                $widget = $this.parents('.section-video-1'),
                $ajaxContainer = $widget.find('.slider-container');
            if (!$parent.hasClass('_active')) {
                $('.section-video-1 ._pagination .entry-box-media._active').removeClass('_active');
                $parent.addClass('_active');
                $widget.addClass('_loading');
                var $url = $link;
                $.ajax({
                    type: "GET",
                    url: $url,
                    success: function ($data) {
                        if ($data) {
                            $('html, body').animate({scrollTop: $('.section-video-1').offset().top}, 200);
                            $ajaxContainer.find('*').remove();
                            $ajaxContainer.empty().html($data);
                            setTimeout(function () {
                                $widget.removeClass('_loading');
                                $ajaxContainer.find('.entry-box-media.effect').removeClass('effect');//.find('a').attr('data-fancybox','');
                                $ajaxContainer.find('.entry-box-media [data-fancybox]').fancybox();
                            }, 400);
//							setTimeout(function(){
//								$('html, body').animate({scrollTop: $('.section-video-1').offset().top}, 200);
//							}, 400);
                        }
                    },
                    dataType: 'HTML'
                });
            }
        });
        // section-news-13
        var swiper2 = new Swiper('.section-news-13 .swiper-container', {
            paginationClickable: true,
            spaceBetween: 30,
            autoplay: 2500,
            autoplayDisableOnInteraction: false,
            effect: 'fade'
        });
        // section-media caricature
        var swiper3 = new Swiper('.section-media .swiper-container', {
            paginationClickable: true,
            spaceBetween: 30,
            autoplay: 2500,
            autoplayDisableOnInteraction: false
        });
    });
</script> <script src="https://paltoday.ps/ar/style/assets/js/plugins/jquery.sticky-kit.min.js"></script>
<script type="text/javascript">
      var $ads_counter = 1;

      function shareFixed() {
        if ($(window).width() > 992) {
          $(".sticky-container").stick_in_parent({
            offset_top: 55
          });
        }
      }

      $(document).ready(function () {
        shareFixed();
      });
      var postImagesSettings = {
        slidesPerView: 1
      };
      var postThumbsSettings = {
        navigation: {
          nextEl: '.page-post .page-post-article .post-gallery .swiper-container.thumbs-images .swiper-button-next',
          prevEl: '.page-post .page-post-article .post-gallery .swiper-container.thumbs-images .swiper-button-prev',
        },
        slidesPerView: 8,
        spaceBetween: 10,
        slideToClickedSlide: true,
        centeredSlides: true,
        breakpoints: {
          1024: {
            slidesPerView: 8
          },
          768: {
            slidesPerView: 3
          },
          640: {
            slidesPerView: 2
          },
          320: {
            slidesPerView: 1
          }
        }
      };
      if ($('.page-post .page-post-article .post-gallery').length) {
        var postImages = new Swiper('.page-post .page-post-article .post-gallery .swiper-container.big-images', postImagesSettings);
        var postThumbs = new Swiper('.page-post .page-post-article .post-gallery .swiper-container.thumbs-images', postThumbsSettings);
        postImages.controller.control = postThumbs;
        postThumbs.controller.control = postImages;
      }

      $.ajax({
        type: "GET",
        url: 'https://paltoday.ps/ar/last-posts.json',
        success: function ($response) {
          nextPenSlugs2 = [];
          var $post_id = $('.post_id').val();
          $.each($response, function ($k, $r) {
            if ('385304' != $r.id) {
              nextPenSlugs2.push($r.link)
            }
          })

          function getPenPathPost() {
            var slug = window.nextPenSlugs2[this.loadCount];
            if (slug) {
              return slug;
            }
          }

          var $pagePost = $('.page-post');
          $pagePost.infiniteScroll({
            path: getPenPathPost,
            append: '.page-post-article',
            status: '.get-more-end'
          });
          $pagePost.on('append.infiniteScroll', function (event, response, path, items) {
            var $views_item = $(items).find('.views');
            shareFixed();
            increment_views($views_item.attr('data-app'), $views_item.attr('data-id'));
            $(items).find('.ads').remove();
            if ($('.post-gallery').length) {
              var postImages = new Swiper('.page-post .page-post-article .post-gallery .swiper-container.big-images', postImagesSettings);
              var postThumbs = new Swiper('.page-post .page-post-article .post-gallery .swiper-container.thumbs-images', postThumbsSettings);
              window.postImages.controller.control = postThumbs;
              window.postThumbs.controller.control = postImages;
            }
            // $(items).find('#Mpi_WIDGET_124412').remove();
            // $(items).find('.body-ads').html('<div id="ENGAGEYA_WIDGET_124412_' + $ads_counter + '"></div>');
            // (function (E, n, G, A, g, Y, a) {
            //   E['EngageyaObject'] = g;
            //   E[g] = E[g] || function () {
            //     (E[g].q = E[g].q || []).push(arguments)
            //   }, E[g].l = 1 * new Date();
            //   Y = n.createElement(G), a = n.getElementsByTagName(G)[0];
            //   Y.async = 1;
            //   Y.src = A;
            //   a.parentNode.insertBefore(Y, a)
            // })(window, document, 'script', '//widget.engageya.com/engageya_loader.js', '__engWidget');
            // __engWidget('createWidget', {
            //   wwei: 'ENGAGEYA_WIDGET_124412_' + $ads_counter,
            //   pubid: 190677,
            //   webid: 192806,
            //   wid: 124412
            // });
            // $ads_counter++;
          });
        },
        dataType: 'JSON'
      });
    </script>
<a href="https://paltoday.ps/ar/plus" class="social-fixed-icon"><img src="https://paltoday.ps/ar/img/D05q5.png" class="img-fluid" alt=""></a>

<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '685945648465995');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=685945648465995&ev=PageView&noscript=1"
/></noscript>

</body>
</html>