<!DOCTYPE html>
<html lang="ar">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<title>جيش الاحتلال يعلن سقوط طائرة استطلاع شرق رفح جنوب قطاع غزة - فلسطين اليوم - عاجل أخبار فلسطين ورام الله اخبار العرب</title>
<meta name="robots" content="noodp,noydir" />
<meta name="robots" content="index,follow" />
<meta name="robots" content="ALL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="جيش الاحتلال يعلن سقوط طائرة استطلاع شرق رفح جنوب قطاع غزة" />
<meta property="og:description" content="جيش الاحتلال يعلن سقوط طائرة استطلاع شرق رفح جنوب قطاع غزة" />
<meta property="og:image" content="//cdn02.paltoday.ps/ar/img/830x506/lzJqZ.jpg" />
<meta property="og:image:width" content="830" />
<meta property="og:image:height" content="506" />
<meta property="og:url" content="https://paltoday.ps/ar/post/382484/جيش-الاحتلال-يعلن-سقوط-طائرة-استطلاع-شرق-رفح-جنوب-قطاع-غزة" />
<meta property="og:site_name" content="فلسطين اليوم - عاجل أخبار فلسطين ورام الله اخبار العرب" />
<meta property="og:ttl" content="604800" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:domain" content="https://paltoday.ps/ar/post/382484/جيش-الاحتلال-يعلن-سقوط-طائرة-استطلاع-شرق-رفح-جنوب-قطاع-غزة" />
<meta name="twitter:site" content="@paltoday" />
<meta name="twitter:creator" content="@paltoday" />
<meta name="twitter:image:src" content="//cdn02.paltoday.ps/ar/img/830x506/lzJqZ.jpg" />
<meta name="twitter:description" content="جيش الاحتلال يعلن سقوط طائرة استطلاع شرق رفح جنوب قطاع غزة" />
<meta name="twitter:title" content="جيش الاحتلال يعلن سقوط طائرة استطلاع شرق رفح جنوب قطاع غزة" />
<meta name="twitter:url" content="https://paltoday.ps/ar/post/382484/جيش-الاحتلال-يعلن-سقوط-طائرة-استطلاع-شرق-رفح-جنوب-قطاع-غزة" />
<meta name="description" content="جيش الاحتلال يعلن سقوط طائرة استطلاع شرق رفح جنوب قطاع غزة" />
<meta name="keywords" content="جيش,الاحتلال,يعلن,سقوط,طائرة,استطلاع,شرق,رفح,جنوب,قطاع,غزة" />
<meta name="author" content="" />
<meta name="rating" content="General" />
<meta property="fb:app_id" content="2146685568929026" />
<meta name="copyright" content="جميع الحقوق محفوظة لوكالة فلسطين اليوم © 2003 - 2020" />
<meta property="article:published_time" content="2020-08-23T23:04:00+03:00" />
<meta property="article:modified_time" content="2020-08-23T23:04:46+03:00" />
<script src="/cdn-cgi/apps/head/GvAH1NRmiW0eGe9eEveTKk5oPJs.js"></script><link rel="canonical" href="https://paltoday.ps/ar/post/382484/جيش-الاحتلال-يعلن-سقوط-طائرة-استطلاع-شرق-رفح-جنوب-قطاع-غزة">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/plugins.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/style.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/plugins/swiper.min.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/plugins/jquery.custom-scrollbar.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/plugins/jquery.fancybox.min.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/plugins/tooltipster.bundle.min.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/stories.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/o2.css">
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-152x152.png" />
<link rel="icon" type="image/png" href="https://paltoday.ps/ar/style/assets/images/favicon/favicon-196x196.png" sizes="196x196" />
<link rel="icon" type="image/png" href="https://paltoday.ps/ar/style/assets/images/favicon/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="https://paltoday.ps/ar/style/assets/images/favicon/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="https://paltoday.ps/ar/style/assets/images/favicon/favicon-16x16.png" sizes="16x16" />
<link rel="icon" type="image/png" href="https://paltoday.ps/ar/style/assets/images/favicon/favicon-128.png" sizes="128x128" />
<meta name="application-name" content="فلسطين اليوم - عاجل أخبار فلسطين ورام الله اخبار العرب" />
<meta name="msapplication-TileColor" content="#FFFFFF" />
<meta name="msapplication-TileImage" content="https://paltoday.ps/ar/style/assets/images/favicon/mstile-144x144.png" />
<meta name="msapplication-square70x70logo" content="https://paltoday.ps/ar/style/assets/images/favicon/mstile-70x70.png" />
<meta name="msapplication-square150x150logo" content="https://paltoday.ps/ar/style/assets/images/favicon/mstile-150x150.png" />
<meta name="msapplication-wide310x150logo" content="https://paltoday.ps/ar/style/assets/images/favicon/mstile-310x150.png" />
<meta name="msapplication-square310x310logo" content="https://paltoday.ps/ar/style/assets/images/favicon/mstile-310x310.png" />
<meta name="theme-color" content="#000000" />
<meta name="msapplication-navbutton-color" content="#000000" />
<meta name="apple-mobile-web-app-status-bar-style" content="#000000" />
<link rel="alternate" type="application/rss+xml" title="فلسطين اليوم - عاجل أخبار فلسطين ورام الله اخبار العرب" href="https://paltoday.ps/ar/rss/category/all" />
<link rel="alternate" type="application/rss+xml" title="أحداث الساعة" href="https://paltoday.ps/ar/rss/category/1" />
<link rel="alternate" type="application/rss+xml" title="تقارير" href="https://paltoday.ps/ar/rss/category/2" />
<link rel="alternate" type="application/rss+xml" title="أسرى" href="https://paltoday.ps/ar/rss/category/3" />
<link rel="alternate" type="application/rss+xml" title="أقلام و آراء" href="https://paltoday.ps/ar/rss/category/4" />
<link rel="alternate" type="application/rss+xml" title="الصحافة الاسرائيلية" href="https://paltoday.ps/ar/rss/category/5" />
<link rel="alternate" type="application/rss+xml" title="شؤون عربية" href="https://paltoday.ps/ar/rss/category/7" />
<link rel="alternate" type="application/rss+xml" title="عين على العدو" href="https://paltoday.ps/ar/rss/category/8" />
<link rel="alternate" type="application/rss+xml" title="ملفات مميزة" href="https://paltoday.ps/ar/rss/category/11" />
<link rel="alternate" type="application/rss+xml" title="منوعات ثقافية" href="https://paltoday.ps/ar/rss/category/12" />
<link rel="alternate" type="application/rss+xml" title="محلي" href="https://paltoday.ps/ar/rss/category/13" />
<link rel="alternate" type="application/rss+xml" title="الرياضة" href="https://paltoday.ps/ar/rss/category/15" />
<link rel="alternate" type="application/rss+xml" title="دينية" href="https://paltoday.ps/ar/rss/category/20" />
<link rel="alternate" type="application/rss+xml" title="صحة وطب" href="https://paltoday.ps/ar/rss/category/21" />
<link rel="alternate" type="application/rss+xml" title="القدس" href="https://paltoday.ps/ar/rss/category/23" />
<link rel="alternate" type="application/rss+xml" title="شؤون دولية" href="https://paltoday.ps/ar/rss/category/28" />
<link rel="alternate" type="application/rss+xml" title="اسرائيليات" href="https://paltoday.ps/ar/rss/category/29" />
<link rel="alternate" type="application/rss+xml" title="رياضة محلية" href="https://paltoday.ps/ar/rss/category/34" />
<link rel="alternate" type="application/rss+xml" title="رياضة دولية" href="https://paltoday.ps/ar/rss/category/35" />
<link rel="alternate" type="application/rss+xml" title="رياضة عربية" href="https://paltoday.ps/ar/rss/category/36" />
<link rel="alternate" type="application/rss+xml" title="اقتصاد" href="https://paltoday.ps/ar/rss/category/37" />
<link rel="alternate" type="application/rss+xml" title="بانوراما" href="https://paltoday.ps/ar/rss/category/38" />
<link rel="alternate" type="application/rss+xml" title="مؤسسات" href="https://paltoday.ps/ar/rss/category/62" />
<link rel="alternate" type="application/rss+xml" title="الأكثر رواجا" href="https://paltoday.ps/ar/rss/category/63" />

<script type="text/javascript">
_atrk_opts = { atrk_acct:"eqMwh1acBa00Ul", domain:"paltoday.ps",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=eqMwh1acBa00Ul" style="display:none" height="1" width="1" alt="" /></noscript>

<meta property="fb:pages" content="201624223181362" />


<script type="text/javascript">var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,4284468,4,0,0,0,00010000']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('//s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>
<noscript><a href="/" target="_blank"><img  src="//sstatic1.histats.com/0.gif?4284468&101" alt="best website stats" border="0"></a></noscript>

<script type="text/javascript" src="https://paltoday.ps/ar/style/assets/js/jquery-3.2.1.min.js"></script>
<script type="text/javascript" src="https://paltoday.ps/ar/style/assets/js/plugins/zuck.min.js"></script>
<script type="text/javascript" src="https://paltoday.ps/ar/style/assets/js/plugins/swiper.min.js"></script></head>
<body class="search-page-active- trend-news-active- mobile-menu-active-">
<span id="site_url" data-link="https://paltoday.ps/ar"></span>
<input type="hidden" id="time_zone" value="Asia/Jerusalem">
<div class="mobile-menu">
<div class="d-flex flex-nowrap no-gutters">
<div class="col-10 menu-container">
<div class="p-4">
<nav class="menu"><a href="https://paltoday.ps/ar/post/category/2/تقارير">تقارير</a><a href="https://paltoday.ps/ar/post/category/3/أسرى-الحرية">أسرى</a><a href="https://paltoday.ps/ar/post/category/4/أقلام-و-آراء">أقلام و آراء</a><a href="https://paltoday.ps/ar/post/category/5/الصحافة-الصهيونية">الصحافة الصهيونية</a><a href="https://paltoday.ps/ar/post/category/48/عربي-ودولي">عربي ودولي</a><a href="https://paltoday.ps/ar/post/category/23/ملف-القدس">القدس</a><a href="https://paltoday.ps/ar/post/category/46/الرياضة">الرياضة</a><a href="https://paltoday.ps/ar/contact">اتصل بنا</a><a href="https://paltoday.ps/ar/post/category/43/الأخبار">الأخبار</a><a href="https://paltoday.ps/ar/send-post">ارسل خبر</a><a href="https://paltoday.ps/ar/post/category/15/الرياضة">الرياضة</a><a href="https://paltoday.ps/ar/post/category/15/الرياضة">الرياضة</a><a href="https://paltoday.ps/ar/post/category/45/منوعات">منوعات</a><a href="https://paltoday.ps/ar/post/category/44/التحليلات">مقالات</a><a href="https://paltoday.ps/ar/post/category/37/اقتصاد">اقتصاد</a><a href="https://paltoday.ps/ar/post/category/29/اسرائيليات">اسرائيليات</a><a href="https://paltoday.ps/ar/post/category/13/محلي">محلي</a><a href="https://paltoday.ps/ar/about">من نحن</a><a href="https://paltoday.ps/ar/post/category/62/مؤسسات">مؤسسات</a><a href="">بانوراما</a></nav>
</div>
</div>
<div class="col-2 social-container">
<div class="px-2 pt-4 text-center">
<span class="trend-icon trend-button text-center mt-4 d-md-block mx-auto"><span class="badge badge-pill badge-info ">1</span><i class="icon-trend-news"></i></span>
<nav class="social">
<div><a href="https://www.facebook.com/paltodayps/" class="facebook"><i class="icon-facebook"></i></a></div>
<div><a href="https://www.instagram.com/paltoday/" class="instagram"><i class="icon-instagram"></i></a></div>
<div><a href="https://twitter.com/paltoday" class="twitter"><i class="icon-twitter"></i></a></div>
<div><a href="https://www.youtube.com/channel/UCckHcxsPS_WgrjF-1CEFULw" class="youtube"><i class="icon-youtube"></i></a></div>
</nav>
</div>
</div>
</div>
</div>
<div class="search-home pt-5">
<div class="col-12 col-lg-8 mx-auto">
<div class="search-form mb-5">
<form class="search-form">
<input type="search" name="q" id="searchInput" class="form-control form-control-lg">
<label for="searchInput" class="m-0"><span class="label"></span></label>
<div class="label-text d-none"><p>ادخل كلمات البحث ...</p><p>^200 مثال: حكومة التوافق الفلسطيني</p></div>
</form>
<span class="close"><i class="icon-close"></i></span>
</div>
<div class="header mb-30">
<ul class="tabs list-unstyled p-0 mb-0">
<li><a href="#search-tab-1">الأخبار</a></li>
<li><a href="#search-tab-2">ألبومات الصور</a></li>
<li><a href="#search-tab-3">الفيديو</a></li>
</ul>
<span class="result"><i>0</i> نتيجة</span>
</div>
<div class="search-content">
<div class="tab-content" id="search-tab-1">
<div class="scroll-bar-container paltoday-skin pb-5">
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/382284/أحدث-تردد-لقناة-طيور-الجنة-2020-تردد-قناة-طيور-الجنة-على-نايل-سات" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/EJQoK.jpg" class="img-fluid" alt="طيور الجنة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">أحدث تردد لقناة طيور الجنة 2020 - تردد قناة طيور الجنة على نايل سات وعربسات</h3>
<p class="entry-box-date m-0">21:13 - 20 اغسطس 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/381903/طائرات-الاحتلال-تقصف-أهدافا-شرق-المحافظة-الوسطى-وشمال-غزة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/MWnLu.JPG" class="img-fluid" alt="قصف إسرائيلي على غزة (ارشيف)"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">طائرات الاحتلال تقصف أهدافًا شرق المحافظة الوسطى وشمال غزة</h3>
<p class="entry-box-date m-0">23:16 - 15 اغسطس 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/382223/أم-هيثم-تنتظر-عيدها-الثالث-غدا-ما-علاقة-القائد-بهاء-أبو-العطا" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/bY4I4.PNG" class="img-fluid" alt="هيثم عماد حلس.PNG"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">&quot;أم هيثم&quot; تنتظر عيدها الثالث غدًا.. ما علاقة القائد بهاء أبو العطا</h3>
<p class="entry-box-date m-0">23:55 - 19 اغسطس 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/381663/احذر-الافراط-من-تناول-المهدئات-والمسكنات" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/L5qRq.jpg" class="img-fluid" alt="قلق"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">احذر الافراط من تناول المهدئات والمسكنات</h3>
<p class="entry-box-date m-0">23:58 - 12 اغسطس 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/382344/مواد-غذائية-تساعد-على-تحسين-الرؤية" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/o9wVt.jpg" class="img-fluid" alt=""></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">مواد غذائية تساعد على تحسين الرؤية</h3>
<p class="entry-box-date m-0">00:13 - 22 اغسطس 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/381586/روسيا-تكشف-اسم-لقاح-فيروس-كورونا-و-تتفق-مع-الإمارات-والسعودية-لإج" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/UZtAD.jpg" class="img-fluid" alt="لقاح كورونا"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">روسيا تكشف اسم لقاح فيروس كورونا و تتفق مع الإمارات والسعودية لإجراء تجارب</h3>
<p class="entry-box-date m-0">23:46 - 11 اغسطس 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/382416/حزب-الله-يعلن-إسقاط-طائرة-مسيرة-إسرائيلية-في-جنوب-لبنان" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/bhvjJ.jpg" class="img-fluid" alt="حزب الله في الجولان السوري المحتل"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">حزب الله يعلن إسقاط طائرة مسيرة إسرائيلية في جنوب لبنان</h3>
<p class="entry-box-date m-0">23:56 - 22 اغسطس 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/382281/تردد-قناة-الشرق-elsharq-المصرية-على-عرب-سات-ونايل-سات-2020" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/3GTV9.jpg" class="img-fluid" alt="تردد قناة الشرق"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">تردد قناة الشرق Elsharq المصرية على عرب سات ونايل سات 2020</h3>
<p class="entry-box-date m-0">20:18 - 20 اغسطس 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/381848/حقيقة-دفن-حالة-وفاة-بغزة-بشكل-سري-والانتقادات-الموجهة-لمركز-أصداء" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/4gyW0.jpg" class="img-fluid" alt="فيروس كورونا"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">حقيقة دفن حالة وفاة بغزة بشكل سري.. والانتقادات الموجهة لمركز &quot;أصداء&quot;!</h3>
<p class="entry-box-date m-0">12:52 - 15 اغسطس 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/382147/ما-أضرار-الافراط-في-شرب-القهوة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/yfboM.jpg" class="img-fluid" alt="قهوة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">ما أضرار الافراط في شرب القهوة؟</h3>
<p class="entry-box-date m-0">23:46 - 18 اغسطس 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/381413/الحرارة-تحرق-تركيز-طلبة-المدراس-وسط-دعوة-لتقليص-زمن-الحصة-الدراسي" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/uEGYS.JPG" class="img-fluid" alt="افتتاح العام الدراسي 2020"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">الحرارة تحرق تركيز طلبة المدراس وسط دعوة لتقليص زمن الحصة الدراسية</h3>
<p class="entry-box-date m-0">00:16 - 10 اغسطس 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/382065/طريقة-عمل-البفاريا" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/HK991.jpg" class="img-fluid" alt="بفاريا"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">طريقة عمل البفاريا</h3>
<p class="entry-box-date m-0">00:00 - 18 اغسطس 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/382289/تسجيل-حالتي-وفاة-و-اصابة-جديدة-بكورونا-في-القدس-المحتلة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/faM87.JPG" class="img-fluid" alt="ارشيفية"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">تسجيل حالتي وفاة و١٢٤ اصابة جديدة بكورونا في القدس المحتلة</h3>
<p class="entry-box-date m-0">22:45 - 20 اغسطس 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/381811/العملاق-الألماني-يلتهم-ميسي-ورفاقه-هزيمة-تاريخية-لبرشلونة-أمام-با" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/ceIsz.jpg" class="img-fluid" alt="برشلونة وبايرن ميونخ"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">العملاق الألماني يلتهم ميسي ورفاقه.. هزيمة تاريخية لبرشلونة أمام بايرن ميونخ في دوري أبطال أوروبا (8 - 2)</h3>
<p class="entry-box-date m-0">00:10 - 15 اغسطس 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/382067/مفاجأة-يديعوت-تصفع-محمد-بن-زايد-بعد-اتفاق-العار" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/pHrUz.jpg" class="img-fluid" alt="ولي العهد الإماراتي محمد بن زايد آل نهيان"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">‏مفاجأة.. يديعوت تصفع محمد بن زايد بعد اتفاق &quot;العار&quot;</h3>
<p class="entry-box-date m-0">08:05 - 18 اغسطس 2020</p>
</div>
</a>
</article>
</div>
</div>
<div class="tab-content" id="search-tab-2">
<div class="scroll-bar-container paltoday-skin pb-5">
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/7044/مؤتمر-ملتقى-دعاة-فلسطين-بعنوان-دور-العلماء-والدعاة-في-مواج" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/8pOsS.JPG" class="img-fluid" alt="مؤتمر &quot;ملتقى دعاة فلسطين&quot; بعنوان:&quot;دور العلماء والدعاة في مواجهة التطبيع والدفاع عن قضايا الأمة&quot;"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">مؤتمر &quot;ملتقى دعاة فلسطين&quot; بعنوان:&quot;دور العلماء والدعاة في مواجهة التطبيع والدفاع عن قضايا الأمة&quot;</h3>
<p class="entry-box-date m-0">13:24 - 19 اغسطس 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/7048/وحدة-برق-الجهادية-تعد-العدة-لتحويل-المستوطنات-الإسرائيلية-" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/OKPE0.jpg" class="img-fluid" alt="&quot;وحدة برق الجهادية&quot; تعد العدة لتحويل المستوطنات الإسرائيلية لكتلة من النيران"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">&quot;وحدة برق الجهادية&quot; تعد العدة لتحويل المستوطنات الإسرائيلية لكتلة من النيران</h3>
<p class="entry-box-date m-0">19:25 - 21 اغسطس 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/7018/شبان-فلسطينيون-يستأنفون-اطلاق-البالونات-الحارقة-والمتفجرة-" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/cZ9OE.jpeg" class="img-fluid" alt="شبان فلسطينيون يستأنفون اطلاق البالونات الحارقة والمتفجرة تجاه المستوطنات الإسرائيلية المحيطة بقطاع غزة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">شبان فلسطينيون يستأنفون اطلاق البالونات الحارقة والمتفجرة تجاه المستوطنات الإسرائيلية المحيطة بقطاع غزة</h3>
<p class="entry-box-date m-0">21:34 - 10 اغسطس 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/7017/المقاومة-الفلسطينية-تطلق-رشقة-صواريخ-تجريبية-تجاه-البحر" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/XS4a5.JPG" class="img-fluid" alt="المقاومة الفلسطينية تطلق رشقة صواريخ تجريبية تجاه البحر"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">المقاومة الفلسطينية تطلق رشقة صواريخ تجريبية تجاه البحر</h3>
<p class="entry-box-date m-0">10:16 - 10 اغسطس 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/7024/الجهاد-تنظم-مسيرة-جماهيرية-حاشدة-بعنوان-لا-لخيانة-فلسطين-ا" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/YDT4G.JPG" class="img-fluid" alt="الجهاد تنظم مسيرة جماهيرية حاشدة بعنوان لا لخيانة فلسطين احتجاجاً على اتفاق التطبيع بين الإمارات والاحتلال"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">الجهاد تنظم مسيرة جماهيرية حاشدة بعنوان لا لخيانة فلسطين احتجاجاً على اتفاق التطبيع بين الإمارات والاحتلال</h3>
<p class="entry-box-date m-0">14:55 - 14 اغسطس 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/7030/قصف-صهيوني-يستهدف-محيط-موقع-عسقلان-في-بيت-لاهيا-شمال-قطاع-" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/SNEBt.JPG" class="img-fluid" alt="قصف صهيوني يستهدف محيط موقع ‫‏عسقلان في بيت لاهيا شمال قطاع ‫‏غزة‬"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">قصف صهيوني يستهدف محيط موقع ‫‏عسقلان في بيت لاهيا شمال قطاع ‫‏غزة‬</h3>
<p class="entry-box-date m-0">01:35 - 16 اغسطس 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/7023/وحدة-برق-الجهادية-تنفذ-وعدها-وتحول-غلاف-غزة-لجحيم" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/SHHKN.jpg" class="img-fluid" alt="وحدة برق الجهادية تنفذ وعدها وتحول غلاف غزة لجحيم"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">وحدة برق الجهادية تنفذ وعدها وتحول غلاف غزة لجحيم</h3>
<p class="entry-box-date m-0">19:34 - 13 اغسطس 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/7019/فتح-معبر-رفح-استثنائيا-في-كلا-الاتجاهين-وسط-إجراءات-احتراز" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/96uLt.jpeg" class="img-fluid" alt="فتح معبر رفح استثنائياً في كلا الاتجاهين . وسط إجراءات احترازية من كورونا "></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">فتح معبر رفح استثنائياً في كلا الاتجاهين . وسط إجراءات احترازية من كورونا </h3>
<p class="entry-box-date m-0">11:57 - 11 اغسطس 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/7027/آثار-الدمار-الذي-خلفه-قصف-طائرات-الاحتلال-لميناء-خانيونس-ج" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/vwgfY.jpeg" class="img-fluid" alt="آثار الدمار الذي خلفه قصف طائرات الاحتلال لميناء خانيونس جنوب قطاع غزة."></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">آثار الدمار الذي خلفه قصف طائرات الاحتلال لميناء خانيونس جنوب قطاع غزة.</h3>
<p class="entry-box-date m-0">09:53 - 15 اغسطس 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/7022/أضرار-بمدرسة-ل-الأونروا-بمخيم-الشاطئ-جراء-سقوط-صاروخ-إسرائ" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/Waq3J.jpg" class="img-fluid" alt="أضرار بمدرسة لـ&quot;الأونروا&quot; بمخيم الشاطئ جراء سقوط صاروخ &quot;إسرائيلي&quot; عليها"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">أضرار بمدرسة لـ&quot;الأونروا&quot; بمخيم الشاطئ جراء سقوط صاروخ &quot;إسرائيلي&quot; عليها</h3>
<p class="entry-box-date m-0">10:32 - 13 اغسطس 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/7028/الأضرار-التي-خلفها-القصف-الإسرائيلي-بمنازل-المواطنين-شرق-ا" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/DeulZ.jpeg" class="img-fluid" alt="الأضرار التي خلفها القصف الإسرائيلي بمنازل المواطنين شرق البريج"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">الأضرار التي خلفها القصف الإسرائيلي بمنازل المواطنين شرق البريج</h3>
<p class="entry-box-date m-0">11:29 - 15 اغسطس 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/7029/وقفة-في-مخيم-جباليا-شمال-قطاع-غزة-تنديدا-بتوقيع-اتفاق-العا" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/5xpj6.JPG" class="img-fluid" alt="وقفة في مخيم جباليا شمال قطاع غزة تنديدًا بتوقيع اتفاق العار بين الاحتلال الاسرائيلي والنظام الإماراتي."></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">وقفة في مخيم جباليا شمال قطاع غزة تنديدًا بتوقيع اتفاق العار بين الاحتلال الاسرائيلي والنظام الإماراتي.</h3>
<p class="entry-box-date m-0">18:17 - 15 اغسطس 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/7039/وقائع-المؤتمر-العلمي-الإلكتروني-واقع-ومستقبل-التعليم-الإلك" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/cTcmr.jpeg" class="img-fluid" alt="*وقائع المؤتمر العلمي الإلكتروني واقع ومستقبل التعليم الإلكتروني الدولي في ظل انتشار جائحة كورونا التي تنظمه وتستضيفه جامعة الإسراء*"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">*وقائع المؤتمر العلمي الإلكتروني واقع ومستقبل التعليم الإلكتروني الدولي في ظل انتشار جائحة كورونا التي تنظمه وتستضيفه جامعة الإسراء*</h3>
<p class="entry-box-date m-0">12:26 - 18 اغسطس 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/7046/لحظة-محاولة-تصدي-القبة-الحديدية-لصواريخ-المقاومة-شمال-قطاع" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/IFZVr.JPG" class="img-fluid" alt="لحظة محاولة تصدي القبة الحديدية لصواريخ المقاومة شمال قطاع غزة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">لحظة محاولة تصدي القبة الحديدية لصواريخ المقاومة شمال قطاع غزة</h3>
<p class="entry-box-date m-0">03:19 - 21 اغسطس 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/7042/أزمة-الكهرباء-الجديدة-تزيد-الحصار-وتجهز-على-ما-تبقى-من-أمل" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/ICU7Q.JPG" class="img-fluid" alt="أزمة الكهرباء الجديدة تزيد الحصار وتجهز على ما تبقى من أمل لدى سكان قطاع غزة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">أزمة الكهرباء الجديدة تزيد الحصار وتجهز على ما تبقى من أمل لدى سكان قطاع غزة</h3>
<p class="entry-box-date m-0">21:31 - 18 اغسطس 2020</p>
</div>
</a>
</article>
</div>
</div>
<div class="tab-content" id="search-tab-3">
<div class="scroll-bar-container paltoday-skin pb-5">
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2679/الاحتلال-يشدد-الحصار-على-قطاع-غزة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/ZMy1k.jpg" class="img-fluid" alt="الاحتلال يشدد الحصار على قطاع غزة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">الاحتلال يشدد الحصار على قطاع غزة</h3>
<p class="entry-box-date m-0">16:46 - 13 اغسطس 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2678/تسجيل-أول-لقاح-لفيروس-كورونا" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/UZtAD.jpg" class="img-fluid" alt="تسجيل أول لقاح لفيروس كورونا "></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">تسجيل أول لقاح لفيروس كورونا </h3>
<p class="entry-box-date m-0">14:22 - 11 اغسطس 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2685/مشاهد-جديدة-لسفينة-غارقة-يتسرب-منها-الوقود-في-المحيط-الهندي" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/w7fPH.jpeg" class="img-fluid" alt="مشاهد جديدة لسفينة غارقة يتسرب منها الوقود في المحيط الهندي.."></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">مشاهد جديدة لسفينة غارقة يتسرب منها الوقود في المحيط الهندي..</h3>
<p class="entry-box-date m-0">00:52 - 17 اغسطس 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2683/مراسل-قناة-إسرائيلية-يسقط-مغشيا-عليه-خلال-بث-مباشر-من-دبي" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/u19bt.jpeg" class="img-fluid" alt="مراسل قناة إسرائيلية يسقط مغشيا عليه خلال بث مباشر من دبي.."></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">مراسل قناة إسرائيلية يسقط مغشيا عليه خلال بث مباشر من دبي..</h3>
<p class="entry-box-date m-0">00:51 - 17 اغسطس 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2684/صحراء-جوبي-تشهد-اختبار-القدرات-القتالية-للجيش-الصيني" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/Hf9E3.jpeg" class="img-fluid" alt="صحراء جوبي تشهد اختبار القدرات القتالية للجيش الصيني..."></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">صحراء جوبي تشهد اختبار القدرات القتالية للجيش الصيني...</h3>
<p class="entry-box-date m-0">00:52 - 17 اغسطس 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2677/لحظة-اخراج-الرئيس-الأمريكي-من-المؤتمر-الصحفي-عقب-اطلاق-النار-قرب-ا" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/VuZHZ.jpeg" class="img-fluid" alt=".. لحظة اخراج الرئيس الأمريكي من المؤتمر الصحفي عقب اطلاق النار قرب البيت الأبيض"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">.. لحظة اخراج الرئيس الأمريكي من المؤتمر الصحفي عقب اطلاق النار قرب البيت الأبيض</h3>
<p class="entry-box-date m-0">09:41 - 11 اغسطس 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2687/كلمة-القائد-زياد-النخالة-في-ملتقى-دعاة-فلسطين" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/pmHfP.JPG" class="img-fluid" alt="كلمة القائد زياد النخالة، في ملتقى دعاة فلسطين"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">كلمة القائد زياد النخالة، في ملتقى دعاة فلسطين</h3>
<p class="entry-box-date m-0">14:12 - 19 اغسطس 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2686/المقدسية-سناء-الرجبي-جارة-الأقصى-التي-تحلم-بالوصول-إليه" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/BEHF5.jpg" class="img-fluid" alt="المقدسية سناء الرجبي.. جارة الأقصى التي تحلم بالوصول إليه!"></picture>
<div class="entry-box-body pr-3">
 <h3 class="entry-box-title mt-0">المقدسية سناء الرجبي.. جارة الأقصى التي تحلم بالوصول إليه!</h3>
<p class="entry-box-date m-0">09:01 - 17 اغسطس 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2682/لا-ترتحل-يا-شيخ-شيخ-الأقصى-رائد-صلاح-أسيرا" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/Y5SKm.jpg" class="img-fluid" alt="لا ترتحل يا شيخ.. شيخ الأقصى &quot;رائد صلاح&quot; أسيرا.."></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">لا ترتحل يا شيخ.. شيخ الأقصى &quot;رائد صلاح&quot; أسيرا..</h3>
<p class="entry-box-date m-0">11:58 - 16 اغسطس 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2681/ملخص-أهداف-مباراة-بايرن-ميونيخ-و-برشلونه-8-2" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/4vUeD.jpeg" class="img-fluid" alt=".. ملخص أهداف مباراة بايرن ميونيخ و برشلونه 8-2"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">.. ملخص أهداف مباراة بايرن ميونيخ و برشلونه 8-2</h3>
<p class="entry-box-date m-0">16:23 - 15 اغسطس 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2680/اللحظات-الأولي-لانهيار-عمارة-شارع-قصر-النيل" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/Mf0Ry.jpeg" class="img-fluid" alt="اللحظات الأولي لانهيار عمارة شارع قصر النيل "></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">اللحظات الأولي لانهيار عمارة شارع قصر النيل </h3>
<p class="entry-box-date m-0">14:07 - 15 اغسطس 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2688/التهدئة-أم-التصعيد-ساعات-حاسمة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/kx4lD.jpg" class="img-fluid" alt="التهدئة أم التصعيد ساعاتٌ حاسمة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">التهدئة أم التصعيد ساعاتٌ حاسمة</h3>
<p class="entry-box-date m-0">18:21 - 23 اغسطس 2020</p>
</div>
 </a>
</article>
</div>
</div>
</div>
</div>
</div><div class="trend-news p-3">
<div class="header mt-3 mb-4"><h2 class="title"><span>الأكثر رواجا</span> Trending</h2> <span class="close"><i class="icon-close"></i></span></div>
<div class="scroll-bar-container paltoday-skin pl-md-5 ml-md-4">
<article class="entry-box mb-2 pb-3">
<div class="entry-box-body">
<h3 class="entry-box-title mt-0"><a href="https://paltoday.ps/ar/post/382214/مسلمون-وعرب-يدشنون-هاشتاق-فلسطين-قضيتي-ردا-على-اتفاق-العار">مسلمون وعرب يدشنون هاشتاق فلسطين قضيتي ردًا على اتفاق &quot;العار&quot;</a></h3>
<div class="tags">
<a href="https://paltoday.ps/ar/tag/52/فلسطين" class="mb-2">#فلسطين</a>
<a href="https://paltoday.ps/ar/tag/11882/التطبيع" class="mb-2">#التطبيع</a>
<a href="https://paltoday.ps/ar/tag/23896/التطبيع-خيانة" class="mb-2">#التطبيع خيانة</a>
<a href="https://paltoday.ps/ar/tag/45983/اتفاق-العار" class="mb-2">#اتفاق العار</a>
<a href="https://paltoday.ps/ar/tag/46213/فلسطين-قضيتي" class="mb-2">#فلسطين قضيتي</a>
</div>
</div>
</article>
</div>
</div><div class="body-overlay"></div>
<div class="site-container">
<header class="main-header">
<div class="d-flex align-items-center px-2 px-md-5">
<div class="ml-auto">
<h1 class="logo sr-only">وكالة فلسطين اليوم الاخبارية</h1>
<div class="logo"><a href="https://paltoday.ps/ar"><img src="https://paltoday.ps/ar/style/assets/images/logo.png" class="img-fluid" alt=""></a></div>
</div>
<div class="menu-container d-flex">
<nav class="main-menu d-none d-lg-block">
<ul class="menu d-flex ">
<li>
<a href="https://paltoday.ps/ar/post/category/2/تقارير" target="">تقارير</a>
</li>
<li>
<a href="https://paltoday.ps/ar/post/category/48/عربي-ودولي" target="">عربي ودولي</a>
</li>
<li>
<a href="https://paltoday.ps/ar/post/category/15/الرياضة" target="">الرياضة</a>
</li>
<li>
<a href="https://paltoday.ps/ar/post/category/45/منوعات" target="">منوعات</a>
</li>
<li>
<a href="https://paltoday.ps/ar/post/category/44/التحليلات" target="">مقالات</a>
</li>
<li>
<a href="https://paltoday.ps/ar/post/category/3/أسرى-الحرية" target="">أسرى</a>
</li>
<li>
<a href="https://paltoday.ps/ar/post/category/37/اقتصاد" target="">اقتصاد</a>
</li>
<li>
<a href="https://paltoday.ps/ar/post/category/29/اسرائيليات" target="">اسرائيليات</a>
</li>
<li>
<a href="https://paltoday.ps/ar/post/category/13/محلي" target="">محلي</a>
</li>
<li>
<a href="https://paltoday.ps/ar/post/category/23/ملف-القدس" target="">القدس</a>
</li>
<li>
<a href="https://paltoday.ps/ar/post/category/62/مؤسسات" target="">مؤسسات</a>
</li>
<li>
<a href="https://paltoday.ps/ar/contact" target="">اتصل بنا</a>
</li>
<li>
<a href="https://paltoday.ps/ar/about" target="">من نحن</a>
</li>
<li><a href="https://paltoday.ps/ar/plus" class="text-red">الإعلام الاجتماعي</a></li>
</ul>
</nav>
<span class="search-icon search-button text-center mt-4 mr-2 ml-xl-4 ml-lg-2 pt-1"><i class="icon-search"></i></span>
<span class="trend-icon trend-button text-center mt-4 d-none d-md-block tooltip2 ml-3 ml-lg-0 mr-xl-3 " data-tooltip data-tooltipster='{"side":"left"}' title="الأكثر رواجا Trending"><span class="badge badge-pill badge-danger">1</span><i class="icon-trend-news"></i></span>
<span class="menu-button menu-toggle style-2 ml-2 d-block d-lg-none"><span>Menu</span></span>
</div>
</div>
</header>
<div class="navbar">
<div class="d-flex flex-wrap justify-content-start no-gutters">
<div class="col-12 col-md-auto ">
<ol class="breadcrumb mb-0 mr-5 pb-3 pb-md-0">
<li class="breadcrumb-item"><a href="https://paltoday.ps/ar">الرئيسية</a></li>
<li class="breadcrumb-item"><a href="https://paltoday.ps/ar/post/category/1/أحداث-الساعة">أحداث الساعة</a></li>
<li class="breadcrumb-item active">عرض الخبر</li>
</ol>
</div>
<div class="mr-auto col-12 col-md-auto">
<nav class="social d-flex align-items-center justify-content-around ml-0 ml-md-4">
<a href="https://www.instagram.com/paltoday/" target="_blank" rel="nofollow" class="instagram px-3"><i class="icon-instagram"></i></a>
<a href="https://www.youtube.com/channel/UCdo112MoHocc72DyCzBhk5w" target="_blank" rel="nofollow" class="youtube px-3"><i class="icon-youtube"></i></a>
<a href="https://twitter.com/paltoday" target="_blank" rel="nofollow" class="twitter px-3"><i class="icon-twitter"></i></a>
<a href="https://www.facebook.com/Paltodayps/" target="_blank" rel="nofollow" class="facebook px-3"><i class="icon-facebook"></i></a>
<a href="https://t.me/PalTodayps" target="_blank" rel="nofollow" class="telegram-plane px-3"><i class="icon-telegram-plane"></i></a>
</nav>
</div> </div>
</div>
<script>
      window.fbAsyncInit = function () {
        FB.init({
          appId: '2146685568929026',
          xfbml: true,
          version: 'v2.1'
        });
        FB.api(
          '/',
          'POST',
          {"scrape": "true", "id": "https://paltoday.ps/ar/post/382484/جيش-الاحتلال-يعلن-سقوط-طائرة-استطلاع-شرق-رفح-جنوب-قطاع-غزة"},
          function (response) {
          }
        );
      };
      (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {
          return;
        }
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));
    </script>
<input type="hidden" id="page_app" value="post">
<input type="hidden" id="page_id" value="382484">
<div class="page-post">
<article class="page-post-article">
<div class="pt-4 mb-4" style="background-color: #f5f6f6;">
<div class="container">
<div class="row">
<div class="col-md-10 mr-auto ml-auto">
<div class="row" id="20">
<div class="col-12 col-md-6">
<div class="ads mb-30">
<a href="https://paltoday.ps/ar/ads/34" rel="nofollow" target="_blank">
<img src="//cdn02.paltoday.ps/ar/img/niBQD.jpg" class="img-fluid" alt="جامعة الإسراء - 2">
</a>
</div>
</div>
<div class="col-12 col-md-6">
<div class="ads mb-30">
<a href="https://paltoday.ps/ar/ads/33" rel="nofollow" target="_blank">
<img src="//cdn02.paltoday.ps/ar/img/vcAth.jpg" class="img-fluid" alt="أوريدو - 2 ">
</a>
</div>
</div>
</div>
<h3 class="post-caption mb-2"></h3>
<h1 class="post-title mb-3">جيش الاحتلال يعلن سقوط طائرة استطلاع شرق رفح جنوب قطاع غزة</h1>
<ul class="post-status d-flex mb-30">
<li class="ml-40">فلسطين اليوم - غزة</li>
<li class="ml-40 d-none d-sm-inline-block views" data-id="382484" style="" data-app="post" data-text="{views} قراءة"></li>
<li>23:04 - 23 اغسطس 2020</li>
</ul>
<div class="d-flex align-items-end thumb-bestviewed">
<div class="column-1">
<div class="post-thumb w-100">
<a href="//cdn02.paltoday.ps/ar/img/lzJqZ.jpg" data-fancybox>
<span class="view-large"><i class="icon-fullscreen"></i></span>
<picture>
<source media="(max-width:991px)" srcset="//cdn02.paltoday.ps/ar/img/570x400/lzJqZ.jpg">
<source media="(max-width:1199px)" srcset="//cdn02.paltoday.ps/ar/img/475x540/lzJqZ.jpg">
<img src="//cdn02.paltoday.ps/ar/img/650x540/lzJqZ.jpg" class="img-fluid w-100" alt="عاجل - وكالة فلسطين اليوم الإخبارية">
</picture>
<span class="caption">عاجل - وكالة فلسطين اليوم الإخبارية</span>
</a>
</div>
</div>
<div class="column-2 d-none d-lg-block">
<div class="widget-most-viewed bg-white h-100">
<header class="text-center p-3 font-size-16 font-weight-bold">تقارير</header>
<article class="entry-box" style="background-color: #e9e9e9;">
<div class="entry-box-image-container">
<div class="entry-box-image">
<a href="https://paltoday.ps/ar/post/382469/أزمة-الكهرباء-تشكل-خطرا-على-حياة-مرضى-الكلى-في-قطاع-غزة">
 <picture>
<img src="//cdn02.paltoday.ps/ar/img/260x170/FxLc3.JPG" class="img-fluid" alt="مرضى غسيل الكلى بمجمع الشفاء الطبى  ‫(42271233)‬ ‫‬.JPG">
</picture>
</a>
</div>
</div>
<div class="entry-box-body p-3">
<h3 class="entry-box-title font-size-14 font-weight-bold mt-0"><a href="https://paltoday.ps/ar/post/382469/أزمة-الكهرباء-تشكل-خطرا-على-حياة-مرضى-الكلى-في-قطاع-غزة">أزمة الكهرباء تشكل خطراً على حياة مرضى الكلى في قطاع غزة</a></h3>
</div>
</article>
<article class="entry-box entry-box-best-1">
<h3 class="entry-box-title font-size-14 font-weight-bold m-0"><a href="https://paltoday.ps/ar/post/382438/القيادي-المدلل-نثق-في-المقاومة-التي-لن-تترك-أسرانا-وتعمل-جاهدة-لل" class="d-block py-3 pl-3">القيادي المدلل: نثق في المقاومة التي لن تترك أسرانا وتعمل جاهدة للإفراج عنهم</a></h3>
</article>
<article class="entry-box entry-box-best-1">
<h3 class="entry-box-title font-size-14 font-weight-bold m-0"><a href="https://paltoday.ps/ar/post/382369/انقطاع-الكهرباء-تربك-المواطن-وتدفعه-لخيارات-مكلفة" class="d-block py-3 pl-3">انقطاع الكهرباء تربك المواطن وتدفعه لخيارات مُكلفة</a></h3>
</article>
<article class="entry-box entry-box-best-1">
<h3 class="entry-box-title font-size-14 font-weight-bold m-0"><a href="https://paltoday.ps/ar/post/382361/تحليل-تهديدات-المقاومة-للاحتلال-فرض-لمعادلة-جديدة-ورسائل-بين-السط" class="d-block py-3 pl-3">تحليل: تهديدات المقاومة للاحتلال.. فرض لمعادلة جديدة ورسائل بين السطور</a></h3>
</article>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-md-10 mr-auto ml-auto">
<div class="ajax-ads" data-id="9">
</div> <div class="row">
<div class="col-md-6"> <div class="ads text-center mb-3 mb-md-4">
<a href="https://paltoday.ps/ar/ads/20" rel="nofollow" target="_blank">
<img src="//cdn04.paltoday.ps/ar/img/Fsl6L.jpg" class="img-fluid" alt="إعلان شركة جوال ">
</a>
</div>
</div>
<div class="col-md-6"><div class="ajax-ads" data-id="9">
</div></div>
 </div>
<div class="row">
<div class="col-12 col-md-2">
<div class="sticky-container">
<div class="post-share text-center d-flex d-md-block">
<div class="head font-weight-bold mb-md-4 col-auto">مشاركة</div>
<div class="d-flex pb-3 d-md-block col">
<a href="https://twitter.com/share?text=جيش الاحتلال يعلن سقوط طائرة استطلاع شرق رفح جنوب قطاع غزة&url=https://paltoday.ps/ar/post/382484/جيش-الاحتلال-يعلن-سقوط-طائرة-استطلاع-شرق-رفح-جنوب-قطاع-غزة" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" class="twitter d-block text-center mb-3 ml-4 ml-sm-0"><i class="icon-twitter"></i></a>
<a href="https://www.facebook.com/dialog/feed?app_id=2146685568929026&link=https://paltoday.ps/ar/post/382484/جيش-الاحتلال-يعلن-سقوط-طائرة-استطلاع-شرق-رفح-جنوب-قطاع-غزة&picture=https://paltoday.ps/ar/img/lzJqZ.jpg&name=جيش الاحتلال يعلن سقوط طائرة استطلاع شرق رفح جنوب قطاع غزة&redirect_uri=https://paltoday.ps/ar&display=popup&description=جيش الاحتلال يعلن سقوط طائرة استطلاع شرق رفح جنوب قطاع غزة" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" class="facebook d-block text-center mb-3 ml-4 ml-sm-0"><i class="icon-facebook"></i></a>
<a href="whatsapp://send?text=جيش الاحتلال يعلن سقوط طائرة استطلاع شرق رفح جنوب قطاع غزة :: https://paltoday.ps/ar/post/382484/جيش-الاحتلال-يعلن-سقوط-طائرة-استطلاع-شرق-رفح-جنوب-قطاع-غزة" data-action="share/whatsapp/share" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" class="whatsapp d-block text-center mb-3 ml-4 ml-sm-0"><i class="icon-whatsapp"></i></a>
</div>
</div>
</div>
</div>
<div class="col-12 col-md-9 ml-auto">
<div class="post-text-container clearfix mb-30">
<p dir="RTL"><span lang="AR-SA" style="font-family:">جيش الاحتلال يعلن سقوط طائرة استطلاع شرق رفح جنوب قطاع غزة</span></p>
</div>
<div class="body-ads">
</div>
<div class="column-2 d-lg-none mb-30">
<div class="widget-most-viewed bg-white h-100">
<header class="text-center p-3 font-size-16 font-weight-bold">الأكثر مشاهدة</header>
<article class="entry-box" style="background-color: #e9e9e9;">
<div class="entry-box-image-container">
<div class="entry-box-image">
<a href="https://paltoday.ps/ar/post/382469/أزمة-الكهرباء-تشكل-خطرا-على-حياة-مرضى-الكلى-في-قطاع-غزة">
<picture>
<img src="//cdn02.paltoday.ps/ar/img/420x250/FxLc3.JPG" class="img-fluid" alt="مرضى غسيل الكلى بمجمع الشفاء الطبى  ‫(42271233)‬ ‫‬.JPG">
</picture>
</a>
</div>
</div>
<div class="entry-box-body p-3">
<h3 class="entry-box-title font-size-14 font-weight-bold mt-0"><a href="https://paltoday.ps/ar/post/382469/أزمة-الكهرباء-تشكل-خطرا-على-حياة-مرضى-الكلى-في-قطاع-غزة">أزمة الكهرباء تشكل خطراً على حياة مرضى الكلى في قطاع غزة</a></h3>
</div>
</article>
<article class="entry-box entry-box-best-1">
<h3 class="entry-box-title font-size-14 font-weight-bold m-0"><a href="https://paltoday.ps/ar/post/382438/القيادي-المدلل-نثق-في-المقاومة-التي-لن-تترك-أسرانا-وتعمل-جاهدة-لل" class="d-block py-3 pl-3">القيادي المدلل: نثق في المقاومة التي لن تترك أسرانا وتعمل جاهدة للإفراج عنهم</a></h3>
</article>
<article class="entry-box entry-box-best-1">
<h3 class="entry-box-title font-size-14 font-weight-bold m-0"><a href="https://paltoday.ps/ar/post/382369/انقطاع-الكهرباء-تربك-المواطن-وتدفعه-لخيارات-مكلفة" class="d-block py-3 pl-3">انقطاع الكهرباء تربك المواطن وتدفعه لخيارات مُكلفة</a></h3>
</article>
<article class="entry-box entry-box-best-1">
<h3 class="entry-box-title font-size-14 font-weight-bold m-0"><a href="https://paltoday.ps/ar/post/382361/تحليل-تهديدات-المقاومة-للاحتلال-فرض-لمعادلة-جديدة-ورسائل-بين-السط" class="d-block py-3 pl-3">تحليل: تهديدات المقاومة للاحتلال.. فرض لمعادلة جديدة ورسائل بين السطور</a></h3>
</article>
 </div>
</div>
<div class="widget-9 widget mb-5">
<header class="widget-header mb-4">
<h2 class="widget-header-title mb-0"><a class="title d-inline-block pb-2">متعلقات</a>
</h2>
</header>
<div class="widget-body">
<article class="entry-box entry-box-news-5 mb-1">
<h3 class="entry-box-title m-0"><a href="https://paltoday.ps/ar/post/188870/سقوط-طائرة-استطلاع-اسرائيلية-شرق-مدينة-رفح-جنوب-قطاع-غزة" class="p-1 pr-3">سقوط طائرة استطلاع اسرائيلية شرق مدينة رفح جنوب قطاع غزة</a></h3>
</article>
<article class="entry-box entry-box-news-5 mb-1">
<h3 class="entry-box-title m-0"><a href="https://paltoday.ps/ar/post/380562/جيش-الاحتلال-يعلن-سقوط-طائرة-استطلاع-في-الأجواء-اللبنانية" class="p-1 pr-3">جيش الاحتلال يعلن سقوط طائرة استطلاع في الأجواء اللبنانية</a></h3>
</article>
<article class="entry-box entry-box-news-5 mb-1">
<h3 class="entry-box-title m-0"><a href="https://paltoday.ps/ar/post/192769/سقوط-طائرة-استطلاع-إسرائيلية-جنوب-قطاع-غزة-ووقوعها-بيد-المقاومة" class="p-1 pr-3">سقوط طائرة استطلاع إسرائيلية جنوب قطاع غزة ووقوعها بيد المقاومة</a></h3>
</article>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</article>
</div>
<div class="get-more-end" style="display: none;">
<div class="paltoday-loader text-center infinite-scroll-request"><img src="https://paltoday.ps/ar/style/assets/images/loading.gif" alt="" style="opacity: 0.3;"></div>
</div>
</div>
<audio id="breaking_audio">
<source src="" type="audio/ogg">
</audio>
<div class="section-breaking-top"></div>
<div class="section-breaking-height"></div>
<section class="section-breaking" style="display: none;">
<div class="container">
<div class="header">عاجل</div>
<div class="content">
<article class="entry-box entry-box-news">
<h2 class="entry-box-title"><a href="#"><span class="time"></span> <span class="title"></span></a></h2>
</article>
</div>
</div>
</section>
<style type="text/css">
	/* Breaking News Section */
	.section-breaking{
	  position: fixed;
	  bottom: 0;
	  right: 0;
	  z-index: 10;
	  width: 100%;
	}
	.section-breaking.bottom{
		position: static;
	}
    .section-breaking {
        padding-top: 10px;
        padding-bottom: 10px;
        background-color: #d8232a;
    }
    .section-breaking .container {
        position: relative;
        padding-right: 90px;
    }
    .section-breaking .header {
        position: absolute;
        right: 0;
        top: 0;
        height: 100%;
        width: 90px;
        color: #f8cc1b;
        font-size: 20px;
        display: -webkit-box;
        display: -ms-flexbox;
        display: -webkit-flex;
        display: flex;
        -webkit-box-pack: center;
        -ms-flex-pack: center;
        -webkit-justify-content: center;
        justify-content: center;
        -webkit-box-align: center;
        -ms-flex-align: center;
        -webkit-align-items: center;
        align-items: center;
    }
    .section-breaking .content {
        width: -moz-calc(100% - 90px);
        width: -webkit-calc(100% - 90px);
        width: -o-calc(100% - 90px);
        width: calc(100% - 90px);
    }
    .section-breaking .entry-box-news {
    }
    .section-breaking .entry-box-news .entry-box-title {
        color: #ffffff;
        font-size: 18px;
        margin: 0;
    }
    .section-breaking .entry-box-news .entry-box-title a {
        color: #ffffff;
    }
    .section-breaking .entry-box-news .entry-box-title a:hover {
        text-decoration: underline;
    }
    .section-breaking .breaking-all{
        min-height: 76px;
    }
</style>
<div id="notice--cookie" class="notice--cookie" style="display: none;"> <div class="container"> <p>نحن نستخدم ملفات تعريف الارتباط لتخصيص تجربتك ، وتحليل أداء موقعنا ، وتقديم المحتوى ذي الصلة (بما في ذلك الإعلانات). من خلال الاستمرار في استخدام موقعنا ، فإنك توافق على استخدامنا لملفات تعريف الارتباط وفقًا لموقعنا <a href="/cookies">سياسة ملفات الارتباط</a>.</p> <div class="dismiss close"></div> </div></div><footer class="main-footer"> <div class="container"> <div class="row"> <div class="col-12 col-lg-6"> <p class="copyright text-center text-lg-right py-4 mb-0">جميع الحقوق محفوظة لوكالة فلسطين اليوم © 2003 - 2020</p> </div> <div class="col-12 col-lg-6"> <div class="atyaf pt-2 text-center text-md-left"><a href="http://atyaf.co" class="tooltip2" target="_blank" data-tooltip data-tooltipster='{"side":"right"}' title="برمجة وتنفيذ شركة أطياف"><img src="https://paltoday.ps/ar/style/assets/images/atyafco.png" alt="atyafco logo"></a></div> <p class="designer text-center text-lg-left pb-2 mb-0"><a href="https://www.behance.net/ibshaqura" target="_blank">تصميم : إبراهيم شقورة</a></p> </div> </div> </div></footer><div class="breaking-news" style="display: none;">
<div class="container">
<div class="row d-flex align-self-end align-content-between">
<div class="col-lg-2 col-sm-1 mt-lg-auto header-container">
<div class="header mt-lg-0 mt-md-3 mt-sm-2">
<p class="text-1 mb-0 mb-sm-1">عـاجـــل</p>
<p class="text-2 mb-3 d-none d-lg-block">www.paltoday.ps</p>
</div>
</div>
<div class="col-lg-10 content-container">
<span class="close"><i class="icon-close"></i></span>
<div class="pt-4">
<article class="item b_item">
<a href="" class="d-flex no-gutters pb-4 px-3 b_link">
<div class="date ml-3 col-auto b_time"></div>
 <h3 class="title mb-0 b_title"></h3>
</a>
</article>
</div>
<div class="breaking-all pt-4" style="min-height: 76px;">
</div>
</div>
</div>
</div>
</div><script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/pace.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/jquery.validate.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/messages_ar.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/tooltipster.bundle.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/infinite-scroll.pkgd.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/jquery.masonry.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/imagesloaded.pkgd.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/typed.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/idTabs.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/jquery.custom-scrollbar.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/jquery.fancybox.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/select2.full.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/moment-with-locales.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/moment-timezone-with-data.js"></script>
<script src="https://paltoday.ps/ar/style/assets/js/o2.js?v=1.2"></script>
<!--[if lt IE 9]>
<script src="https://paltoday.ps/ar/style/assets/js/html5shiv.js"></script><![endif]-->
<script src="https://cdnjs.cloudflare.com/ajax/libs/js-cookie/2.2.0/js.cookie.min.js"></script>
<script src="https://paltoday.ps/ar/style/assets/js/plugins/jwplayer.js"></script>
<script>jwplayer.key = "EMI+U6mDL5AQMoO67THRErpJfocjp8yCW5IdIw==";</script>
<script type="text/javascript">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</script>
<style>
    .notice--cookie {
        width: 100%;
        position: fixed;
        bottom: 0;
        right: 0;
        z-index: 999;
        padding-top: 14px;
        padding-bottom: 14px;
        background-color: #3E3E3E;
        direction: rtl;
        text-align: right;
    }

    .notice--cookie .container {
        position: relative;
    }

    .notice--cookie p {
        margin: 0;
        color: #fff;
        padding-left: 40px;
    }

    .notice--cookie .close {
        width: 24px;
        height: 24px;
        position: absolute;
        left: 0;
        top: 50%;
        opacity: 1;
        cursor: pointer;
        transform: translateY(-50%);
    }

    .notice--cookie .close::before, .notice--cookie .close::after {
        position: absolute;
        width: 18px;
        height: 2px;
        content: '';
        top: 10px;
        right: 3px;
        background-color: #fff;
    }

    .notice--cookie .close::before {
        transform: rotate(45deg);
    }

    .notice--cookie .close::after {
        transform: rotate(-45deg);
    }

    .notice--cookie.hidden {
        display: none !important;
    }

</style><script type="text/javascript">
    $(document).ready(function () {
        // section news 1 slider
//		$('.section-news-1 .swiper-slide:first-child .entry-box-news').addClass('opacity dd');
        var swiper = new Swiper('.section-news-1 .swiper-container', {
            pagination: '.swiper-pagination',
            paginationClickable: true,
            nextButton: '.swiper-button-next',
            prevButton: '.swiper-button-prev',
            breakpoints: {
                3000: {
                    slidesPerView: 3
                },
                1199: {
                    slidesPerView: 3
                },
                992: {
                    slidesPerView: 2
                },
                480: {
                    slidesPerView: 1
                }
            }, onInit: function () {
                $('.section-news-1 .spinner-loading').remove();
                $('.section-news-1 .swiper-wrapper.opacity').removeClass('opacity')
            }
        });
        //section-video-1
        $('.section-video-1 ._pagination .entry-box-media:first-child').addClass('_active');
        $('.section-video-1 ._pagination .entry-box-media a').on('click', function (e) {
            e.preventDefault();
            var $this = $(this),
                $link = $this.attr('href'),
                $parent = $this.parents('.entry-box-media'),
                $widget = $this.parents('.section-video-1'),
                $ajaxContainer = $widget.find('.slider-container');
            if (!$parent.hasClass('_active')) {
                $('.section-video-1 ._pagination .entry-box-media._active').removeClass('_active');
                $parent.addClass('_active');
                $widget.addClass('_loading');
                var $url = $link;
                $.ajax({
                    type: "GET",
                    url: $url,
                    success: function ($data) {
                        if ($data) {
                            $('html, body').animate({scrollTop: $('.section-video-1').offset().top}, 200);
                            $ajaxContainer.find('*').remove();
                            $ajaxContainer.empty().html($data);
                            setTimeout(function () {
                                $widget.removeClass('_loading');
                                $ajaxContainer.find('.entry-box-media.effect').removeClass('effect');//.find('a').attr('data-fancybox','');
                                $ajaxContainer.find('.entry-box-media [data-fancybox]').fancybox();
                            }, 400);
//							setTimeout(function(){
//								$('html, body').animate({scrollTop: $('.section-video-1').offset().top}, 200);
//							}, 400);
                        }
                    },
                    dataType: 'HTML'
                });
            }
        });
        // section-news-13
        var swiper2 = new Swiper('.section-news-13 .swiper-container', {
            paginationClickable: true,
            spaceBetween: 30,
            autoplay: 2500,
            autoplayDisableOnInteraction: false,
            effect: 'fade'
        });
        // section-media caricature
        var swiper3 = new Swiper('.section-media .swiper-container', {
            paginationClickable: true,
            spaceBetween: 30,
            autoplay: 2500,
            autoplayDisableOnInteraction: false
        });
    });
</script> <script src="https://paltoday.ps/ar/style/assets/js/plugins/jquery.sticky-kit.min.js"></script>
<script type="text/javascript">
      var $ads_counter = 1;

      function shareFixed() {
        if ($(window).width() > 992) {
          $(".sticky-container").stick_in_parent({
            offset_top: 55
          });
        }
      }

      $(document).ready(function () {
        shareFixed();
      });
      var postImagesSettings = {
        slidesPerView: 1
      };
      var postThumbsSettings = {
        navigation: {
          nextEl: '.page-post .page-post-article .post-gallery .swiper-container.thumbs-images .swiper-button-next',
          prevEl: '.page-post .page-post-article .post-gallery .swiper-container.thumbs-images .swiper-button-prev',
        },
        slidesPerView: 8,
        spaceBetween: 10,
        slideToClickedSlide: true,
        centeredSlides: true,
        breakpoints: {
          1024: {
            slidesPerView: 8
          },
          768: {
            slidesPerView: 3
          },
          640: {
            slidesPerView: 2
          },
          320: {
            slidesPerView: 1
          }
        }
      };
      if ($('.page-post .page-post-article .post-gallery').length) {
        var postImages = new Swiper('.page-post .page-post-article .post-gallery .swiper-container.big-images', postImagesSettings);
        var postThumbs = new Swiper('.page-post .page-post-article .post-gallery .swiper-container.thumbs-images', postThumbsSettings);
        postImages.controller.control = postThumbs;
        postThumbs.controller.control = postImages;
      }

      $.ajax({
        type: "GET",
        url: 'https://paltoday.ps/ar/last-posts.json',
        success: function ($response) {
          nextPenSlugs2 = [];
          var $post_id = $('.post_id').val();
          $.each($response, function ($k, $r) {
            if ('382484' != $r.id) {
              nextPenSlugs2.push($r.link)
            }
          })

          function getPenPathPost() {
            var slug = window.nextPenSlugs2[this.loadCount];
            if (slug) {
              return slug;
            }
          }

          var $pagePost = $('.page-post');
          $pagePost.infiniteScroll({
            path: getPenPathPost,
            append: '.page-post-article',
            status: '.get-more-end'
          });
          $pagePost.on('append.infiniteScroll', function (event, response, path, items) {
            var $views_item = $(items).find('.views');
            shareFixed();
            increment_views($views_item.attr('data-app'), $views_item.attr('data-id'));
            $(items).find('.ads').remove();
            if ($('.post-gallery').length) {
              var postImages = new Swiper('.page-post .page-post-article .post-gallery .swiper-container.big-images', postImagesSettings);
              var postThumbs = new Swiper('.page-post .page-post-article .post-gallery .swiper-container.thumbs-images', postThumbsSettings);
              window.postImages.controller.control = postThumbs;
              window.postThumbs.controller.control = postImages;
            }
            // $(items).find('#Mpi_WIDGET_124412').remove();
            // $(items).find('.body-ads').html('<div id="ENGAGEYA_WIDGET_124412_' + $ads_counter + '"></div>');
            // (function (E, n, G, A, g, Y, a) {
            //   E['EngageyaObject'] = g;
            //   E[g] = E[g] || function () {
            //     (E[g].q = E[g].q || []).push(arguments)
            //   }, E[g].l = 1 * new Date();
            //   Y = n.createElement(G), a = n.getElementsByTagName(G)[0];
            //   Y.async = 1;
            //   Y.src = A;
            //   a.parentNode.insertBefore(Y, a)
            // })(window, document, 'script', '//widget.engageya.com/engageya_loader.js', '__engWidget');
            // __engWidget('createWidget', {
            //   wwei: 'ENGAGEYA_WIDGET_124412_' + $ads_counter,
            //   pubid: 190677,
            //   webid: 192806,
            //   wid: 124412
            // });
            // $ads_counter++;
          });
        },
        dataType: 'JSON'
      });
    </script>
<a href="https://paltoday.ps/ar/plus" class="social-fixed-icon"><img src="https://paltoday.ps/ar/img/D05q5.png" class="img-fluid" alt=""></a>

<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '685945648465995');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=685945648465995&ev=PageView&noscript=1"
/></noscript>

</body>
</html>