<!DOCTYPE html>
<html lang="ar">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<title>4 آلاف عامل فقدوا اعمالهم في قطاع غزة منذ بدء جائحة كورونا - فلسطين اليوم - عاجل أخبار فلسطين ورام الله اخبار العرب</title>
<meta name="robots" content="noodp,noydir" />
<meta name="robots" content="index,follow" />
<meta name="robots" content="ALL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="4 آلاف عامل فقدوا اعمالهم في قطاع غزة منذ بدء جائحة كورونا" />
<meta property="og:description" content="كشف رئيس الاتحاد العام لنقابات عمال فلسطين سامي العمصي أن 4 آلاف عامل في قطاع غزة سرحوا من أعمالهم منذ بدء أزمة فيروس &quot;كورونا&quot;، مشيرا في الوقت ذاته أن 50 مصنعا أغلقت منذ بدء الأزمة. ودعا العمصي في" />
<meta property="og:image" content="//cdn01.paltoday.ps/ar/img/830x506/RTS3c.jpg" />
<meta property="og:image:width" content="830" />
<meta property="og:image:height" content="506" />
<meta property="og:url" content="https://paltoday.ps/ar/post/380055/4-آلاف-عامل-فقدوا-اعمالهم-في-قطاع-غزة-منذ-بدء-جائحة-كورونا" />
<meta property="og:site_name" content="فلسطين اليوم - عاجل أخبار فلسطين ورام الله اخبار العرب" />
<meta property="og:ttl" content="604800" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:domain" content="https://paltoday.ps/ar/post/380055/4-آلاف-عامل-فقدوا-اعمالهم-في-قطاع-غزة-منذ-بدء-جائحة-كورونا" />
<meta name="twitter:site" content="@paltoday" />
<meta name="twitter:creator" content="@paltoday" />
<meta name="twitter:image:src" content="//cdn01.paltoday.ps/ar/img/830x506/RTS3c.jpg" />
<meta name="twitter:description" content="كشف رئيس الاتحاد العام لنقابات عمال فلسطين سامي العمصي أن 4 آلاف عامل في قطاع غزة سرحوا من أعمالهم منذ بدء أزمة فيروس &quot;كورونا&quot;، مشيرا في الوقت ذاته أن 50 مصنعا أغلقت منذ بدء الأزمة. ودعا العمصي في" />
<meta name="twitter:title" content="4 آلاف عامل فقدوا اعمالهم في قطاع غزة منذ بدء جائحة كورونا" />
<meta name="twitter:url" content="https://paltoday.ps/ar/post/380055/4-آلاف-عامل-فقدوا-اعمالهم-في-قطاع-غزة-منذ-بدء-جائحة-كورونا" />
<meta name="description" content="كشف رئيس الاتحاد العام لنقابات عمال فلسطين سامي العمصي أن 4 آلاف عامل في قطاع غزة سرحوا من أعمالهم منذ بدء أزمة فيروس &quot;كورونا&quot;، مشيرا في الوقت ذاته أن 50 مصنعا أغلقت منذ بدء الأزمة. ودعا العمصي في" />
<meta name="keywords" content="4,آلاف,عامل,فقدوا,اعمالهم,في,قطاع,غزة,منذ,بدء,جائحة,كورونا" />
<meta name="author" content="" />
<meta name="rating" content="General" />
<meta property="fb:app_id" content="2146685568929026" />
<meta name="copyright" content="جميع الحقوق محفوظة لوكالة فلسطين اليوم © 2003 - 2020" />
<meta property="article:published_time" content="2020-07-19T14:48:00+03:00" />
<meta property="article:modified_time" content="2020-07-19T14:49:55+03:00" />
<script src="/cdn-cgi/apps/head/GvAH1NRmiW0eGe9eEveTKk5oPJs.js"></script><link rel="canonical" href="https://paltoday.ps/ar/post/380055/4-آلاف-عامل-فقدوا-اعمالهم-في-قطاع-غزة-منذ-بدء-جائحة-كورونا">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/plugins.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/style.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/plugins/swiper.min.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/plugins/jquery.custom-scrollbar.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/plugins/jquery.fancybox.min.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/plugins/tooltipster.bundle.min.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/stories.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/o2.css">
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-152x152.png" />
<link rel="icon" type="image/png" href="https://paltoday.ps/ar/style/assets/images/favicon/favicon-196x196.png" sizes="196x196" />
<link rel="icon" type="image/png" href="https://paltoday.ps/ar/style/assets/images/favicon/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="https://paltoday.ps/ar/style/assets/images/favicon/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="https://paltoday.ps/ar/style/assets/images/favicon/favicon-16x16.png" sizes="16x16" />
<link rel="icon" type="image/png" href="https://paltoday.ps/ar/style/assets/images/favicon/favicon-128.png" sizes="128x128" />
<meta name="application-name" content="فلسطين اليوم - عاجل أخبار فلسطين ورام الله اخبار العرب" />
<meta name="msapplication-TileColor" content="#FFFFFF" />
<meta name="msapplication-TileImage" content="https://paltoday.ps/ar/style/assets/images/favicon/mstile-144x144.png" />
<meta name="msapplication-square70x70logo" content="https://paltoday.ps/ar/style/assets/images/favicon/mstile-70x70.png" />
<meta name="msapplication-square150x150logo" content="https://paltoday.ps/ar/style/assets/images/favicon/mstile-150x150.png" />
<meta name="msapplication-wide310x150logo" content="https://paltoday.ps/ar/style/assets/images/favicon/mstile-310x150.png" />
<meta name="msapplication-square310x310logo" content="https://paltoday.ps/ar/style/assets/images/favicon/mstile-310x310.png" />
<meta name="theme-color" content="#000000" />
<meta name="msapplication-navbutton-color" content="#000000" />
<meta name="apple-mobile-web-app-status-bar-style" content="#000000" />
<link rel="alternate" type="application/rss+xml" title="فلسطين اليوم - عاجل أخبار فلسطين ورام الله اخبار العرب" href="https://paltoday.ps/ar/rss/category/all" />
<link rel="alternate" type="application/rss+xml" title="أحداث الساعة" href="https://paltoday.ps/ar/rss/category/1" />
<link rel="alternate" type="application/rss+xml" title="تقارير" href="https://paltoday.ps/ar/rss/category/2" />
<link rel="alternate" type="application/rss+xml" title="أسرى" href="https://paltoday.ps/ar/rss/category/3" />
<link rel="alternate" type="application/rss+xml" title="أقلام و آراء" href="https://paltoday.ps/ar/rss/category/4" />
<link rel="alternate" type="application/rss+xml" title="الصحافة الاسرائيلية" href="https://paltoday.ps/ar/rss/category/5" />
<link rel="alternate" type="application/rss+xml" title="شؤون عربية" href="https://paltoday.ps/ar/rss/category/7" />
<link rel="alternate" type="application/rss+xml" title="عين على العدو" href="https://paltoday.ps/ar/rss/category/8" />
<link rel="alternate" type="application/rss+xml" title="ملفات مميزة" href="https://paltoday.ps/ar/rss/category/11" />
<link rel="alternate" type="application/rss+xml" title="منوعات ثقافية" href="https://paltoday.ps/ar/rss/category/12" />
<link rel="alternate" type="application/rss+xml" title="محلي" href="https://paltoday.ps/ar/rss/category/13" />
<link rel="alternate" type="application/rss+xml" title="الرياضة" href="https://paltoday.ps/ar/rss/category/15" />
<link rel="alternate" type="application/rss+xml" title="دينية" href="https://paltoday.ps/ar/rss/category/20" />
<link rel="alternate" type="application/rss+xml" title="صحة وطب" href="https://paltoday.ps/ar/rss/category/21" />
<link rel="alternate" type="application/rss+xml" title="القدس" href="https://paltoday.ps/ar/rss/category/23" />
<link rel="alternate" type="application/rss+xml" title="شؤون دولية" href="https://paltoday.ps/ar/rss/category/28" />
<link rel="alternate" type="application/rss+xml" title="اسرائيليات" href="https://paltoday.ps/ar/rss/category/29" />
<link rel="alternate" type="application/rss+xml" title="رياضة محلية" href="https://paltoday.ps/ar/rss/category/34" />
<link rel="alternate" type="application/rss+xml" title="رياضة دولية" href="https://paltoday.ps/ar/rss/category/35" />
<link rel="alternate" type="application/rss+xml" title="رياضة عربية" href="https://paltoday.ps/ar/rss/category/36" />
<link rel="alternate" type="application/rss+xml" title="اقتصاد" href="https://paltoday.ps/ar/rss/category/37" />
<link rel="alternate" type="application/rss+xml" title="بانوراما" href="https://paltoday.ps/ar/rss/category/38" />
<link rel="alternate" type="application/rss+xml" title="مؤسسات" href="https://paltoday.ps/ar/rss/category/62" />
<link rel="alternate" type="application/rss+xml" title="الأكثر رواجا" href="https://paltoday.ps/ar/rss/category/63" />

<script type="text/javascript">
_atrk_opts = { atrk_acct:"eqMwh1acBa00Ul", domain:"paltoday.ps",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=eqMwh1acBa00Ul" style="display:none" height="1" width="1" alt="" /></noscript>

<meta property="fb:pages" content="201624223181362" />


<script type="text/javascript">var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,4284468,4,0,0,0,00010000']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('//s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>
<noscript><a href="/" target="_blank"><img  src="//sstatic1.histats.com/0.gif?4284468&101" alt="best website stats" border="0"></a></noscript>

<script type="text/javascript" src="https://paltoday.ps/ar/style/assets/js/jquery-3.2.1.min.js"></script>
<script type="text/javascript" src="https://paltoday.ps/ar/style/assets/js/plugins/zuck.min.js"></script>
<script type="text/javascript" src="https://paltoday.ps/ar/style/assets/js/plugins/swiper.min.js"></script></head>
<body class="search-page-active- trend-news-active- mobile-menu-active-">
<span id="site_url" data-link="https://paltoday.ps/ar"></span>
<input type="hidden" id="time_zone" value="Asia/Jerusalem">
<div class="mobile-menu">
<div class="d-flex flex-nowrap no-gutters">
<div class="col-10 menu-container">
<div class="p-4">
<nav class="menu"><a href="https://paltoday.ps/ar/post/category/2/تقارير">تقارير</a><a href="https://paltoday.ps/ar/post/category/3/أسرى-الحرية">أسرى</a><a href="https://paltoday.ps/ar/post/category/4/أقلام-و-آراء">أقلام و آراء</a><a href="https://paltoday.ps/ar/post/category/5/الصحافة-الصهيونية">الصحافة الصهيونية</a><a href="https://paltoday.ps/ar/post/category/48/عربي-ودولي">عربي ودولي</a><a href="https://paltoday.ps/ar/post/category/23/ملف-القدس">القدس</a><a href="https://paltoday.ps/ar/post/category/46/الرياضة">الرياضة</a><a href="https://paltoday.ps/ar/contact">اتصل بنا</a><a href="https://paltoday.ps/ar/post/category/43/الأخبار">الأخبار</a><a href="https://paltoday.ps/ar/send-post">ارسل خبر</a><a href="https://paltoday.ps/ar/post/category/15/الرياضة">الرياضة</a><a href="https://paltoday.ps/ar/post/category/15/الرياضة">الرياضة</a><a href="https://paltoday.ps/ar/post/category/45/منوعات">منوعات</a><a href="https://paltoday.ps/ar/post/category/44/التحليلات">مقالات</a><a href="https://paltoday.ps/ar/post/category/37/اقتصاد">اقتصاد</a><a href="https://paltoday.ps/ar/post/category/29/اسرائيليات">اسرائيليات</a><a href="https://paltoday.ps/ar/post/category/13/محلي">محلي</a><a href="https://paltoday.ps/ar/about">من نحن</a><a href="https://paltoday.ps/ar/post/category/62/مؤسسات">مؤسسات</a><a href="">بانوراما</a></nav>
</div>
</div>
<div class="col-2 social-container">
<div class="px-2 pt-4 text-center">
<span class="trend-icon trend-button text-center mt-4 d-md-block mx-auto"><span class="badge badge-pill badge-info ">2</span><i class="icon-trend-news"></i></span>
<nav class="social">
<div><a href="https://www.facebook.com/paltodayps/" class="facebook"><i class="icon-facebook"></i></a></div>
<div><a href="https://www.instagram.com/paltoday/" class="instagram"><i class="icon-instagram"></i></a></div>
<div><a href="https://twitter.com/paltoday" class="twitter"><i class="icon-twitter"></i></a></div>
<div><a href="https://www.youtube.com/channel/UCckHcxsPS_WgrjF-1CEFULw" class="youtube"><i class="icon-youtube"></i></a></div>
</nav>
</div>
</div>
</div>
</div>
<div class="search-home pt-5">
<div class="col-12 col-lg-8 mx-auto">
<div class="search-form mb-5">
<form class="search-form">
<input type="search" name="q" id="searchInput" class="form-control form-control-lg">
<label for="searchInput" class="m-0"><span class="label"></span></label>
<div class="label-text d-none"><p>ادخل كلمات البحث ...</p><p>^200 مثال: حكومة التوافق الفلسطيني</p></div>
</form>
<span class="close"><i class="icon-close"></i></span>
</div>
<div class="header mb-30">
<ul class="tabs list-unstyled p-0 mb-0">
<li><a href="#search-tab-1">الأخبار</a></li>
<li><a href="#search-tab-2">ألبومات الصور</a></li>
<li><a href="#search-tab-3">الفيديو</a></li>
</ul>
<span class="result"><i>0</i> نتيجة</span>
</div>
<div class="search-content">
<div class="tab-content" id="search-tab-1">
<div class="scroll-bar-container paltoday-skin pb-5">
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/379438/رابط-نتائج-توجيهي-لعام-على-موقع-فلسطين-اليوم" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/bahkK.JPG" class="img-fluid" alt="رابط نتائج توجيهي لعام ٢٠٢٠ على موقع &quot;فلسطين اليوم&quot;"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">رابط نتائج توجيهي لعام ٢٠٢٠ على موقع فلسطين اليوم</h3>
<p class="entry-box-date m-0">21:04 - 09 يوليو 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/379487/رابط-فحص-نتائج-الثانوية-العامة-في-فلسطين-2020-بالأسماء" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/qi3zG.jpg" class="img-fluid" alt="رابط فحص نتائج الثانوية العامة في فلسطين 2020 بالأسماء"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">رابط فحص نتائج الثانوية العامة في فلسطين 2020 بالأسماء</h3>
<p class="entry-box-date m-0">20:16 - 10 يوليو 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/379688/الكزبرة-علاج-سحري-لخفض-ضغط-الدم" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/fzz16.jpg" class="img-fluid" alt=""></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">الكزبرة.. علاج سحري لخفض ضغط الدم</h3>
<p class="entry-box-date m-0">23:56 - 13 يوليو 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/379498/فلسطين-اليوم-تنشر-أسماء-أوائل-الثانوية-العامة-في-فلسطين" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/bahkK.JPG" class="img-fluid" alt="نتائج توجيهي"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">&quot;فلسطين اليوم&quot; تنشر أسماء أوائل الثانوية العامة في فلسطين</h3>
<p class="entry-box-date m-0">08:00 - 11 يوليو 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/379495/اغلاق-محافظة-جنين-بعد-اكتشاف-اصابة-بفيروس-كورونا" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/xhuM7.jpg" class="img-fluid" alt="فيروس كورونا"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">اغلاق محافظة جنين بعد اكتشاف اصابة بفيروس كورونا</h3>
<p class="entry-box-date m-0">23:53 - 10 يوليو 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/379499/رابط-نتائج-الثانوية-العامة-2019-2020" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/0hlp8.jpg" class="img-fluid" alt="اعلان توجيهي-03"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">رابط نتائج الثانوية العامة 2019-2020</h3>
<p class="entry-box-date m-0">08:13 - 11 يوليو 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/379551/وفق-توقعاتهم-ما-سر-نجاح-4-أشقاء-توائم-في-التوجيهي-من-نابلس" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/6xfHt.jpg" class="img-fluid" alt="4 أشقاء من نابلس يتفوقون في (التوجيهي) 2020"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">وفق توقعاتهم.. ما سرّ نجاح 4 أشقاء &quot;توائم&quot; في (التوجيهي) من نابلس؟</h3>
<p class="entry-box-date m-0">00:06 - 12 يوليو 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/379756/غوغل-تصلح-أخيرا-المشكلة-الأكبر-لهواتف-أندرويد" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/U0uHd.JPG" class="img-fluid" alt="جوجل.JPG"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">غوغل &quot;تصلح&quot; أخيرا المشكلة الأكبر لهواتف &quot;أندرويد&quot;!</h3>
<p class="entry-box-date m-0">23:52 - 14 يوليو 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/379514/صاحبة-تعليق-طيب-بس-ننجح-الأول-الأولى-على-الوطن" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/eiBT2.jpg" class="img-fluid" alt="الاولى على الوطن-ابو حصيرة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">صاحبة تعليق &quot;طيب بس ننجح الأول&quot;.. الأولى على الوطن</h3>
<p class="entry-box-date m-0">13:03 - 11 يوليو 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/379725/الأونروا-ستصرف-40-دولارا-ممن-يستفيدوا-من-الكابونات-قبل-العيد-فما-" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/x6cfa.JPG" class="img-fluid" alt="دولار.JPG"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">&quot;الأونروا&quot; ستصرف 40 دولاراً ممن يستفيدوا من الكابونات قبل العيد ..فما الشروط؟</h3>
<p class="entry-box-date m-0">13:23 - 14 يوليو 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/379620/بعد-أن-أثار-ضجة-أسرة-رئيس-نادي-الأهلي-يعلقون-على-فيديو-لمرتضى-منص" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/1UUJM.PNG" class="img-fluid" alt="ئيس النادي الأهلي المصري محمود الخطيب"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">بعد أن أثار ضجة.. أسرة رئيس نادي الأهلي يعلقون على فيديو لمرتضى منصور</h3>
<p class="entry-box-date m-0">00:04 - 13 يوليو 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/379529/قصة-نجاح-ثلاث-أشقاء-توأم-في-التوجيهي-3-أسباب-للتفوق-الباهر" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/iEwJl.jpg" class="img-fluid" alt="توأم قديح"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">قصة نجاح ثلاث أشقاء &quot;توأم&quot; في التوجيهي.. 3 أسباب للتفوق الباهر!</h3>
<p class="entry-box-date m-0">17:23 - 11 يوليو 2020</p>
</div>
</a>
</article>
 <article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/379246/969-اصابة-و-79-حالة-وفاة-جديدة-بفيروس-كورونا-في-مصر" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/zbBPT.jpg" class="img-fluid" alt="كورونا حول العالم"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">969 اصابة و 79 حالة وفاة جديدة بفيروس كورونا في مصر</h3>
<p class="entry-box-date m-0">23:54 - 06 يوليو 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/379840/اقالة-جميع-وزراء-حركة-النهضة-التونسية-من-الحكومة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/DtC8M.jpg" class="img-fluid" alt="البرلمان التونسي"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">اقالة جميع وزراء حركة النهضة التونسية من الحكومة</h3>
<p class="entry-box-date m-0">00:01 - 16 يوليو 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/379503/منذ-الصباح-وفاة-مواطنين-بفيروس-كورونا-في-الخليل-وبيت-لحم" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/0cztX.jpg" class="img-fluid" alt="فيروس كورونا"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">منذ الصباح: وفاة مواطنين بفيروس كورونا في الخليل وبيت لحم</h3>
<p class="entry-box-date m-0">09:06 - 11 يوليو 2020</p>
</div>
</a>
</article>
</div>
</div>
<div class="tab-content" id="search-tab-2">
<div class="scroll-bar-container paltoday-skin pb-5">
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6963/تشيع-جثمان-العقيد-جبر-القيق-في-مقبرة-الشهداء-برفح" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/a8rz3.jpeg" class="img-fluid" alt="تشيع جثمان العقيد جبر القيق في مقبرة الشهداء برفح"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">تشيع جثمان العقيد جبر القيق في مقبرة الشهداء برفح</h3>
<p class="entry-box-date m-0">16:25 - 13 يوليو 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6955/رغم-تضييق-الاحتلال-فرحة-عارمة-في-بيوت-أوائل-الضفة-المحتلة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/txCkT.jpg" class="img-fluid" alt="رغم تضييق الاحتلال.. فرحة عارمة في بيوت أوائل الضفة المحتلة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">رغم تضييق الاحتلال.. فرحة عارمة في بيوت أوائل الضفة المحتلة</h3>
<p class="entry-box-date m-0">12:52 - 11 يوليو 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6942/أضرار-في-مزرعة-لتربية-المواشي-إثر-القصف-الصهيونى-شرق-مدينة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/Q6sLK.jpg" class="img-fluid" alt="أضرار في مزرعة لتربية المواشي إثر القصف الصهيونى شرق مدينة غزة الليلة الماضية"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">أضرار في مزرعة لتربية المواشي إثر القصف الصهيونى شرق مدينة غزة الليلة الماضية</h3>
<p class="entry-box-date m-0">09:11 - 06 يوليو 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6943/الغزيون-يهربون-إلى-شواطئ-بحر-غزة-من-حرارة-الجو-وانقطاع-الت" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/G6Psm.JPG" class="img-fluid" alt="الغزيون يهربون إلى شواطئ بحر غزة من حرارة الجو وانقطاع التيار الكهربائي"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">الغزيون يهربون إلى شواطئ بحر غزة من حرارة الجو وانقطاع التيار الكهربائي</h3>
<p class="entry-box-date m-0">20:47 - 06 يوليو 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6953/فرحة-كبيرة-في-بيوت-أوائل-الثانوية-العامة-في-قطاع-غزة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/A6sRM.JPG" class="img-fluid" alt="فرحة كبيرة في بيوت أوائل الثانوية العامة في قطاع غزة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">فرحة كبيرة في بيوت أوائل الثانوية العامة في قطاع غزة</h3>
<p class="entry-box-date m-0">10:26 - 11 يوليو 2020</p>
</div>
 </a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6974/غزة-مناورة-مشتركة-لوزارتي-الداخلية-والصحة-تحاكي-اكتشاف-فير" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/Iprwf.jpg" class="img-fluid" alt="غزة: مناورة مشتركة لوزارتي الداخلية والصحة تُحاكي اكتشاف فيروس كورونا بحي النصر بغزة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">غزة: مناورة مشتركة لوزارتي الداخلية والصحة تُحاكي اكتشاف فيروس كورونا بحي النصر بغزة</h3>
<p class="entry-box-date m-0">12:56 - 18 يوليو 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6948/فلسطين-اليوم-تعيد-نشر-بعض-صور-الحرب-على-غزة-قبل-6-سنوات" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/f8nXM.JPG" class="img-fluid" alt="&quot;فلسطين اليوم&quot; تعيد نشر بعض صور الحرب على غزة قبل 6 سنوات"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">&quot;فلسطين اليوم&quot; تعيد نشر بعض صور الحرب على غزة قبل 6 سنوات</h3>
<p class="entry-box-date m-0">13:25 - 08 يوليو 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6966/شاطئ-غزة-ملاذ-المصطافين-والباحثين-عن-العمل" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/32mvS.JPG" class="img-fluid" alt="شاطئ غزة ملاذ المصطافين والباحثين عن العمل"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">شاطئ غزة ملاذ المصطافين والباحثين عن العمل</h3>
<p class="entry-box-date m-0">20:37 - 15 يوليو 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6965/البدء-بإنشاء-مستشفى-ميداني-في-دير-البلح-لاستقبال-العائدين-" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/wOEfo.jpeg" class="img-fluid" alt="البدء بإنشاء مستشفى ميداني في دير البلح لاستقبال العائدين الى قطاع غزة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">البدء بإنشاء مستشفى ميداني في دير البلح لاستقبال العائدين الى قطاع غزة</h3>
 <p class="entry-box-date m-0">15:08 - 15 يوليو 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6947/ملامح-الهم-والحزن-على-وجه-مسنة-تجلس-أمام-منزلها-في-حي-الشج" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/Tp6gd.jpg" class="img-fluid" alt="ملامح الهم والحزن على وجه مسنة تجلس أمام منزلها في حي الشجاعية عقب إعلان استشهاد الأسير سعدي الغرابلي"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">ملامح الهم والحزن على وجه مسنة تجلس أمام منزلها في حي الشجاعية عقب إعلان استشهاد الأسير سعدي الغرابلي</h3>
<p class="entry-box-date m-0">11:34 - 08 يوليو 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6952/الجريح-جهاد-الغول-يحول-منزل-مهجور-في-مدينة-غزة-لتحفة-فنية" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/EEokO.jpg" class="img-fluid" alt="الجريح &quot; جهاد الغول &quot; يحول منزل مهجور في مدينة غزة لتحفة فنية "></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">الجريح &quot; جهاد الغول &quot; يحول منزل مهجور في مدينة غزة لتحفة فنية </h3>
<p class="entry-box-date m-0">15:06 - 10 يوليو 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6945/غزةحركة-الاحرار-تحيى-ذكرى-انطلاقتها-الثالثة-عشر" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/2PpjJ.JPG" class="img-fluid" alt="غزة:حركة الاحرار تحيى ذكرى انطلاقتها  الثالثة عشر "></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">غزة:حركة الاحرار تحيى ذكرى انطلاقتها الثالثة عشر </h3>
<p class="entry-box-date m-0">15:11 - 07 يوليو 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6969/الجهاد-الاسلامي-ينظم-وقفة-دعم-و-اسناد-للمرجعيات-و-المرابطي" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/dh0eV.JPG" class="img-fluid" alt="الجهاد الاسلامي ينظم وقفة دعم و اسناد للمرجعيات و المرابطين بالمسجد الاقصى"></picture>
 <div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">الجهاد الاسلامي ينظم وقفة دعم و اسناد للمرجعيات و المرابطين بالمسجد الاقصى</h3>
<p class="entry-box-date m-0">14:18 - 17 يوليو 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6944/غزة-ورشة-عمل-حقوقيون-في-مواجهة-الضم-الإسرائيلي" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/Ppi3p.JPG" class="img-fluid" alt="غزة :ورشة عمل حقوقيون في مواجهة الضم الإسرائيلي"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">غزة :ورشة عمل حقوقيون في مواجهة الضم الإسرائيلي</h3>
<p class="entry-box-date m-0">15:08 - 07 يوليو 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6949/ورشة-دعوية-لعلماء-ودعاة-مسلمين-حول-ضرورة-التصدي-لمخطط-الضم" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/UljPY.jpeg" class="img-fluid" alt="ورشة دعوية لعلماء ودعاة مسلمين حول ضرورة التصدي لمخطط الضم وصفقة القرن"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">ورشة دعوية لعلماء ودعاة مسلمين حول ضرورة التصدي لمخطط الضم وصفقة القرن</h3>
<p class="entry-box-date m-0">19:16 - 08 يوليو 2020</p>
</div>
</a>
</article>
</div>
</div>
<div class="tab-content" id="search-tab-3">
<div class="scroll-bar-container paltoday-skin pb-5">
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2641/السفينة-الأمريكية-تحولت-إلى-رماد-وما-زال-الجيش-الأمريكي-غافلا-عن-ا" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/3JvMY.png" class="img-fluid" alt="السفينة الأمريكية تحولت إلى رماد، وما زال الجيش الأمريكي غافلاً عن السبب"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">السفينة الأمريكية تحولت إلى رماد، وما زال الجيش الأمريكي غافلاً عن السبب</h3>
<p class="entry-box-date m-0">22:11 - 13 يوليو 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2639/حالة-من-الركود-تسود-موسم-الأضاحي-في-غزة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/1vS0l.jpg" class="img-fluid" alt="حالة من الركود تسود موسم الأضاحي في غزة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">حالة من الركود تسود موسم الأضاحي في غزة</h3>
<p class="entry-box-date m-0">13:42 - 08 يوليو 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2632/قناديل-البحر-تغزو-شواطئ-غزة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/qyOyY.jpg" class="img-fluid" alt="قناديل البحر تغزو شواطئ غزة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">قناديل البحر تغزو شواطئ غزة</h3>
<p class="entry-box-date m-0">15:51 - 05 يوليو 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2635/بعدما-كان-يسمى-ب-النهر-العظيم-الفرات-يتحول-إلى-بركة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/FSMvp.jpeg" class="img-fluid" alt="بعدما كان يسمى بـ النهر العظيم .. الفرات يتحول إلى بركة.."></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">بعدما كان يسمى بـ النهر العظيم .. الفرات يتحول إلى بركة..</h3>
<p class="entry-box-date m-0">17:34 - 05 يوليو 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2638/طبيب-عراقي-ينشد-لأمه-المصابة-بفيروس-كورونا" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/xzG40.JPG" class="img-fluid" alt="طبيب عراقي ينشد لأمه المصابة بفيروس كورونا"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">طبيب عراقي ينشد لأمه المصابة بفيروس كورونا</h3>
<p class="entry-box-date m-0">18:37 - 07 يوليو 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2642/الصناعات-العسكرية-لسرايا-القدس-رعب-للاحتلال" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/NXa96.jpg" class="img-fluid" alt="الصناعات العسكرية لسرايا القدس رعبٌ للاحتلال"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">الصناعات العسكرية لسرايا القدس رعبٌ للاحتلال</h3>
<p class="entry-box-date m-0">15:29 - 15 يوليو 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2643/الدولار-الأبيض-أزمة-اقتصادية-في-غزة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/SFlAJ.jpg" class="img-fluid" alt="الدولار الأبيض أزمة اقتصادية في غزة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">الدولار الأبيض أزمة اقتصادية في غزة</h3>
<p class="entry-box-date m-0">13:56 - 16 يوليو 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2637/طابور-من-السياح-بطول-15-كم" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/pz8Ju.jpeg" class="img-fluid" alt="طابور من السياح بطول 15 كم.."></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">طابور من السياح بطول 15 كم..</h3>
<p class="entry-box-date m-0">17:35 - 05 يوليو 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2640/الأقمار-الصناعية-عين-التجسس-الإسرائيلية-القذرة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/OWzfx.jpg" class="img-fluid" alt="الأقمار الصناعية عين التجسس الإسرائيلية القذرة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">الأقمار الصناعية عين التجسس الإسرائيلية القذرة</h3>
<p class="entry-box-date m-0">14:03 - 13 يوليو 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2634/طائرة-شبح-بي-2-سبيريت-تحلق-فوق-البيت-الأبيض" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/Ltphx.jpeg" class="img-fluid" alt="طائرة شبح &quot;بي-2 سبيريت&quot; تحلق فوق البيت الأبيض.."></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">طائرة شبح &quot;بي-2 سبيريت&quot; تحلق فوق البيت الأبيض..</h3>
<p class="entry-box-date m-0">17:33 - 05 يوليو 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2636/كنيسة-خشبية-عمرها-200-سنة-تحترق-بعد-أن-ضربتها-صاعقة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/ugf0z.jpeg" class="img-fluid" alt="كنيسة خشبية عمرها 200 سنة تحترق بعد أن ضربتها صاعقة..."></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">كنيسة خشبية عمرها 200 سنة تحترق بعد أن ضربتها صاعقة...</h3>
<p class="entry-box-date m-0">17:34 - 05 يوليو 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2644/الصبر-فاكهة-الشوك-المحببة-للغزيين" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/JB03z.jpg" class="img-fluid" alt="الصبر فاكهة الشوك المحببة للغزيين"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">الصبر فاكهة الشوك المحببة للغزيين</h3>
<p class="entry-box-date m-0">17:08 - 18 يوليو 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2633/تدشين-أول-محطة-للطاقة-الشمسية-في-تونس" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/pGyEP.jpeg" class="img-fluid" alt="تدشين أول محطة للطاقة الشمسية في تونس.."></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">تدشين أول محطة للطاقة الشمسية في تونس..</h3>
<p class="entry-box-date m-0">17:33 - 05 يوليو 2020</p>
</div>
</a>
</article>
</div>
</div>
</div>
</div>
</div><div class="trend-news p-3">
<div class="header mt-3 mb-4"><h2 class="title"><span>الأكثر رواجا</span> Trending</h2> <span class="close"><i class="icon-close"></i></span></div>
<div class="scroll-bar-container paltoday-skin pl-md-5 ml-md-4">
<article class="entry-box mb-2 pb-3">
<div class="entry-box-body">
<h3 class="entry-box-title mt-0"><a href="https://paltoday.ps/ar/post/379947/الشيخ-رائد-صلاح-الأقصى-في-خطر-والاحتلال-يمهد-لمرحلة-بناء-الهيكل-ع">الشيخ رائد صلاح: الأقصى في &quot;خطر&quot; والاحتلال يمهد لمرحلة بناء &quot;الهيكل&quot; على أنقاضه</a></h3>
<div class="tags">
<a href="https://paltoday.ps/ar/tag/81/القدس" class="mb-2">#القدس</a>
<a href="https://paltoday.ps/ar/tag/1431/الاقصى" class="mb-2">#الاقصى</a>
<a href="https://paltoday.ps/ar/tag/1770/رائد-صلاح" class="mb-2">#رائد صلاح</a>
<a href="https://paltoday.ps/ar/tag/2342/الشيخ-رائد-صلاح" class="mb-2">#الشيخ رائد صلاح</a>
<a href="https://paltoday.ps/ar/tag/17309/شيخ-الاقصى" class="mb-2">#شيخ الاقصى</a>
<a href="https://paltoday.ps/ar/tag/36545/الحركة-الإسلامية" class="mb-2">#الحركة الإسلامية</a>
</div>
</div>
</article>
<article class="entry-box mb-2 pb-3">
<div class="entry-box-body">
<h3 class="entry-box-title mt-0"><a href="https://paltoday.ps/ar/post/379687/في-حضنها-مريم-وفي-أحشائها-جنين- -منية-تتفوق-في-التوجيهي-وتقهر-الم">في حضنها &quot;مريم&quot; وفي أحشائها &quot;جَنِينْ&quot;..  &quot;مُنْية&quot; تتفوق في &quot;التوجيهي&quot; وتقهر المستحيل!</a></h3>
<div class="tags">
<a href="https://paltoday.ps/ar/tag/3010/الثانوية-العامة" class="mb-2">#الثانوية العامة</a>
<a href="https://paltoday.ps/ar/tag/3104/توجيهي" class="mb-2">#توجيهي</a>
<a href="https://paltoday.ps/ar/tag/44582/نتائج-التوجيهي-بالاسماء" class="mb-2">#نتائج التوجيهي بالاسماء</a>
</div>
</div>
</article>
</div>
</div><div class="body-overlay"></div>
<div class="site-container">
<header class="main-header">
<div class="d-flex align-items-center px-2 px-md-5">
<div class="ml-auto">
<h1 class="logo sr-only">وكالة فلسطين اليوم الاخبارية</h1>
<div class="logo"><a href="https://paltoday.ps/ar"><img src="https://paltoday.ps/ar/style/assets/images/logo.png" class="img-fluid" alt=""></a></div>
</div>
<div class="menu-container d-flex">
<nav class="main-menu d-none d-lg-block">
<ul class="menu d-flex ">
<li>
<a href="https://paltoday.ps/ar/post/category/2/تقارير" target="">تقارير</a>
</li>
<li>
<a href="https://paltoday.ps/ar/post/category/48/عربي-ودولي" target="">عربي ودولي</a>
</li>
<li>
<a href="https://paltoday.ps/ar/post/category/15/الرياضة" target="">الرياضة</a>
</li>
<li>
<a href="https://paltoday.ps/ar/post/category/45/منوعات" target="">منوعات</a>
</li>
<li>
<a href="https://paltoday.ps/ar/post/category/44/التحليلات" target="">مقالات</a>
</li>
<li>
<a href="https://paltoday.ps/ar/post/category/3/أسرى-الحرية" target="">أسرى</a>
</li>
<li>
<a href="https://paltoday.ps/ar/post/category/37/اقتصاد" target="">اقتصاد</a>
</li>
<li>
<a href="https://paltoday.ps/ar/post/category/29/اسرائيليات" target="">اسرائيليات</a>
</li>
<li>
<a href="https://paltoday.ps/ar/post/category/13/محلي" target="">محلي</a>
 </li>
<li>
<a href="https://paltoday.ps/ar/post/category/23/ملف-القدس" target="">القدس</a>
</li>
<li>
<a href="https://paltoday.ps/ar/post/category/62/مؤسسات" target="">مؤسسات</a>
</li>
<li>
<a href="https://paltoday.ps/ar/contact" target="">اتصل بنا</a>
</li>
<li>
<a href="https://paltoday.ps/ar/about" target="">من نحن</a>
</li>
<li><a href="https://paltoday.ps/ar/plus" class="text-red">الإعلام الاجتماعي</a></li>
</ul>
</nav>
<span class="search-icon search-button text-center mt-4 mr-2 ml-xl-4 ml-lg-2 pt-1"><i class="icon-search"></i></span>
<span class="trend-icon trend-button text-center mt-4 d-none d-md-block tooltip2 ml-3 ml-lg-0 mr-xl-3 " data-tooltip data-tooltipster='{"side":"left"}' title="الأكثر رواجا Trending"><span class="badge badge-pill badge-danger">2</span><i class="icon-trend-news"></i></span>
<span class="menu-button menu-toggle style-2 ml-2 d-block d-lg-none"><span>Menu</span></span>
</div>
</div>
</header>
<div class="navbar">
<div class="d-flex flex-wrap justify-content-start no-gutters">
<div class="col-12 col-md-auto ">
<ol class="breadcrumb mb-0 mr-5 pb-3 pb-md-0">
<li class="breadcrumb-item"><a href="https://paltoday.ps/ar">الرئيسية</a></li>
<li class="breadcrumb-item"><a href="https://paltoday.ps/ar/post/category/13/محلي">محلي</a></li>
<li class="breadcrumb-item active">عرض الخبر</li>
</ol>
</div>
<div class="mr-auto col-12 col-md-auto">
<nav class="social d-flex align-items-center justify-content-around ml-0 ml-md-4">
<a href="https://www.instagram.com/paltoday/" target="_blank" rel="nofollow" class="instagram px-3"><i class="icon-instagram"></i></a>
<a href="https://www.youtube.com/channel/UCdo112MoHocc72DyCzBhk5w" target="_blank" rel="nofollow" class="youtube px-3"><i class="icon-youtube"></i></a>
<a href="https://twitter.com/paltoday" target="_blank" rel="nofollow" class="twitter px-3"><i class="icon-twitter"></i></a>
<a href="https://www.facebook.com/Paltodayps/" target="_blank" rel="nofollow" class="facebook px-3"><i class="icon-facebook"></i></a>
<a href="https://t.me/PalTodayps" target="_blank" rel="nofollow" class="telegram-plane px-3"><i class="icon-telegram-plane"></i></a>
</nav>
</div> </div>
</div>
<script>
      window.fbAsyncInit = function () {
        FB.init({
          appId: '2146685568929026',
          xfbml: true,
          version: 'v2.1'
        });
        FB.api(
          '/',
          'POST',
          {"scrape": "true", "id": "https://paltoday.ps/ar/post/380055/4-آلاف-عامل-فقدوا-اعمالهم-في-قطاع-غزة-منذ-بدء-جائحة-كورونا"},
          function (response) {
          }
        );
      };
      (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {
          return;
        }
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));
    </script>
<input type="hidden" id="page_app" value="post">
<input type="hidden" id="page_id" value="380055">
<div class="page-post">
<article class="page-post-article">
<div class="pt-4 mb-4" style="background-color: #f5f6f6;">
<div class="container">
<div class="row">
<div class="col-md-10 mr-auto ml-auto">
<div class="row" id="7">
<div class="col-md-6">
<div class="ads text-center mb-3 mb-md-4">
<a href="https://paltoday.ps/ar/ads/2" rel="nofollow" target="_blank">
<img src="//cdn04.paltoday.ps/ar/img/3GlfT.png" class="img-fluid" alt="إعلان يمين أعلى الموقع &quot;فلسطين اليوم&quot;">
</a>
</div>
</div>
<div class="col-md-6">
<div class="ads text-center mb-3 mb-md-4">
<a href="https://paltoday.ps/ar/ads/1" rel="nofollow" target="_blank">
<img src="//cdn03.paltoday.ps/ar/img/nhogH.jpg" class="img-fluid" alt="إعلان يسار أعلى الموقع &quot;فلسطين اليوم&quot;">
</a>
</div>
</div>
</div>
<h3 class="post-caption mb-2"></h3>
<h1 class="post-title mb-3">4 آلاف عامل فقدوا اعمالهم في قطاع غزة منذ بدء جائحة كورونا</h1>
<ul class="post-status d-flex mb-30">
<li class="ml-40">فلسطين اليوم - غزة</li>
<li class="ml-40 d-none d-sm-inline-block views" data-id="380055" style="" data-app="post" data-text="{views} قراءة"></li>
<li>14:48 - 19 يوليو 2020</li>
</ul>
<div class="d-flex align-items-end thumb-bestviewed">
<div class="column-1">
<div class="post-thumb w-100">
<a href="//cdn01.paltoday.ps/ar/img/RTS3c.jpg" data-fancybox>
<span class="view-large"><i class="icon-fullscreen"></i></span>
<picture>
<source media="(max-width:991px)" srcset="//cdn01.paltoday.ps/ar/img/570x400/RTS3c.jpg">
<source media="(max-width:1199px)" srcset="//cdn01.paltoday.ps/ar/img/475x540/RTS3c.jpg">
<img src="//cdn01.paltoday.ps/ar/img/650x540/RTS3c.jpg" class="img-fluid w-100" alt="ستوري عمال ">
</picture>
<span class="caption">ستوري عمال </span>
</a>
</div>
</div>
<div class="column-2 d-none d-lg-block">
<div class="widget-most-viewed bg-white h-100">
<header class="text-center p-3 font-size-16 font-weight-bold">تقارير</header>
<article class="entry-box" style="background-color: #e9e9e9;">
<div class="entry-box-image-container">
<div class="entry-box-image">
<a href="https://paltoday.ps/ar/post/380040/كيف-تابع-الإعلام-العبري-تصريحات-القائد-النخالة">
<picture>
<img src="//cdn04.paltoday.ps/ar/img/260x170/JvF15.jpg" class="img-fluid" alt="الامين العام لحركة الجهاد الاسلامي القائد زياد النـخالة  ">
</picture>
</a>
</div>
</div>
<div class="entry-box-body p-3">
<h3 class="entry-box-title font-size-14 font-weight-bold mt-0"><a href="https://paltoday.ps/ar/post/380040/كيف-تابع-الإعلام-العبري-تصريحات-القائد-النخالة">كيف تابع الإعلام العبري تصريحات القائد النخالة..؟</a></h3>
</div>
</article>
<article class="entry-box entry-box-best-1">
<h3 class="entry-box-title font-size-14 font-weight-bold m-0"><a href="https://paltoday.ps/ar/post/380017/مختص-إعلامي-خطوة-جوجل-وآبل-جزء-من-حرب-التهويد-ضد-الفلسطينيين" class="d-block py-3 pl-3">مختص إعلامي: خطوة &quot;جوجل وآبل&quot; جزء من حرب &quot;التهويد&quot; ضد الفلسطينيين</a></h3>
</article>
<article class="entry-box entry-box-best-1">
<h3 class="entry-box-title font-size-14 font-weight-bold m-0"><a href="https://paltoday.ps/ar/post/379973/الصبر-في-غزة-فاكهة-محببة-للغزيين-يقلعون-شوكه-بأيديهم" class="d-block py-3 pl-3">الصبر في غزة: فاكهة محببة للغزيين يقلعون شوكه بأيديهم </a></h3>
</article>
<article class="entry-box entry-box-best-1">
<h3 class="entry-box-title font-size-14 font-weight-bold m-0"><a href="https://paltoday.ps/ar/post/379971/العالقون-في-غزة-كورونا-أوقفت-حالهم-وضيعت-مستقبلهم-فهل-سيفتح-المعب" class="d-block py-3 pl-3">العالقون في غزة: كورونا أوقفت حالهم وضيعت مستقبلهم.. فهل سيفتح المعبر قريباً..؟</a></h3>
</article>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-md-10 mr-auto ml-auto">
<div class="ajax-ads" data-id="9">
</div> <div class="row">
<div class="col-md-6"> <div class="ads text-center mb-3 mb-md-4">
<a href="https://paltoday.ps/ar/ads/20" rel="nofollow" target="_blank">
<img src="//cdn01.paltoday.ps/ar/img/1K3C2.png" class="img-fluid" alt="إعلان شركة جوال ">
</a>
</div>
 </div>
<div class="col-md-6"><div class="ajax-ads" data-id="9">
</div></div>
</div>
<div class="row">
<div class="col-12 col-md-2">
<div class="sticky-container">
<div class="post-share text-center d-flex d-md-block">
<div class="head font-weight-bold mb-md-4 col-auto">مشاركة</div>
<div class="d-flex pb-3 d-md-block col">
<a href="https://twitter.com/share?text=4 آلاف عامل فقدوا اعمالهم في قطاع غزة منذ بدء جائحة كورونا&url=https://paltoday.ps/ar/post/380055/4-آلاف-عامل-فقدوا-اعمالهم-في-قطاع-غزة-منذ-بدء-جائحة-كورونا" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" class="twitter d-block text-center mb-3 ml-4 ml-sm-0"><i class="icon-twitter"></i></a>
<a href="https://www.facebook.com/dialog/feed?app_id=2146685568929026&link=https://paltoday.ps/ar/post/380055/4-آلاف-عامل-فقدوا-اعمالهم-في-قطاع-غزة-منذ-بدء-جائحة-كورونا&picture=https://paltoday.ps/ar/img/RTS3c.jpg&name=4 آلاف عامل فقدوا اعمالهم في قطاع غزة منذ بدء جائحة كورونا&redirect_uri=https://paltoday.ps/ar&display=popup&description=كشف رئيس الاتحاد العام لنقابات عمال فلسطين سامي العمصي أن 4 آلاف عامل في قطاع غزة سرحوا من أعمالهم منذ بدء أزمة فيروس " كورونا"، مشيرا في الوقت ذاته أن 50 مصنعا أغلقت منذ بدء الأزمة. ودعا العمصي في" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" class="facebook d-block text-center mb-3 ml-4 ml-sm-0"><i class="icon-facebook"></i></a>
<a href="whatsapp://send?text=4 آلاف عامل فقدوا اعمالهم في قطاع غزة منذ بدء جائحة كورونا :: https://paltoday.ps/ar/post/380055/4-آلاف-عامل-فقدوا-اعمالهم-في-قطاع-غزة-منذ-بدء-جائحة-كورونا" data-action="share/whatsapp/share" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" class="whatsapp d-block text-center mb-3 ml-4 ml-sm-0"><i class="icon-whatsapp"></i></a>
</div>
</div>
</div>
</div>
 <div class="col-12 col-md-9 ml-auto">
<div class="post-text-container clearfix mb-30">
<p dir="RTL"><span lang="AR-SA" style="font-size:14.0pt"><span style="line-height:115%"><span style="font-family:">كشف رئيس الاتحاد العام لنقابات عمال فلسطين سامي العمصي أن 4 آلاف عامل في قطاع غزة سرحوا من أعمالهم منذ بدء أزمة فيروس "كورونا"، مشيرا في الوقت ذاته أن 50 مصنعا أغلقت منذ بدء الأزمة.</span></span></span></p> <p dir="RTL"><span lang="AR-SA" style="font-size:14.0pt"><span style="line-height:115%"><span style="font-family:">ودعا العمصي في تصريح صحفي، وزارة العمل والجهات المانحة إلى إدراج أسماء العمال المسرحين عن أعمالهم في برامج التشغيل المؤقت، مؤكدا أن هشاشة الوضع الاقتصادي في غزة يصعب عليهم إيجاد فرص عمل.</span></span></span></p> <p dir="RTL"><span lang="AR-SA" style="font-size:14.0pt"><span style="line-height:115%"><span style="font-family:">وقال العمصي: إن "العامل الفلسطيني يقع ضحية أي أزمة تعصف بالمجتمع الفلسطيني، سواء نتيجة الاحتلال أو نتيجة أزمات تتعلق بالاقتصاد الفلسطيني، وأن شريحة العمال باتت الأكثر تضررا من بين شرائح المجتمع وهي بحاجة إلى تدخلات حكومية طارئة".</span></span></span></p> <p dir="RTL"><span lang="AR-SA" style="font-size:14.0pt"><span style="line-height:115%"><span style="font-family:">وبيّن أن إجمالي عدد العمال في القطاع يتراوح ما بين 300 ألف إلى 350 ألفا، يبلغ إجمالي المتعطلين منهم عن العمل 250 ألفا، فيما يعمل منهم ما بين 100 ألف إلى 130 ألف شخص في مختلف القطاعات العمالية.</span></span></span></p> <p dir="RTL"><span lang="AR-SA" style="font-size:14.0pt"><span style="line-height:115%"><span style="font-family:">ونبه أن هذه الأرقام مرشحة للزيادة في العام الحالي إن استمرت أزمة كورونا، واستمرت أزمة الركود الاقتصادي.</span></span></span></p> <p dir="RTL"><span lang="AR-SA" style="font-size:14.0pt"><span style="line-height:115%"><span style="font-family:">وأفاد العمصي أن العمال الفلسطينيين في القطاع المحاصر منذ 14 عاما يعيشون واقعا كارثيا، يزاد سوء عاما بعد آخر، نتيجة الحصار وإغلاق المصانع.</span></span></span></p> <p dir="RTL"><span lang="AR-SA" style="font-size:14.0pt"><span style="line-height:115%"><span style="font-family:">وشدد نقيب العمال أن أوضاع العمال الصعبة بحاجة إلى رسم سياسات عاجلة، وتحقيق مبدأ العدالة الاجتماعية، وإقامة مشاريع إغاثية عاجلة للعمال.</span></span></span></p> <p dir="RTL"><span lang="AR-SA" style="font-family:">وأكد أهمية العمل على دعم العمال المسرحين بإقامة مشاريع صغيرة لهم وإعادة دمجهم في سوق العمل من جديد.</span></p> <p dir="RTL"><span lang="AR-SA" style="font-family:">وحول صندوق وقفة عز، بين العمصي أن الصندوق وزع وفق اعتبارات تنظيمية ولم يستفد منه في قطاع غزة سوى 5 آلاف عامل، مشيرا إلى أن التوزيع تم من خلال محاصصة بين فصائل منظمة التحرير ومرجعيات وأقاليم حركة فتح وليس من خلال قواعد بيانات وزارة العمل في غزة أو من خلال مكاتب نقابات العمال.</span></p> <p dir="RTL"><span lang="AR-SA" style="font-family:">وأشار إلى أن إجمالي الأيدي التي تضررت بفعل جائحة كورونا وإجراءات الطوارئ المتبعة 140 ألف متضرر، 40 ألفا منهم تضرروا بصورة مباشرة.</span></p> <p dir="RTL"><span lang="AR-SA" style="font-family:">وأوضح أن من بين العمال المتضرر بقطاع رياض الأطفال والذي يعمل فيه 2800 عامل وعاملة ممن يعملون في رياض مرخصة، وفي قطاع السياحة والفنادق والمطاعم تضرر 5آلاف شخص من العاملين، عدا عن تضرر 12 ألفا إلى 15 ألفاً من السائقين بفعل تعطل المدارس والجامعات خلال الأزمة.</span></p>
</div>
<div class="body-ads">
</div>
<div class="column-2 d-lg-none mb-30">
<div class="widget-most-viewed bg-white h-100">
<header class="text-center p-3 font-size-16 font-weight-bold">الأكثر مشاهدة</header>
<article class="entry-box" style="background-color: #e9e9e9;">
<div class="entry-box-image-container">
<div class="entry-box-image">
<a href="https://paltoday.ps/ar/post/380040/كيف-تابع-الإعلام-العبري-تصريحات-القائد-النخالة">
<picture>
<img src="//cdn04.paltoday.ps/ar/img/420x250/JvF15.jpg" class="img-fluid" alt="الامين العام لحركة الجهاد الاسلامي القائد زياد النـخالة  ">
</picture>
</a>
</div>
</div>
<div class="entry-box-body p-3">
<h3 class="entry-box-title font-size-14 font-weight-bold mt-0"><a href="https://paltoday.ps/ar/post/380040/كيف-تابع-الإعلام-العبري-تصريحات-القائد-النخالة">كيف تابع الإعلام العبري تصريحات القائد النخالة..؟</a></h3>
</div>
</article>
<article class="entry-box entry-box-best-1">
<h3 class="entry-box-title font-size-14 font-weight-bold m-0"><a href="https://paltoday.ps/ar/post/380017/مختص-إعلامي-خطوة-جوجل-وآبل-جزء-من-حرب-التهويد-ضد-الفلسطينيين" class="d-block py-3 pl-3">مختص إعلامي: خطوة &quot;جوجل وآبل&quot; جزء من حرب &quot;التهويد&quot; ضد الفلسطينيين</a></h3>
</article>
<article class="entry-box entry-box-best-1">
<h3 class="entry-box-title font-size-14 font-weight-bold m-0"><a href="https://paltoday.ps/ar/post/379973/الصبر-في-غزة-فاكهة-محببة-للغزيين-يقلعون-شوكه-بأيديهم" class="d-block py-3 pl-3">الصبر في غزة: فاكهة محببة للغزيين يقلعون شوكه بأيديهم </a></h3>
</article>
<article class="entry-box entry-box-best-1">
<h3 class="entry-box-title font-size-14 font-weight-bold m-0"><a href="https://paltoday.ps/ar/post/379971/العالقون-في-غزة-كورونا-أوقفت-حالهم-وضيعت-مستقبلهم-فهل-سيفتح-المعب" class="d-block py-3 pl-3">العالقون في غزة: كورونا أوقفت حالهم وضيعت مستقبلهم.. فهل سيفتح المعبر قريباً..؟</a></h3>
</article>
</div>
</div>
<div class="widget-9 widget mb-5">
<header class="widget-header mb-4">
<h2 class="widget-header-title mb-0"><a class="title d-inline-block pb-2">متعلقات</a>
</h2>
</header>
<div class="widget-body">
<article class="entry-box entry-box-news-5 mb-1">
<h3 class="entry-box-title m-0"><a href="https://paltoday.ps/ar/post/180396/غزة-انضمام-10-آلاف-عامل-لصفوف-البطالة-لتوقف-الإنشاءات" class="p-1 pr-3">غزة: انضمام 10 آلاف عامل لصفوف البطالة لتوقف الإنشاءات</a></h3>
</article>
<article class="entry-box entry-box-news-5 mb-1">
<h3 class="entry-box-title m-0"><a href="https://paltoday.ps/ar/post/218047/مهنا-5-آلاف-عامل-من-غزة-دفعة-أولي-للعمل-داخل-إسرائيل" class="p-1 pr-3">مهنا: 5 آلاف عامل من غزة دفعة أولي للعمل داخل « إسرائيل »</a></h3>
</article>
<article class="entry-box entry-box-news-5 mb-1">
<h3 class="entry-box-title m-0"><a href="https://paltoday.ps/ar/post/332844/في-غزة3-آلاف-مواطن-بينهم-جامعيون-يتقدمون-لوظيفة-عامل-في-مخبز" class="p-1 pr-3">في غزة:3 آلاف مواطن بينهم جامعيون يتقدمون لوظيفة &quot;عامل في مخبز&quot;</a></h3>
</article>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</article>
</div>
<div class="get-more-end" style="display: none;">
<div class="paltoday-loader text-center infinite-scroll-request"><img src="https://paltoday.ps/ar/style/assets/images/loading.gif" alt="" style="opacity: 0.3;"></div>
</div>
</div>
<audio id="breaking_audio">
<source src="" type="audio/ogg">
</audio>
<div class="section-breaking-top"></div>
<div class="section-breaking-height"></div>
<section class="section-breaking" style="display: none;">
<div class="container">
<div class="header">عاجل</div>
<div class="content">
<article class="entry-box entry-box-news">
<h2 class="entry-box-title"><a href="#"><span class="time"></span> <span class="title"></span></a></h2>
</article>
</div>
</div>
</section>
<style type="text/css">
	/* Breaking News Section */
	.section-breaking{
	  position: fixed;
	  bottom: 0;
	  right: 0;
	  z-index: 10;
	  width: 100%;
	}
	.section-breaking.bottom{
		position: static;
	}
    .section-breaking {
        padding-top: 10px;
        padding-bottom: 10px;
        background-color: #d8232a;
    }
    .section-breaking .container {
        position: relative;
        padding-right: 90px;
    }
    .section-breaking .header {
        position: absolute;
        right: 0;
        top: 0;
        height: 100%;
        width: 90px;
        color: #f8cc1b;
        font-size: 20px;
        display: -webkit-box;
        display: -ms-flexbox;
        display: -webkit-flex;
        display: flex;
        -webkit-box-pack: center;
        -ms-flex-pack: center;
        -webkit-justify-content: center;
        justify-content: center;
        -webkit-box-align: center;
        -ms-flex-align: center;
        -webkit-align-items: center;
        align-items: center;
    }
    .section-breaking .content {
        width: -moz-calc(100% - 90px);
        width: -webkit-calc(100% - 90px);
        width: -o-calc(100% - 90px);
        width: calc(100% - 90px);
    }
    .section-breaking .entry-box-news {
    }
    .section-breaking .entry-box-news .entry-box-title {
        color: #ffffff;
        font-size: 18px;
        margin: 0;
    }
    .section-breaking .entry-box-news .entry-box-title a {
        color: #ffffff;
    }
    .section-breaking .entry-box-news .entry-box-title a:hover {
        text-decoration: underline;
    }
    .section-breaking .breaking-all{
        min-height: 76px;
    }
</style>
<div id="notice--cookie" class="notice--cookie" style="display: none;"> <div class="container"> <p>نحن نستخدم ملفات تعريف الارتباط لتخصيص تجربتك ، وتحليل أداء موقعنا ، وتقديم المحتوى ذي الصلة (بما في ذلك الإعلانات). من خلال الاستمرار في استخدام موقعنا ، فإنك توافق على استخدامنا لملفات تعريف الارتباط وفقًا لموقعنا <a href="/cookies">سياسة ملفات الارتباط</a>.</p> <div class="dismiss close"></div> </div></div><footer class="main-footer"> <div class="container"> <div class="row"> <div class="col-12 col-lg-6"> <p class="copyright text-center text-lg-right py-4 mb-0">جميع الحقوق محفوظة لوكالة فلسطين اليوم © 2003 - 2020</p> </div> <div class="col-12 col-lg-6"> <div class="atyaf pt-2 text-center text-md-left"><a href="http://atyaf.co" class="tooltip2" target="_blank" data-tooltip data-tooltipster='{"side":"right"}' title="برمجة وتنفيذ شركة أطياف"><img src="https://paltoday.ps/ar/style/assets/images/atyafco.png" alt="atyafco logo"></a></div> <p class="designer text-center text-lg-left pb-2 mb-0"><a href="https://www.behance.net/ibshaqura" target="_blank">تصميم : إبراهيم شقورة</a></p> </div> </div> </div></footer><div class="breaking-news" style="display: none;">
<div class="container">
<div class="row d-flex align-self-end align-content-between">
<div class="col-lg-2 col-sm-1 mt-lg-auto header-container">
<div class="header mt-lg-0 mt-md-3 mt-sm-2">
<p class="text-1 mb-0 mb-sm-1">عـاجـــل</p>
<p class="text-2 mb-3 d-none d-lg-block">www.paltoday.ps</p>
</div>
</div>
<div class="col-lg-10 content-container">
<span class="close"><i class="icon-close"></i></span>
<div class="pt-4">
<article class="item b_item">
<a href="" class="d-flex no-gutters pb-4 px-3 b_link">
<div class="date ml-3 col-auto b_time"></div>
<h3 class="title mb-0 b_title"></h3>
</a>
</article>
</div>
<div class="breaking-all pt-4" style="min-height: 76px;">
</div>
</div>
</div>
</div>
</div><script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/pace.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/jquery.validate.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/messages_ar.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/tooltipster.bundle.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/infinite-scroll.pkgd.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/jquery.masonry.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/imagesloaded.pkgd.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/typed.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/idTabs.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/jquery.custom-scrollbar.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/jquery.fancybox.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/select2.full.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/moment-with-locales.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/moment-timezone-with-data.js"></script>
<script src="https://paltoday.ps/ar/style/assets/js/o2.js?v=1.2"></script>
<!--[if lt IE 9]>
<script src="https://paltoday.ps/ar/style/assets/js/html5shiv.js"></script><![endif]-->
<script src="https://cdnjs.cloudflare.com/ajax/libs/js-cookie/2.2.0/js.cookie.min.js"></script>
<script src="https://paltoday.ps/ar/style/assets/js/plugins/jwplayer.js"></script>
<script>jwplayer.key = "EMI+U6mDL5AQMoO67THRErpJfocjp8yCW5IdIw==";</script>
<script type="text/javascript">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</script>
<style>
    .notice--cookie {
        width: 100%;
        position: fixed;
        bottom: 0;
        right: 0;
        z-index: 999;
        padding-top: 14px;
        padding-bottom: 14px;
        background-color: #3E3E3E;
        direction: rtl;
        text-align: right;
    }

    .notice--cookie .container {
        position: relative;
    }

    .notice--cookie p {
        margin: 0;
        color: #fff;
        padding-left: 40px;
    }

    .notice--cookie .close {
        width: 24px;
        height: 24px;
        position: absolute;
        left: 0;
        top: 50%;
        opacity: 1;
        cursor: pointer;
        transform: translateY(-50%);
    }

    .notice--cookie .close::before, .notice--cookie .close::after {
        position: absolute;
        width: 18px;
        height: 2px;
        content: '';
        top: 10px;
        right: 3px;
        background-color: #fff;
    }

    .notice--cookie .close::before {
        transform: rotate(45deg);
    }

    .notice--cookie .close::after {
        transform: rotate(-45deg);
    }

    .notice--cookie.hidden {
        display: none !important;
    }

</style><script type="text/javascript">
    $(document).ready(function () {
        // section news 1 slider
//		$('.section-news-1 .swiper-slide:first-child .entry-box-news').addClass('opacity dd');
        var swiper = new Swiper('.section-news-1 .swiper-container', {
            pagination: '.swiper-pagination',
            paginationClickable: true,
            nextButton: '.swiper-button-next',
            prevButton: '.swiper-button-prev',
            breakpoints: {
                3000: {
                    slidesPerView: 3
                },
                1199: {
                    slidesPerView: 3
                },
                992: {
                    slidesPerView: 2
                },
                480: {
                    slidesPerView: 1
                }
            }, onInit: function () {
                $('.section-news-1 .spinner-loading').remove();
                $('.section-news-1 .swiper-wrapper.opacity').removeClass('opacity')
            }
        });
        //section-video-1
        $('.section-video-1 ._pagination .entry-box-media:first-child').addClass('_active');
        $('.section-video-1 ._pagination .entry-box-media a').on('click', function (e) {
            e.preventDefault();
            var $this = $(this),
                $link = $this.attr('href'),
                $parent = $this.parents('.entry-box-media'),
                $widget = $this.parents('.section-video-1'),
                $ajaxContainer = $widget.find('.slider-container');
            if (!$parent.hasClass('_active')) {
                $('.section-video-1 ._pagination .entry-box-media._active').removeClass('_active');
                $parent.addClass('_active');
                $widget.addClass('_loading');
                var $url = $link;
                $.ajax({
                    type: "GET",
                    url: $url,
                    success: function ($data) {
                        if ($data) {
                            $('html, body').animate({scrollTop: $('.section-video-1').offset().top}, 200);
                            $ajaxContainer.find('*').remove();
                            $ajaxContainer.empty().html($data);
                            setTimeout(function () {
                                $widget.removeClass('_loading');
                                $ajaxContainer.find('.entry-box-media.effect').removeClass('effect');//.find('a').attr('data-fancybox','');
                                $ajaxContainer.find('.entry-box-media [data-fancybox]').fancybox();
                            }, 400);
//							setTimeout(function(){
//								$('html, body').animate({scrollTop: $('.section-video-1').offset().top}, 200);
//							}, 400);
                        }
                    },
                    dataType: 'HTML'
                });
            }
        });
        // section-news-13
        var swiper2 = new Swiper('.section-news-13 .swiper-container', {
            paginationClickable: true,
            spaceBetween: 30,
            autoplay: 2500,
            autoplayDisableOnInteraction: false,
            effect: 'fade'
        });
        // section-media caricature
        var swiper3 = new Swiper('.section-media .swiper-container', {
            paginationClickable: true,
            spaceBetween: 30,
            autoplay: 2500,
            autoplayDisableOnInteraction: false
        });
    });
</script> <script src="https://paltoday.ps/ar/style/assets/js/plugins/jquery.sticky-kit.min.js"></script>
<script type="text/javascript">
      var $ads_counter = 1;

      function shareFixed() {
        if ($(window).width() > 992) {
          $(".sticky-container").stick_in_parent({
            offset_top: 55
          });
        }
      }

      $(document).ready(function () {
        shareFixed();
      });
      var postImagesSettings = {
        slidesPerView: 1
      };
      var postThumbsSettings = {
        navigation: {
          nextEl: '.page-post .page-post-article .post-gallery .swiper-container.thumbs-images .swiper-button-next',
          prevEl: '.page-post .page-post-article .post-gallery .swiper-container.thumbs-images .swiper-button-prev',
        },
        slidesPerView: 8,
        spaceBetween: 10,
        slideToClickedSlide: true,
        centeredSlides: true,
        breakpoints: {
          1024: {
            slidesPerView: 8
          },
          768: {
            slidesPerView: 3
          },
          640: {
            slidesPerView: 2
          },
          320: {
            slidesPerView: 1
          }
        }
      };
      if ($('.page-post .page-post-article .post-gallery').length) {
        var postImages = new Swiper('.page-post .page-post-article .post-gallery .swiper-container.big-images', postImagesSettings);
        var postThumbs = new Swiper('.page-post .page-post-article .post-gallery .swiper-container.thumbs-images', postThumbsSettings);
        postImages.controller.control = postThumbs;
        postThumbs.controller.control = postImages;
      }

      $.ajax({
        type: "GET",
        url: 'https://paltoday.ps/ar/last-posts.json',
        success: function ($response) {
          nextPenSlugs2 = [];
          var $post_id = $('.post_id').val();
          $.each($response, function ($k, $r) {
            if ('380055' != $r.id) {
              nextPenSlugs2.push($r.link)
            }
          })

          function getPenPathPost() {
            var slug = window.nextPenSlugs2[this.loadCount];
            if (slug) {
              return slug;
            }
          }

          var $pagePost = $('.page-post');
          $pagePost.infiniteScroll({
            path: getPenPathPost,
            append: '.page-post-article',
            status: '.get-more-end'
          });
          $pagePost.on('append.infiniteScroll', function (event, response, path, items) {
            var $views_item = $(items).find('.views');
            shareFixed();
            increment_views($views_item.attr('data-app'), $views_item.attr('data-id'));
            $(items).find('.ads').remove();
            if ($('.post-gallery').length) {
              var postImages = new Swiper('.page-post .page-post-article .post-gallery .swiper-container.big-images', postImagesSettings);
              var postThumbs = new Swiper('.page-post .page-post-article .post-gallery .swiper-container.thumbs-images', postThumbsSettings);
              window.postImages.controller.control = postThumbs;
              window.postThumbs.controller.control = postImages;
            }
            // $(items).find('#Mpi_WIDGET_124412').remove();
            // $(items).find('.body-ads').html('<div id="ENGAGEYA_WIDGET_124412_' + $ads_counter + '"></div>');
            // (function (E, n, G, A, g, Y, a) {
            //   E['EngageyaObject'] = g;
            //   E[g] = E[g] || function () {
            //     (E[g].q = E[g].q || []).push(arguments)
            //   }, E[g].l = 1 * new Date();
            //   Y = n.createElement(G), a = n.getElementsByTagName(G)[0];
            //   Y.async = 1;
            //   Y.src = A;
            //   a.parentNode.insertBefore(Y, a)
            // })(window, document, 'script', '//widget.engageya.com/engageya_loader.js', '__engWidget');
            // __engWidget('createWidget', {
            //   wwei: 'ENGAGEYA_WIDGET_124412_' + $ads_counter,
            //   pubid: 190677,
            //   webid: 192806,
            //   wid: 124412
            // });
            // $ads_counter++;
          });
        },
        dataType: 'JSON'
      });
    </script>
<a href="https://paltoday.ps/ar/plus" class="social-fixed-icon"><img src="https://paltoday.ps/ar/img/D05q5.png" class="img-fluid" alt=""></a>

<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '685945648465995');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=685945648465995&ev=PageView&noscript=1"
/></noscript>

</body>
</html>