<!DOCTYPE html>
<html lang="ar">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<title>يديعوت: الجهاد الإسلامي يُضاعف قوته وتأثيره في الضفة في ضوء أزمة السلطة - فلسطين اليوم - عاجل أخبار فلسطين ورام الله اخبار العرب</title>
<meta name="robots" content="noodp,noydir" />
<meta name="robots" content="index,follow" />
<meta name="robots" content="ALL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="يديعوت: الجهاد الإسلامي يُضاعف قوته وتأثيره في الضفة في ضوء أزمة السلطة" />
<meta property="og:description" content="قالت صحيفة &quot;يديعوت أحرنوت&quot; اليوم الخميس 11/6/2020، أن حركة الجهاد الإسلامي تواصل من قوتها وتأثيرها في الضفة المحتلة، مستغلةً ضعف أجهزة الأمن الفلسطينية والأزمة الاقتصادية ووقف التنسيق الأمني مع &quot;إسرائ" />
<meta property="og:image" content="//cdn01.paltoday.ps/ar/img/830x506/7Boqs.jpg" />
<meta property="og:image:width" content="830" />
<meta property="og:image:height" content="506" />
<meta property="og:url" content="https://paltoday.ps/ar/post/377322/يديعوت-الجهاد-الإسلامي-يضاعف-قوته-وتأثيره-في-الضفة-في-ضوء-أزمة-ال" />
<meta property="og:site_name" content="فلسطين اليوم - عاجل أخبار فلسطين ورام الله اخبار العرب" />
<meta property="og:ttl" content="604800" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:domain" content="https://paltoday.ps/ar/post/377322/يديعوت-الجهاد-الإسلامي-يضاعف-قوته-وتأثيره-في-الضفة-في-ضوء-أزمة-ال" />
<meta name="twitter:site" content="@paltoday" />
<meta name="twitter:creator" content="@paltoday" />
<meta name="twitter:image:src" content="//cdn01.paltoday.ps/ar/img/830x506/7Boqs.jpg" />
<meta name="twitter:description" content="قالت صحيفة &quot;يديعوت أحرنوت&quot; اليوم الخميس 11/6/2020، أن حركة الجهاد الإسلامي تواصل من قوتها وتأثيرها في الضفة المحتلة، مستغلةً ضعف أجهزة الأمن الفلسطينية والأزمة الاقتصادية ووقف التنسيق الأمني مع &quot;إسرائ" />
<meta name="twitter:title" content="يديعوت: الجهاد الإسلامي يُضاعف قوته وتأثيره في الضفة في ضوء أزمة السلطة" />
<meta name="twitter:url" content="https://paltoday.ps/ar/post/377322/يديعوت-الجهاد-الإسلامي-يضاعف-قوته-وتأثيره-في-الضفة-في-ضوء-أزمة-ال" />
<meta name="description" content="قالت صحيفة &quot;يديعوت أحرنوت&quot; اليوم الخميس 11/6/2020، أن حركة الجهاد الإسلامي تواصل من قوتها وتأثيرها في الضفة المحتلة، مستغلةً ضعف أجهزة الأمن الفلسطينية والأزمة الاقتصادية ووقف التنسيق الأمني مع &quot;إسرائ" />
<meta name="keywords" content="يديعوت:,الجهاد,الإسلامي,يُضاعف,قوته,وتأثيره,في,الضفة,في,ضوء,أزمة,السلطة" />
<meta name="author" content="" />
<meta name="rating" content="General" />
<meta property="fb:app_id" content="2146685568929026" />
<meta name="copyright" content="جميع الحقوق محفوظة لوكالة فلسطين اليوم © 2003 - 2020" />
<meta property="article:published_time" content="2020-06-11T10:57:00+03:00" />
<meta property="article:modified_time" content="2020-06-11T11:08:24+03:00" />
<script src="/cdn-cgi/apps/head/GvAH1NRmiW0eGe9eEveTKk5oPJs.js"></script><link rel="canonical" href="https://paltoday.ps/ar/post/377322/يديعوت-الجهاد-الإسلامي-يضاعف-قوته-وتأثيره-في-الضفة-في-ضوء-أزمة-ال">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/plugins.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/style.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/plugins/swiper.min.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/plugins/jquery.custom-scrollbar.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/plugins/jquery.fancybox.min.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/plugins/tooltipster.bundle.min.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/stories.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/o2.css">
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-152x152.png" />
<link rel="icon" type="image/png" href="https://paltoday.ps/ar/style/assets/images/favicon/favicon-196x196.png" sizes="196x196" />
<link rel="icon" type="image/png" href="https://paltoday.ps/ar/style/assets/images/favicon/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="https://paltoday.ps/ar/style/assets/images/favicon/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="https://paltoday.ps/ar/style/assets/images/favicon/favicon-16x16.png" sizes="16x16" />
<link rel="icon" type="image/png" href="https://paltoday.ps/ar/style/assets/images/favicon/favicon-128.png" sizes="128x128" />
<meta name="application-name" content="فلسطين اليوم - عاجل أخبار فلسطين ورام الله اخبار العرب" />
<meta name="msapplication-TileColor" content="#FFFFFF" />
<meta name="msapplication-TileImage" content="https://paltoday.ps/ar/style/assets/images/favicon/mstile-144x144.png" />
<meta name="msapplication-square70x70logo" content="https://paltoday.ps/ar/style/assets/images/favicon/mstile-70x70.png" />
<meta name="msapplication-square150x150logo" content="https://paltoday.ps/ar/style/assets/images/favicon/mstile-150x150.png" />
<meta name="msapplication-wide310x150logo" content="https://paltoday.ps/ar/style/assets/images/favicon/mstile-310x150.png" />
<meta name="msapplication-square310x310logo" content="https://paltoday.ps/ar/style/assets/images/favicon/mstile-310x310.png" />
<meta name="theme-color" content="#000000" />
<meta name="msapplication-navbutton-color" content="#000000" />
<meta name="apple-mobile-web-app-status-bar-style" content="#000000" />
<link rel="alternate" type="application/rss+xml" title="فلسطين اليوم - عاجل أخبار فلسطين ورام الله اخبار العرب" href="https://paltoday.ps/ar/rss/category/all" />
<link rel="alternate" type="application/rss+xml" title="أحداث الساعة" href="https://paltoday.ps/ar/rss/category/1" />
<link rel="alternate" type="application/rss+xml" title="تقارير" href="https://paltoday.ps/ar/rss/category/2" />
<link rel="alternate" type="application/rss+xml" title="أسرى" href="https://paltoday.ps/ar/rss/category/3" />
<link rel="alternate" type="application/rss+xml" title="أقلام و آراء" href="https://paltoday.ps/ar/rss/category/4" />
<link rel="alternate" type="application/rss+xml" title="الصحافة الاسرائيلية" href="https://paltoday.ps/ar/rss/category/5" />
<link rel="alternate" type="application/rss+xml" title="شؤون عربية" href="https://paltoday.ps/ar/rss/category/7" />
<link rel="alternate" type="application/rss+xml" title="عين على العدو" href="https://paltoday.ps/ar/rss/category/8" />
<link rel="alternate" type="application/rss+xml" title="ملفات مميزة" href="https://paltoday.ps/ar/rss/category/11" />
<link rel="alternate" type="application/rss+xml" title="منوعات ثقافية" href="https://paltoday.ps/ar/rss/category/12" />
<link rel="alternate" type="application/rss+xml" title="محلي" href="https://paltoday.ps/ar/rss/category/13" />
<link rel="alternate" type="application/rss+xml" title="الرياضة" href="https://paltoday.ps/ar/rss/category/15" />
<link rel="alternate" type="application/rss+xml" title="دينية" href="https://paltoday.ps/ar/rss/category/20" />
<link rel="alternate" type="application/rss+xml" title="صحة وطب" href="https://paltoday.ps/ar/rss/category/21" />
<link rel="alternate" type="application/rss+xml" title="القدس" href="https://paltoday.ps/ar/rss/category/23" />
<link rel="alternate" type="application/rss+xml" title="شؤون دولية" href="https://paltoday.ps/ar/rss/category/28" />
<link rel="alternate" type="application/rss+xml" title="اسرائيليات" href="https://paltoday.ps/ar/rss/category/29" />
<link rel="alternate" type="application/rss+xml" title="رياضة محلية" href="https://paltoday.ps/ar/rss/category/34" />
<link rel="alternate" type="application/rss+xml" title="رياضة دولية" href="https://paltoday.ps/ar/rss/category/35" />
<link rel="alternate" type="application/rss+xml" title="رياضة عربية" href="https://paltoday.ps/ar/rss/category/36" />
<link rel="alternate" type="application/rss+xml" title="اقتصاد" href="https://paltoday.ps/ar/rss/category/37" />
<link rel="alternate" type="application/rss+xml" title="بانوراما" href="https://paltoday.ps/ar/rss/category/38" />
<link rel="alternate" type="application/rss+xml" title="مؤسسات" href="https://paltoday.ps/ar/rss/category/62" />
<link rel="alternate" type="application/rss+xml" title="الأكثر رواجا" href="https://paltoday.ps/ar/rss/category/63" />

<script type="text/javascript">
_atrk_opts = { atrk_acct:"eqMwh1acBa00Ul", domain:"paltoday.ps",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=eqMwh1acBa00Ul" style="display:none" height="1" width="1" alt="" /></noscript>

<meta property="fb:pages" content="201624223181362" />


<script type="text/javascript">var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,4284468,4,0,0,0,00010000']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('//s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>
<noscript><a href="/" target="_blank"><img  src="//sstatic1.histats.com/0.gif?4284468&101" alt="best website stats" border="0"></a></noscript>

<script type="text/javascript" src="https://paltoday.ps/ar/style/assets/js/jquery-3.2.1.min.js"></script>
<script type="text/javascript" src="https://paltoday.ps/ar/style/assets/js/plugins/zuck.min.js"></script>
<script type="text/javascript" src="https://paltoday.ps/ar/style/assets/js/plugins/swiper.min.js"></script></head>
<body class="search-page-active- trend-news-active- mobile-menu-active-">
<span id="site_url" data-link="https://paltoday.ps/ar"></span>
<input type="hidden" id="time_zone" value="Asia/Jerusalem">
<div class="mobile-menu">
<div class="d-flex flex-nowrap no-gutters">
<div class="col-10 menu-container">
<div class="p-4">
<nav class="menu"><a href="https://paltoday.ps/ar/post/category/2/تقارير">تقارير</a><a href="https://paltoday.ps/ar/post/category/3/أسرى-الحرية">أسرى</a><a href="https://paltoday.ps/ar/post/category/4/أقلام-و-آراء">أقلام و آراء</a><a href="https://paltoday.ps/ar/post/category/5/الصحافة-الصهيونية">الصحافة الصهيونية</a><a href="https://paltoday.ps/ar/post/category/48/عربي-ودولي">عربي ودولي</a><a href="https://paltoday.ps/ar/post/category/23/ملف-القدس">القدس</a><a href="https://paltoday.ps/ar/post/category/46/الرياضة">الرياضة</a><a href="https://paltoday.ps/ar/contact">اتصل بنا</a><a href="https://paltoday.ps/ar/post/category/43/الأخبار">الأخبار</a><a href="https://paltoday.ps/ar/send-post">ارسل خبر</a><a href="https://paltoday.ps/ar/post/category/15/الرياضة">الرياضة</a><a href="https://paltoday.ps/ar/post/category/15/الرياضة">الرياضة</a><a href="https://paltoday.ps/ar/post/category/45/منوعات">منوعات</a><a href="https://paltoday.ps/ar/post/category/44/التحليلات">مقالات</a><a href="https://paltoday.ps/ar/post/category/37/اقتصاد">اقتصاد</a><a href="https://paltoday.ps/ar/post/category/29/اسرائيليات">اسرائيليات</a><a href="https://paltoday.ps/ar/post/category/13/محلي">محلي</a><a href="https://paltoday.ps/ar/about">من نحن</a><a href="https://paltoday.ps/ar/post/category/62/مؤسسات">مؤسسات</a><a href="">بانوراما</a></nav>
</div>
</div>
<div class="col-2 social-container">
<div class="px-2 pt-4 text-center">
<span class="trend-icon trend-button text-center mt-4 d-md-block mx-auto"><span class="badge badge-pill badge-info ">5</span><i class="icon-trend-news"></i></span>
<nav class="social">
<div><a href="https://www.facebook.com/paltodayps/" class="facebook"><i class="icon-facebook"></i></a></div>
<div><a href="https://www.instagram.com/paltoday/" class="instagram"><i class="icon-instagram"></i></a></div>
<div><a href="https://twitter.com/paltoday" class="twitter"><i class="icon-twitter"></i></a></div>
<div><a href="https://www.youtube.com/channel/UCckHcxsPS_WgrjF-1CEFULw" class="youtube"><i class="icon-youtube"></i></a></div>
</nav>
</div>
</div>
</div>
</div>
<div class="search-home pt-5">
<div class="col-12 col-lg-8 mx-auto">
<div class="search-form mb-5">
<form class="search-form">
<input type="search" name="q" id="searchInput" class="form-control form-control-lg">
<label for="searchInput" class="m-0"><span class="label"></span></label>
<div class="label-text d-none"><p>ادخل كلمات البحث ...</p><p>^200 مثال: حكومة التوافق الفلسطيني</p></div>
</form>
<span class="close"><i class="icon-close"></i></span>
</div>
<div class="header mb-30">
<ul class="tabs list-unstyled p-0 mb-0">
<li><a href="#search-tab-1">الأخبار</a></li>
<li><a href="#search-tab-2">ألبومات الصور</a></li>
<li><a href="#search-tab-3">الفيديو</a></li>
</ul>
<span class="result"><i>0</i> نتيجة</span>
</div>
<div class="search-content">
<div class="tab-content" id="search-tab-1">
<div class="scroll-bar-container paltoday-skin pb-5">
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/377160/سعر-صرف-الدولار-في-سوريا-اليوم-الثلاثاء-962020" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/jxSjM.jpg" class="img-fluid" alt="الدولار مقابل الليرة السورية "></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">سعر صرف الدولار في سوريا اليوم الثلاثاء 9/6/2020</h3>
<p class="entry-box-date m-0">08:44 - 09 يونيو 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/376997/سعر-صرف-الدولار-في-سوريا-اليوم-الأحد-7-6-2020" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/jxSjM.jpg" class="img-fluid" alt="الليرة السورية مقابل الدولار"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">سعر صرف الدولار في سوريا اليوم الأحد 7-6-2020</h3>
<p class="entry-box-date m-0">11:17 - 07 يونيو 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/376775/تردد-قناة-طيور-الجنة-2020-الجديد-على-جميع-الأقمار" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/x6S7W.jpg" class="img-fluid" alt="تردد قناة طيور الجنة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">تردد قناة طيور الجنة 2020 الجديد على جميع الأقمار </h3>
<p class="entry-box-date m-0">20:28 - 03 يونيو 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/376639/سعر-الليرة-السورية-مقابل-الدولار-اليوم-الثلاثاء-2-6-2020" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/6EQei.jpg" class="img-fluid" alt="الليرة السورية"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">سعر الليرة السورية مقابل الدولار اليوم الثلاثاء 2-6-2020</h3>
<p class="entry-box-date m-0">08:22 - 02 يونيو 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/376916/سعر-صرف-الدولار-في-سوريا-اليوم-السبت-6-6-2020" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/jxSjM.jpg" class="img-fluid" alt="الليرة السورية مقابل الدولار"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">سعر صرف الدولار في سوريا اليوم السبت 6-6-2020</h3>
<p class="entry-box-date m-0">09:17 - 06 يونيو 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/376297/سعر-الدولار-في-سوريا-اليوم-الخميس-2852020" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/6EQei.jpg" class="img-fluid" alt="الليرة السورية"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">سعر الدولار في سوريا اليوم الخميس 28/5/2020</h3>
<p class="entry-box-date m-0">11:47 - 28 مايو 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/376445/موعد-صرف-المنحة-رابط-فحص-المستفيدين-من-المنحة-القطرية-لشهر-5-2020" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/diVzj.jpg" class="img-fluid" alt="رابط المنحة القطرية الجديد فحص 100 دولار لشهر 5"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">موعد صرف المنحة: رابط فحص المستفيدين من المنحة القطرية لشهر 5 - 2020</h3>
<p class="entry-box-date m-0">17:03 - 30 مايو 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/376346/لحظة-بلحظة-سعر-صرف-الليرة-السورية-مقابل-الدولار-الأمريكي-في-السوق" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/N4TfN.jpeg" class="img-fluid" alt="الليرة السورية مقابل الدولار"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">لحظة بلحظة: سعر صرف الليرة السورية مقابل الدولار الأمريكي في السوق السوداء اليوم</h3>
<p class="entry-box-date m-0">00:10 - 29 مايو 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/376862/سعر-صرف-الدولار-في-سوريا-اليوم-الجمعة-اسعار-صرف-الليرة-السورية-مق" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/OYIbV.jpg" class="img-fluid" alt="الليرة السورية اليوم الجمعة 5-6-2020"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">سعر صرف الدولار في سوريا اليوم الجمعة- اسعار صرف الليرة السورية مقابل العملات الأجنبية</h3>
<p class="entry-box-date m-0">08:42 - 05 يونيو 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/377237/سعر-صرف-الدولار-في-سوريا-اليوم-الاربعاء-1062020" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/6EQei.jpg" class="img-fluid" alt="الليرة السورية"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">سعر صرف الدولار في سوريا اليوم الاربعاء 10/6/2020</h3>
<p class="entry-box-date m-0">08:57 - 10 يونيو 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/376414/تابع-رابط-فحص-المنحة-القطرية-100-دولار-لشهر-5-مايو-في-غزة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/tnlNc.jpg" class="img-fluid" alt="رابط فحص المنحة القطرية 100 دولار لشهر 5 مايو في غزة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">تابع رابط فحص المنحة القطرية 100 دولار لشهر 5 مايو في غزة</h3>
<p class="entry-box-date m-0">09:16 - 30 مايو 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/376930/العمادي-يصل-الأسبوع-المقبل-رابط-فحص-أسماء-المستفيدين-من-المنحة-ال" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/tnlNc.jpg" class="img-fluid" alt="رابط فحص أسماء المستفيدين من المنحة القطرية 100 دولار"></picture>
<div class="entry-box-body pr-3">
 <h3 class="entry-box-title mt-0">العمادي يصل الأسبوع المقبل: رابط فحص أسماء المستفيدين من المنحة القطرية 100 دولار</h3>
<p class="entry-box-date m-0">13:15 - 06 يونيو 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/376477/وصفة-تحضير-مشروب-الكركديه-المركز-في-البيت" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/nm5yn.png" class="img-fluid" alt="وصفة تحضير مشروب الكركديه المركز في البيت"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">وصفة تحضير مشروب الكركديه المركز في البيت</h3>
<p class="entry-box-date m-0">23:53 - 30 مايو 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/376629/جديد-تردد-قناة-طيور-الجنة-2020-على-القمر-الصناعي-نايل-وعرب-سات" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/dJlvz.jpg" class="img-fluid" alt="جديد تردد قناة طيور الجنة 2020 على القمر الصناعي نايل وعرب سات"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">جديد تردد قناة طيور الجنة 2020 على القمر الصناعي نايل وعرب سات</h3>
<p class="entry-box-date m-0">22:06 - 01 يونيو 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/376554/طالع-سعر-الليرة-السورية-مقابل-الدولار-اليوم-الاثنين-1-6-2020" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/6EQei.jpg" class="img-fluid" alt="الليرة السورية"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">طالع سعر الليرة السورية مقابل الدولار اليوم الاثنين 1-6-2020</h3>
<p class="entry-box-date m-0">23:59 - 31 مايو 2020</p>
</div>
</a>
</article>
</div>
</div>
<div class="tab-content" id="search-tab-2">
<div class="scroll-bar-container paltoday-skin pb-5">
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6892/جماهير-غزة-تصلي-صلاة-الغائب-على-الأمين-العام-السابق-للجهاد" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/VyJ9E.JPG" class="img-fluid" alt="جماهير غزة تصلي صلاة الغائب على الأمين العام السابق للجهاد الإسلامي، الراحل الدكتور رمضان شلح."></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">جماهير غزة تصلي صلاة الغائب على الأمين العام السابق للجهاد الإسلامي، الراحل الدكتور رمضان شلح.</h3>
<p class="entry-box-date m-0">18:13 - 07 يونيو 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6879/هذا-أنا-شابة-فلسطينية-من-رفح-تفتتح-مشروعها-الخاص-لإنتاج-ال" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/dlWM2.jpg" class="img-fluid" alt="&quot; هذا أنا &quot;شابة فلسطينية من رفح تفتتح مشروعها الخاص لإنتاج الأيس كريم "></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">&quot; هذا أنا &quot;شابة فلسطينية من رفح تفتتح مشروعها الخاص لإنتاج الأيس كريم </h3>
<p class="entry-box-date m-0">21:15 - 31 مايو 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6897/حشود-جماهيرية-تقدم-واجب-العزاء-بوفاة-القائد-الدكتور-رمضان-" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/4d8LZ.JPG" class="img-fluid" alt="حشود جماهيرية تقدم واجب العزاء بوفاة القائد الدكتور رمضان شلح."></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">حشود جماهيرية تقدم واجب العزاء بوفاة القائد الدكتور رمضان شلح.</h3>
<p class="entry-box-date m-0">19:06 - 09 يونيو 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6894/مسيرة-عسكري-مهيب-لسرايا-القدس-يؤدي-واجب-العزاء-بوفاة-الدكت" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/7eKbJ.JPG" class="img-fluid" alt="مسيرة عسكري مهيب لسرايا القدس يؤدي واجب العزاء بوفاة الدكتور رمضان شلح"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">مسيرة عسكري مهيب لسرايا القدس يؤدي واجب العزاء بوفاة الدكتور رمضان شلح</h3>
<p class="entry-box-date m-0">20:20 - 08 يونيو 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6884/استئناف-الصلاة-في-مساجد-قطاع-غزة-بعد-توقفها-70-يوما-بسبب-ج" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/rgtrt.jpg" class="img-fluid" alt="استئناف الصلاة في مساجد قطاع غزة بعد توقفها 70 يوماً بسبب جائحة كورونا"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">استئناف الصلاة في مساجد قطاع غزة بعد توقفها 70 يوماً بسبب جائحة كورونا</h3>
<p class="entry-box-date m-0">05:18 - 03 يونيو 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6891/استعدادات-لإتمام-الترتيبات-الخاصة-بعزاء-الدكتور-رمضان-شلح-" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/sAT1S.JPG" class="img-fluid" alt="استعدادات لإتمام الترتيبات الخاصة بعزاء الدكتور رمضان شلح بساحة الكتيبة بغزة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">استعدادات لإتمام الترتيبات الخاصة بعزاء الدكتور رمضان شلح بساحة الكتيبة بغزة</h3>
<p class="entry-box-date m-0">09:46 - 07 يونيو 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6878/بحر-غزة-رزق-للغلابا-ومتعة-للناظرين" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/gjCBm.JPG" class="img-fluid" alt="بحر غزة :رزق للغلابا ومتعة للناظرين"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">بحر غزة :رزق للغلابا ومتعة للناظرين</h3>
<p class="entry-box-date m-0">13:31 - 31 مايو 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6893/جماهير-غفيرة-تؤدي-واجب-العزاء-في-فقيد-الأمة-العربية-والإسل" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/Bs8pb.JPG" class="img-fluid" alt="جماهير غفيرة تؤدي واجب العزاء في فقيد الأمة العربية والإسلامية الدكتور رمضان عبدالله شلح"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">جماهير غفيرة تؤدي واجب العزاء في فقيد الأمة العربية والإسلامية الدكتور رمضان عبدالله شلح</h3>
<p class="entry-box-date m-0">19:26 - 08 يونيو 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6896/عشائر-وأعيان-قطاع-غزة-تؤم-بيت-عزاء-الراحل-القائد-د-رمضان-ش" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/xI5Hk.JPG" class="img-fluid" alt="عشائر وأعيان قطاع غزة تؤم بيت عزاء الراحل القائد د. رمضان شلّح."></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">عشائر وأعيان قطاع غزة تؤم بيت عزاء الراحل القائد د. رمضان شلّح.</h3>
<p class="entry-box-date m-0">19:02 - 09 يونيو 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6895/فصائل-وشخصيات-وطنية-تقدم-واجب-العزاء-بوفاة-الراحل-القائد-د" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/545RF.JPG" class="img-fluid" alt="فصائل وشخصيات وطنية تقدم واجب العزاء بوفاة الراحل القائد د. رمضان شلّح."></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">فصائل وشخصيات وطنية تقدم واجب العزاء بوفاة الراحل القائد د. رمضان شلّح.</h3>
<p class="entry-box-date m-0">18:56 - 09 يونيو 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6872/بدء-امتحانات-الثانوية-العامة-2020-وسط-اجراءات-احترازية-ووق" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/8lvSS.JPG" class="img-fluid" alt="بدء امتحانات الثانوية العامة 2020 وسط اجراءات احترازية ووقائية"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">بدء امتحانات الثانوية العامة 2020 وسط اجراءات احترازية ووقائية</h3>
<p class="entry-box-date m-0">10:28 - 30 مايو 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6883/وداع-شهيد-مسيرة-العودة-رامي-الغلبان-في-مدينة-خانيونس" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/Fehz2.jpg" class="img-fluid" alt="وداع شهيد مسيرة العودة &quot; رامي الغلبان &quot; في مدينة خانيونس"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">وداع شهيد مسيرة العودة &quot; رامي الغلبان &quot; في مدينة خانيونس</h3>
<p class="entry-box-date m-0">22:48 - 02 يونيو 2020</p>
 </div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6899/أداء-صلاة-الغائب-على-روح-فقيد-الأمة-العربية-والإسلامية-الد" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/VOuR8.jpg" class="img-fluid" alt="أداء صلاة الغائب على روح فقيد الأمة العربية والإسلامية الدكتور رمضان عبدالله شلح في مسجد الفاتح في اسطنبول"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">أداء صلاة الغائب على روح فقيد الأمة العربية والإسلامية الدكتور رمضان عبدالله شلح في مسجد الفاتح في اسطنبول</h3>
<p class="entry-box-date m-0">20:34 - 10 يونيو 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6882/الأغوار-مشاهد-من-الحياة-اليومية-في-قرية-الجفتلك-في-الاغوار" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/BgFjJ.jpg" class="img-fluid" alt="الأغوار - مشاهد من الحياة اليومية في قرية الجفتلك في الاغوار الوسطى."></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">الأغوار - مشاهد من الحياة اليومية في قرية الجفتلك في الاغوار الوسطى.</h3>
<p class="entry-box-date m-0">13:34 - 02 يونيو 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6876/غزة-وقفة-لإحياء-ذكرى-سفينة-مافي-مرمرة-التركية" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/iT5yW.jpg" class="img-fluid" alt="غزة: وقفة لإحياء ذكرى سفينة &quot;مافي مرمرة&quot; التركية"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">غزة: وقفة لإحياء ذكرى سفينة &quot;مافي مرمرة&quot; التركية</h3>
<p class="entry-box-date m-0">12:54 - 31 مايو 2020</p>
</div>
</a>
</article>
</div>
</div>
<div class="tab-content" id="search-tab-3">
<div class="scroll-bar-container paltoday-skin pb-5">
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2602/من-هو-الدكتور-الراحل-رمضان-عبد-الله-شلح-الأمين-العام-السابق-لحركة-" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/CloPZ.jpeg" class="img-fluid" alt="من هو الدكتور الراحل رمضان عبد الله شلح الأمين العام السابق لحركة الجهاد الإسلامي"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">من هو الدكتور الراحل رمضان عبد الله شلح الأمين العام السابق لحركة الجهاد الإسلامي</h3>
<p class="entry-box-date m-0">16:17 - 07 يونيو 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2587/يا-صديقي-يا-عندي-يا-عند-المنسق" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/woKAE.jpg" class="img-fluid" alt="يا صديقي: يا عندي يا عند المنسق.. !"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">يا صديقي: يا عندي يا عند المنسق.. !</h3>
<p class="entry-box-date m-0">14:29 - 31 مايو 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2594/مساجدنا-قلوبنا" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/1wVVu.jpg" class="img-fluid" alt="مساجدنا قلوبنا "></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">مساجدنا قلوبنا </h3>
<p class="entry-box-date m-0">14:45 - 03 يونيو 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2583/الثانوية-العامة-في-زمن-الكورونا" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/YRphU.jpg" class="img-fluid" alt="الثانوية العامة في &quot;زمن الكورونا&quot;"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">الثانوية العامة في &quot;زمن الكورونا&quot;</h3>
<p class="entry-box-date m-0">16:07 - 28 مايو 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2603/وصول-زياد-النخالة-وأعضاء-المكتب-السياسي-للجهاد-الإسلامي-إلى-مسجد-ا" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/S8ZCv.jpeg" class="img-fluid" alt="وصول زياد النخالة وأعضاء المكتب السياسي للجهاد الإسلامي إلى مسجد الأكرم للمشاركة في تشييع جثمان شلح"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">وصول زياد النخالة وأعضاء المكتب السياسي للجهاد الإسلامي إلى مسجد الأكرم للمشاركة في تشييع جثمان شلح</h3>
<p class="entry-box-date m-0">14:52 - 08 يونيو 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2601/فلسطين-تنعى-القائد-الوطني-الكبير-الأمين-الدكتور-رمضان-شلح" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/4Aa9R.jpg" class="img-fluid" alt="فلسطين تنعى القائد الوطني الكبير الأمين الدكتور رمضان شلح"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">فلسطين تنعى القائد الوطني الكبير الأمين الدكتور رمضان شلح</h3>
<p class="entry-box-date m-0">01:16 - 07 يونيو 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2604/صلاة-الجنازة-في-دمشق-على-روح-رمضان-عبد-الله-شلح" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/apLKV.jpeg" class="img-fluid" alt="صلاة الجنازة في دمشق على روح رمضان عبد الله شلح"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">صلاة الجنازة في دمشق على روح رمضان عبد الله شلح</h3>
<p class="entry-box-date m-0">14:53 - 08 يونيو 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2595/عدوان-مستمر-من-نكسة-حزيران-لضم-الضفة-والأغوار" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/lL270.jpg" class="img-fluid" alt="عدوان مستمر: من نكسة حزيران.. لضم الضفة والأغوار"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">عدوان مستمر: من نكسة حزيران.. لضم الضفة والأغوار</h3>
<p class="entry-box-date m-0">14:42 - 04 يونيو 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2593/احتجاجات-غاضبة-لليوم-الثالث-على-التوالي-في-مدينة-مينيابوليس-الأمري" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/bATCo.jpeg" class="img-fluid" alt="احتجاجات غاضبة لليوم الثالث على التوالي في مدينة مينيابوليس الأمريكية ومدن أخرى"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">احتجاجات غاضبة لليوم الثالث على التوالي في مدينة مينيابوليس الأمريكية ومدن أخرى</h3>
<p class="entry-box-date m-0">00:17 - 01 يونيو 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2598/د-رمضان-شلح-يتحدث-عن-الحرب-الإسرائيلية-على-غزة-عام-2014" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/of1xs.jpeg" class="img-fluid" alt="د. رمضان شلح يتحدث عن الحرب الإسرائيلية على غزة عام 2014"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">د. رمضان شلح يتحدث عن الحرب الإسرائيلية على غزة عام 2014</h3>
<p class="entry-box-date m-0">23:57 - 06 يونيو 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2592/شاهد-تواصل-الاحتجاجات-العنيفة-لليوم-الثالث-على-التوالي-في-مينيابول" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/CGlqk.jpeg" class="img-fluid" alt="شاهد: تواصل الاحتجاجات العنيفة لليوم الثالث على التوالي في مينيابوليس الأمريكية…"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">شاهد: تواصل الاحتجاجات العنيفة لليوم الثالث على التوالي في مينيابوليس الأمريكية…</h3>
<p class="entry-box-date m-0">00:17 - 01 يونيو 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2606/الامين-العام-لحركة-الجهاد-الإسلامي-القائد-زياد-النخالة-ينعي-د-رمضا" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/SnFPc.jpeg" class="img-fluid" alt="الامين العام لحركة الجهاد الإسلامي القائد زياد النخالة ينعي د. رمضان عبدالله شلح"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">الامين العام لحركة الجهاد الإسلامي القائد زياد النخالة ينعي د. رمضان عبدالله شلح</h3>
<p class="entry-box-date m-0">18:10 - 08 يونيو 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2600/د-رمضان-شلح-يتحدث-عن-تقسيم-المقسم-وتجزأة-المجزأ-والقدس-جزء-من-القر" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/XhWCC.jpeg" class="img-fluid" alt="د. رمضان شلح يتحدث عن تقسيم المقسم وتجزأة المجزأ والقدس جزء من القرآن الكريم"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">د. رمضان شلح يتحدث عن تقسيم المقسم وتجزأة المجزأ والقدس جزء من القرآن الكريم</h3>
<p class="entry-box-date m-0">00:46 - 07 يونيو 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2597/د-رمضان-شلح-بندقيتنا-ليست-للإيجار" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/DZwch.jpeg" class="img-fluid" alt="د. رمضان شلح: بندقيتنا ليست للإيجار"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">د. رمضان شلح: بندقيتنا ليست للإيجار</h3>
<p class="entry-box-date m-0">23:54 - 06 يونيو 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2585/الشرطة-الأمريكية-تعتدي-على-امرأة-سوداء-بعد-صفعها-شرطيا-بقوة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/KpyL2.JPG" class="img-fluid" alt="الشرطة الأمريكية تعتدي على امرأة سوداء بعد صفعها شرطيا بقوة "></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">الشرطة الأمريكية تعتدي على امرأة سوداء بعد صفعها شرطيا بقوة </h3>
<p class="entry-box-date m-0">12:24 - 31 مايو 2020</p>
</div>
</a>
</article>
</div>
</div>
</div>
</div>
</div><div class="trend-news p-3">
<div class="header mt-3 mb-4"><h2 class="title"><span>الأكثر رواجا</span> Trending</h2> <span class="close"><i class="icon-close"></i></span></div>
<div class="scroll-bar-container paltoday-skin pl-md-5 ml-md-4">
<article class="entry-box mb-2 pb-3">
<div class="entry-box-body">
<h3 class="entry-box-title mt-0"><a href="https://paltoday.ps/ar/post/377140/القائد-ابو-هادي-سرايا-القدس-تطورت-في-عهد-الدكتور-شلح-عتادا-وقوة-و">القائد &quot;ابو هادي&quot;: سرايا القدس تطورت في عهد الدكتور شلَّح عتاداًَ وقوة وأصبحت رقماً صعباً أمام العدو</a></h3>
</div>
</article>
<article class="entry-box mb-2 pb-3">
<div class="entry-box-body">
<h3 class="entry-box-title mt-0"><a href="https://paltoday.ps/ar/post/377055/أبرز-الشخصيات-الإسلامية-والعربية-التي-نعت-د-رمضان-شلح-في-السوشال-">أبرز الشخصيات الإسلامية والعربية التي نعت د. رمضان شلح في &quot;السوشال ميديا&quot;</a></h3>
<div class="tags">
 <a href="https://paltoday.ps/ar/tag/1587/الجهاد-الاسلامي" class="mb-2">#الجهاد الاسلامي</a>
<a href="https://paltoday.ps/ar/tag/3632/رمضان-شلح" class="mb-2">#رمضان شلح</a>
<a href="https://paltoday.ps/ar/tag/25684/الأمين-العام-لحركة-الجهاد" class="mb-2">#الأمين العام لحركة الجهاد</a>
<a href="https://paltoday.ps/ar/tag/42925/د-رمضان-عبدالله-شلح" class="mb-2">#د. رمضان عبدالله شلح</a>
<a href="https://paltoday.ps/ar/tag/42933/وفاة-د-رمضان-شلح" class="mb-2">#وفاة د. رمضان شلح</a>
</div>
</div>
</article>
<article class="entry-box mb-2 pb-3">
<div class="entry-box-body">
<h3 class="entry-box-title mt-0"><a href="https://paltoday.ps/ar/post/377047/دول-وفصائل-وقوى-سياسية-عربية-وإسلامية-تنعى-شلح-الأمة-العربية-والإ">دولٌ وفصائلٌ وقوى سياسية عربية وإسلامية تنعى شلح: الأمة العربية والإسلامية فقدت قائداً ومفكراً كبيراً</a></h3>
</div>
</article>
<article class="entry-box mb-2 pb-3">
<div class="entry-box-body">
<h3 class="entry-box-title mt-0"><a href="https://paltoday.ps/ar/post/377031/القائد-النخالة-الدكتور-رمضان-شلح-ترك-بصمة-واضحة-في-مسيرة-المقاومة">القائد النخالة: الدكتور رمضان شلّح ترك بصمة واضحة في مسيرة المقاومة</a></h3>
<div class="tags">
<a href="https://paltoday.ps/ar/tag/3632/رمضان-شلح" class="mb-2">#رمضان شلح</a>
<a href="https://paltoday.ps/ar/tag/42947/زيادة-النخالة" class="mb-2">#زيادة النخالة</a>
</div>
</div>
</article>
<article class="entry-box mb-2 pb-3">
<div class="entry-box-body">
<h3 class="entry-box-title mt-0"><a href="https://paltoday.ps/ar/post/376856/د-الحساينة-التحديات-الكبيرة-التي-تواجه-القضية-تتطلب-برنامجا-فصائل">د. الحساينة: التحديات الكبيرة التي تواجه القضية تتطلب برنامجا فصائليا موحدا هدفه إنهاك الاحتلال</a></h3>
<div class="tags">
<a href="https://paltoday.ps/ar/tag/294/الجهاد-الإسلامي" class="mb-2">#الجهاد الإسلامي</a>
<a href="https://paltoday.ps/ar/tag/20571/يوسف-الحساينة" class="mb-2">#يوسف الحساينة</a>
</div>
</div>
</article>
</div>
</div><div class="body-overlay"></div>
<div class="site-container">
<header class="main-header">
<div class="d-flex align-items-center px-2 px-md-5">
<div class="ml-auto">
<h1 class="logo sr-only">وكالة فلسطين اليوم الاخبارية</h1>
<div class="logo"><a href="https://paltoday.ps/ar"><img src="https://paltoday.ps/ar/style/assets/images/logo.png" class="img-fluid" alt=""></a></div>
</div>
<div class="menu-container d-flex">
<nav class="main-menu d-none d-lg-block">
<ul class="menu d-flex ">
<li>
<a href="https://paltoday.ps/ar/post/category/2/تقارير" target="">تقارير</a>
</li>
<li>
<a href="https://paltoday.ps/ar/post/category/48/عربي-ودولي" target="">عربي ودولي</a>
</li>
<li>
<a href="https://paltoday.ps/ar/post/category/15/الرياضة" target="">الرياضة</a>
</li>
<li>
<a href="https://paltoday.ps/ar/post/category/45/منوعات" target="">منوعات</a>
</li>
<li>
<a href="https://paltoday.ps/ar/post/category/44/التحليلات" target="">مقالات</a>
</li>
<li>
<a href="https://paltoday.ps/ar/post/category/3/أسرى-الحرية" target="">أسرى</a>
</li>
<li>
<a href="https://paltoday.ps/ar/post/category/37/اقتصاد" target="">اقتصاد</a>
</li>
<li>
<a href="https://paltoday.ps/ar/post/category/29/اسرائيليات" target="">اسرائيليات</a>
</li>
<li>
<a href="https://paltoday.ps/ar/post/category/13/محلي" target="">محلي</a>
</li>
<li>
<a href="https://paltoday.ps/ar/post/category/23/ملف-القدس" target="">القدس</a>
</li>
<li>
<a href="https://paltoday.ps/ar/post/category/62/مؤسسات" target="">مؤسسات</a>
</li>
<li>
<a href="https://paltoday.ps/ar/contact" target="">اتصل بنا</a>
</li>
<li>
<a href="https://paltoday.ps/ar/about" target="">من نحن</a>
</li>
<li><a href="https://paltoday.ps/ar/plus" class="text-red">الإعلام الاجتماعي</a></li>
</ul>
</nav>
<span class="search-icon search-button text-center mt-4 mr-2 ml-xl-4 ml-lg-2 pt-1"><i class="icon-search"></i></span>
<span class="trend-icon trend-button text-center mt-4 d-none d-md-block tooltip2 ml-3 ml-lg-0 mr-xl-3 " data-tooltip data-tooltipster='{"side":"left"}' title="الأكثر رواجا Trending"><span class="badge badge-pill badge-danger">5</span><i class="icon-trend-news"></i></span>
<span class="menu-button menu-toggle style-2 ml-2 d-block d-lg-none"><span>Menu</span></span>
</div>
</div>
</header>
<div class="navbar">
<div class="d-flex flex-wrap justify-content-start no-gutters">
<div class="col-12 col-md-auto ">
<ol class="breadcrumb mb-0 mr-5 pb-3 pb-md-0">
<li class="breadcrumb-item"><a href="https://paltoday.ps/ar">الرئيسية</a></li>
<li class="breadcrumb-item"><a href="https://paltoday.ps/ar/post/category/1/أحداث-الساعة">أحداث الساعة</a></li>
<li class="breadcrumb-item active">عرض الخبر</li>
</ol>
</div>
<div class="mr-auto col-12 col-md-auto">
<nav class="social d-flex align-items-center justify-content-around ml-0 ml-md-4">
<a href="https://www.instagram.com/paltoday/" target="_blank" rel="nofollow" class="instagram px-3"><i class="icon-instagram"></i></a>
<a href="https://www.youtube.com/channel/UCdo112MoHocc72DyCzBhk5w" target="_blank" rel="nofollow" class="youtube px-3"><i class="icon-youtube"></i></a>
<a href="https://twitter.com/paltoday" target="_blank" rel="nofollow" class="twitter px-3"><i class="icon-twitter"></i></a>
<a href="https://www.facebook.com/Paltodayps/" target="_blank" rel="nofollow" class="facebook px-3"><i class="icon-facebook"></i></a>
<a href="https://t.me/PalTodayps" target="_blank" rel="nofollow" class="telegram-plane px-3"><i class="icon-telegram-plane"></i></a>
</nav>
</div> </div>
</div>
<script>
      window.fbAsyncInit = function () {
        FB.init({
          appId: '2146685568929026',
          xfbml: true,
          version: 'v2.1'
        });
        FB.api(
          '/',
          'POST',
          {"scrape": "true", "id": "https://paltoday.ps/ar/post/377322/يديعوت-الجهاد-الإسلامي-يضاعف-قوته-وتأثيره-في-الضفة-في-ضوء-أزمة-ال"},
          function (response) {
          }
        );
      };
      (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {
          return;
        }
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));
    </script>
<input type="hidden" id="page_app" value="post">
<input type="hidden" id="page_id" value="377322">
<div class="page-post">
<article class="page-post-article">
<div class="pt-4 mb-4" style="background-color: #f5f6f6;">
<div class="container">
<div class="row">
<div class="col-md-10 mr-auto ml-auto">
<div class="row" id="7">
<div class="col-md-6">
<div class="ads text-center mb-3 mb-md-4">
<a href="https://paltoday.ps/ar/ads/2" rel="nofollow" target="_blank">
<img src="//cdn02.paltoday.ps/ar/img/tLxm5.jpg" class="img-fluid" alt="الاتصالات">
</a>
</div>
</div>
<div class="col-md-6">
<div class="ads text-center mb-3 mb-md-4">
<a href="https://paltoday.ps/ar/ads/1" rel="nofollow" target="_blank">
<img src="//cdn02.paltoday.ps/ar/img/bK95Q.jpg" class="img-fluid" alt="اعلان وطنية">
</a>
</div>
</div>
</div>
<h3 class="post-caption mb-2"></h3>
<h1 class="post-title mb-3">يديعوت: الجهاد الإسلامي يُضاعف قوته وتأثيره في الضفة في ضوء أزمة السلطة</h1>
<ul class="post-status d-flex mb-30">
<li class="ml-40">فلسطين اليوم - غزة</li>
<li class="ml-40 d-none d-sm-inline-block views" data-id="377322" style="" data-app="post" data-text="{views} قراءة"></li>
<li>10:57 - 11 يونيو 2020</li>
</ul>
<div class="d-flex align-items-end thumb-bestviewed">
<div class="column-1">
<div class="post-thumb w-100">
<a href="//cdn01.paltoday.ps/ar/img/7Boqs.jpg" data-fancybox>
<span class="view-large"><i class="icon-fullscreen"></i></span>
<picture>
<source media="(max-width:991px)" srcset="//cdn01.paltoday.ps/ar/img/570x400/7Boqs.jpg">
<source media="(max-width:1199px)" srcset="//cdn01.paltoday.ps/ar/img/475x540/7Boqs.jpg">
<img src="//cdn01.paltoday.ps/ar/img/650x540/7Boqs.jpg" class="img-fluid w-100" alt="الأمين العام السابق لحركة الجهاد الإسلامي د. رمضان عبدالله شلح">
</picture>
<span class="caption">الأمين العام السابق لحركة الجهاد الإسلامي د. رمضان عبدالله شلح</span>
</a>
</div>
</div>
<div class="column-2 d-none d-lg-block">
<div class="widget-most-viewed bg-white h-100">
<header class="text-center p-3 font-size-16 font-weight-bold">تقارير</header>
<article class="entry-box" style="background-color: #e9e9e9;">
<div class="entry-box-image-container">
<div class="entry-box-image">
<a href="https://paltoday.ps/ar/post/377260/بعد-الفيزياء-غضب-واستياء-من-طلبة-الثانوية-العامة-العلمي-والرياضيا">
<picture>
<img src="//cdn02.paltoday.ps/ar/img/260x170/T2ooJ.jpg" class="img-fluid" alt="توجيهي-غزة">
</picture>
</a>
</div>
</div>
<div class="entry-box-body p-3">
<h3 class="entry-box-title font-size-14 font-weight-bold mt-0"><a href="https://paltoday.ps/ar/post/377260/بعد-الفيزياء-غضب-واستياء-من-طلبة-الثانوية-العامة-العلمي-والرياضيا">بعد الفيزياء.. غضب واستياء من طلبة الثانوية العامة العلمي &quot;والرياضيات&quot; السبب!</a></h3>
</div>
</article>
<article class="entry-box entry-box-best-1">
<h3 class="entry-box-title font-size-14 font-weight-bold m-0"><a href="https://paltoday.ps/ar/post/377240/شرط-بدء-العام-الدراسي-الجديد-بفلسطين-وحقيقة-إصابات-طلبة-الثانوية-" class="d-block py-3 pl-3">شرط بدء العام الدراسي الجديد بفلسطين وحقيقة إصابات طلبة الثانوية بـ&quot;كورونا&quot;!</a></h3>
</article>
<article class="entry-box entry-box-best-1">
<h3 class="entry-box-title font-size-14 font-weight-bold m-0"><a href="https://paltoday.ps/ar/post/377227/على-العهد-وسم-للتأكيد-على-نهج-الأمين-السابق-الدكتور-رمضان-شلح" class="d-block py-3 pl-3">#على_العهد.. وسم للتأكيد على نهج الأمين السابق الدكتور رمضان شلح</a></h3>
</article>
<article class="entry-box entry-box-best-1">
<h3 class="entry-box-title font-size-14 font-weight-bold m-0"><a href="https://paltoday.ps/ar/post/377187/رنتيس-غربي-رام-الله-ضم-أراضيها-لم-يتوقف-منذ-1948" class="d-block py-3 pl-3">رنتيس غربي رام الله ...ضم أراضيها لم يتوقف منذ 1948</a></h3>
</article>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-md-10 mr-auto ml-auto">
<div class="ajax-ads" data-id="9">
</div> <div class="row">
<div class="col-md-6"> <div class="ads text-center mb-3 mb-md-4">
<a href="https://paltoday.ps/ar/ads/20" rel="nofollow" target="_blank">
<img src="//cdn01.paltoday.ps/ar/img/1K3C2.png" class="img-fluid" alt="جوال ">
</a>
</div>
</div>
<div class="col-md-6"><div class="ajax-ads" data-id="9">
</div></div>
</div>
<div class="row">
<div class="col-12 col-md-2">
<div class="sticky-container">
<div class="post-share text-center d-flex d-md-block">
<div class="head font-weight-bold mb-md-4 col-auto">مشاركة</div>
<div class="d-flex pb-3 d-md-block col">
<a href="https://twitter.com/share?text=يديعوت: الجهاد الإسلامي يُضاعف قوته وتأثيره في الضفة في ضوء أزمة السلطة&url=https://paltoday.ps/ar/post/377322/يديعوت-الجهاد-الإسلامي-يضاعف-قوته-وتأثيره-في-الضفة-في-ضوء-أزمة-ال" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" class="twitter d-block text-center mb-3 ml-4 ml-sm-0"><i class="icon-twitter"></i></a>
<a href="https://www.facebook.com/dialog/feed?app_id=2146685568929026&link=https://paltoday.ps/ar/post/377322/يديعوت-الجهاد-الإسلامي-يضاعف-قوته-وتأثيره-في-الضفة-في-ضوء-أزمة-ال&picture=https://paltoday.ps/ar/img/7Boqs.jpg&name=يديعوت: الجهاد الإسلامي يُضاعف قوته وتأثيره في الضفة في ضوء أزمة السلطة&redirect_uri=https://paltoday.ps/ar&display=popup&description=قالت صحيفة &quot;يديعوت أحرنوت&quot; اليوم الخميس 11/6/2020، أن حركة الجهاد الإسلامي تواصل من قوتها وتأثيرها في الضفة المحتلة، مستغلةً ضعف أجهزة الأمن الفلسطينية والأزمة الاقتصادية ووقف التنسيق الأمني مع &quot;إسرائ" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" class="facebook d-block text-center mb-3 ml-4 ml-sm-0"><i class="icon-facebook"></i></a>
<a href="whatsapp://send?text=يديعوت: الجهاد الإسلامي يُضاعف قوته وتأثيره في الضفة في ضوء أزمة السلطة :: https://paltoday.ps/ar/post/377322/يديعوت-الجهاد-الإسلامي-يضاعف-قوته-وتأثيره-في-الضفة-في-ضوء-أزمة-ال" data-action="share/whatsapp/share" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" class="whatsapp d-block text-center mb-3 ml-4 ml-sm-0"><i class="icon-whatsapp"></i></a>
</div>
</div>
</div>
</div>
<div class="col-12 col-md-9 ml-auto">
<div class="post-text-container clearfix mb-30">
<p dir="RTL"><span lang="AR-SA" style="font-size:14.0pt"><span style="line-height:107%"><span arabic="" simplified="" style="font-family:">قالت صحيفة "يديعوت أحرنوت" اليوم الخميس 11/6/2020، أن حركة الجهاد الإسلامي تواصل من قوتها وتأثيرها في الضفة المحتلة، مستغلةً ضعف أجهزة الأمن الفلسطينية والأزمة الاقتصادية ووقف التنسيق الأمني مع "إسرائيل".</span></span></span></p> <p dir="RTL"><span lang="AR-SA" style="font-size:14.0pt"><span style="line-height:107%"><span arabic="" simplified="" style="font-family:">وذكرت صحيفة يديعوت، أن حركة الجهاد الإسلامي منظمة مُلاحقة من قبل السلطة الفلسطينية و"إسرائيل"، إلا أنها ترفع رأسها وتنظم أنشطة علنية بمشاركة مقاومين في ذكرى وفاة الأمين العام السابق لحركة الجهاد الإسلامي د.رمضان شلح ، لافتةً إلى أنه بسبب الوضع الاقتصادي وتهديدات الضم فإن السلطة تخشى مواجهة الجهاد.</span></span></span></p> <p dir="RTL"><span lang="AR-SA" style="font-size:14.0pt"><span style="line-height:107%"><span arabic="" simplified="" style="font-family:">ورأت الصحيفة، أن حركة الجهاد الاسلامي تضاعفت الأيام الأخيرة من تأثيرها في الضفة الغربية، مستغلةً ضعف أجهزة الأمن الفلسطينية والأزمة الاقتصادية، ووقف التنسيق الأمني مع "إسرائيل".</span></span></span></p> <p dir="RTL"><span lang="AR-SA" style="font-size:14.0pt"><span style="line-height:107%"><span arabic="" simplified="" style="font-family:">وقالت الصحيفة:"في الأيام الأخيرة أقام نشطاء الجهاد الإسلامي بيوت عزاء في عدد من المدن بينها بيت لحم وجنين حيث تتواجد القوة الأكبر للجهاد في الضفة المحتلة، ويبدو الأمر نادراً  مع ملاحقة نشطاء الجهاد قبل السلطة و"إسرائيل"، إلا أن السلطة سمحت بإقامة بيوت العزاء لشلح.</span></span></span></p> <p dir="RTL"><span lang="AR-SA" style="font-size:14.0pt"><span style="line-height:107%"><span arabic="" simplified="" style="font-family:">ووفقاً لصحيفة يديعوت نقلاً عن مصادر فلسطينية فإن نشطاء من الجهاد الاسلامي خرجوا في بيت لحم وأطلقوا الرصاص قرب أحد بيوت عزاء د. شلح مستخدمين مكبرات الصوت.</span></span></span></p> <p dir="RTL"><span lang="AR-SA" style="font-size:14.0pt"><span style="line-height:107%"><span arabic="" simplified="" style="font-family:">وذكرت المصادر، أنه في مكان بيت العزاء السابق الذي جرى يوم الثلاثاء رفع النشطاء صور شلح وإعلام الجهاد الاسلامي وبوسترات كبيرة لرمضان شلح.</span></span></span></p> <p dir="RTL"><span lang="AR-SA" style="font-size:14.0pt"><span style="line-height:107%"><span arabic="" simplified="" style="font-family:">وحسب الصحيفة، فقد نظم نشطاء حركة الجهاد مسيرة سيارات كبيرة لذكرى شلح بقرية نعمة قرب رام الله ، وفيها رفعت أعلام فلسطين وسمعت بمكبرات الصوت أسماء العمليات العسكرية للجهاد الإسلامي التي يتباهى بها نشطاؤه وأعلنوا ولاءهم للأمين العام لحركة الجهاد زياد النخالة.</span></span></span></p> <p dir="RTL"><span lang="AR-SA" style="font-size:14.0pt"><span style="line-height:107%"><span arabic="" simplified="" style="font-family:">وأشارت المصادر إلى أن السلطة لم تكن تسمح بهذه الفعاليات لو كان التنسيق الأمني قائم مع "إسرائيل"، مضيفاً: لم نحب رفع الصور لكن السلطة لا يمكن أن تصطدم بشكل مباشر مع نشطاء الجهاد في بيوت العزاء.</span></span></span></p>
</div>
<div class="body-ads">
</div>
<div class="column-2 d-lg-none mb-30">
<div class="widget-most-viewed bg-white h-100">
<header class="text-center p-3 font-size-16 font-weight-bold">الأكثر مشاهدة</header>
<article class="entry-box" style="background-color: #e9e9e9;">
<div class="entry-box-image-container">
<div class="entry-box-image">
<a href="https://paltoday.ps/ar/post/377260/بعد-الفيزياء-غضب-واستياء-من-طلبة-الثانوية-العامة-العلمي-والرياضيا">
<picture>
<img src="//cdn02.paltoday.ps/ar/img/420x250/T2ooJ.jpg" class="img-fluid" alt="توجيهي-غزة">
</picture>
</a>
</div>
</div>
<div class="entry-box-body p-3">
 <h3 class="entry-box-title font-size-14 font-weight-bold mt-0"><a href="https://paltoday.ps/ar/post/377260/بعد-الفيزياء-غضب-واستياء-من-طلبة-الثانوية-العامة-العلمي-والرياضيا">بعد الفيزياء.. غضب واستياء من طلبة الثانوية العامة العلمي &quot;والرياضيات&quot; السبب!</a></h3>
</div>
</article>
<article class="entry-box entry-box-best-1">
<h3 class="entry-box-title font-size-14 font-weight-bold m-0"><a href="https://paltoday.ps/ar/post/377240/شرط-بدء-العام-الدراسي-الجديد-بفلسطين-وحقيقة-إصابات-طلبة-الثانوية-" class="d-block py-3 pl-3">شرط بدء العام الدراسي الجديد بفلسطين وحقيقة إصابات طلبة الثانوية بـ&quot;كورونا&quot;!</a></h3>
</article>
<article class="entry-box entry-box-best-1">
<h3 class="entry-box-title font-size-14 font-weight-bold m-0"><a href="https://paltoday.ps/ar/post/377227/على-العهد-وسم-للتأكيد-على-نهج-الأمين-السابق-الدكتور-رمضان-شلح" class="d-block py-3 pl-3">#على_العهد.. وسم للتأكيد على نهج الأمين السابق الدكتور رمضان شلح</a></h3>
</article>
<article class="entry-box entry-box-best-1">
<h3 class="entry-box-title font-size-14 font-weight-bold m-0"><a href="https://paltoday.ps/ar/post/377187/رنتيس-غربي-رام-الله-ضم-أراضيها-لم-يتوقف-منذ-1948" class="d-block py-3 pl-3">رنتيس غربي رام الله ...ضم أراضيها لم يتوقف منذ 1948</a></h3>
</article>
</div>
</div>
<div class="widget-9 widget mb-5">
<header class="widget-header mb-4">
<h2 class="widget-header-title mb-0"><a class="title d-inline-block pb-2">متعلقات</a>
</h2>
</header>
<div class="widget-body">
<article class="entry-box entry-box-news-5 mb-1">
<h3 class="entry-box-title m-0"><a href="https://paltoday.ps/ar/post/208427/الجهاد-تدعو-الضفة-للإنتصار-لغزة-على-ضوء-موقف-قيادة-السلطة-من-العد" class="p-1 pr-3">الجهاد تدعو الضفة للإنتصار لغزة على ضوء موقف قيادة السلطة من العدوان المتواصل</a></h3>
</article>
<article class="entry-box entry-box-news-5 mb-1">
<h3 class="entry-box-title m-0"><a href="https://paltoday.ps/ar/post/45769/الجهاد-الإسلامي-أجهزة-أمن-السلطة-تواصل-ملاحقة-واعتقال-أبناء-الجهاد" class="p-1 pr-3">الجهاد الإسلامي : أجهزة أمن السلطة تواصل ملاحقة واعتقال أبناء الجهاد الإسلامي في الضفة </a></h3>
</article>
<article class="entry-box entry-box-news-5 mb-1">
<h3 class="entry-box-title m-0"><a href="https://paltoday.ps/ar/post/163816/القيادي-الطهراوي-الصمت-العربي-الإسلامي-ضوء-أخضر-لدولة-الكيان-لتنف" class="p-1 pr-3">القيادي الطهراوي : الصمت العربي الإسلامي ضوء أخضر لدولة الكيان لتنفيذ مخططاتها السوداء</a></h3>
</article>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</article>
</div>
<div class="get-more-end" style="display: none;">
<div class="paltoday-loader text-center infinite-scroll-request"><img src="https://paltoday.ps/ar/style/assets/images/loading.gif" alt="" style="opacity: 0.3;"></div>
</div>
</div>
<audio id="breaking_audio">
<source src="" type="audio/ogg">
</audio>
<div class="section-breaking-top"></div>
<div class="section-breaking-height"></div>
<section class="section-breaking" style="display: none;">
<div class="container">
<div class="header">عاجل</div>
<div class="content">
<article class="entry-box entry-box-news">
<h2 class="entry-box-title"><a href="#"><span class="time"></span> <span class="title"></span></a></h2>
</article>
</div>
</div>
</section>
<style type="text/css">
	/* Breaking News Section */
	.section-breaking{
	  position: fixed;
	  bottom: 0;
	  right: 0;
	  z-index: 10;
	  width: 100%;
	}
	.section-breaking.bottom{
		position: static;
	}
    .section-breaking {
        padding-top: 10px;
        padding-bottom: 10px;
        background-color: #d8232a;
    }
    .section-breaking .container {
        position: relative;
        padding-right: 90px;
    }
    .section-breaking .header {
        position: absolute;
        right: 0;
        top: 0;
        height: 100%;
        width: 90px;
        color: #f8cc1b;
        font-size: 20px;
        display: -webkit-box;
        display: -ms-flexbox;
        display: -webkit-flex;
        display: flex;
        -webkit-box-pack: center;
        -ms-flex-pack: center;
        -webkit-justify-content: center;
        justify-content: center;
        -webkit-box-align: center;
        -ms-flex-align: center;
        -webkit-align-items: center;
        align-items: center;
    }
    .section-breaking .content {
        width: -moz-calc(100% - 90px);
        width: -webkit-calc(100% - 90px);
        width: -o-calc(100% - 90px);
        width: calc(100% - 90px);
    }
    .section-breaking .entry-box-news {
    }
    .section-breaking .entry-box-news .entry-box-title {
        color: #ffffff;
        font-size: 18px;
        margin: 0;
    }
    .section-breaking .entry-box-news .entry-box-title a {
        color: #ffffff;
    }
    .section-breaking .entry-box-news .entry-box-title a:hover {
        text-decoration: underline;
    }
    .section-breaking .breaking-all{
        min-height: 76px;
    }
</style>
<div id="notice--cookie" class="notice--cookie" style="display: none;"> <div class="container">  <p>نحن نستخدم ملفات تعريف الارتباط لتخصيص تجربتك ، وتحليل أداء موقعنا ، وتقديم المحتوى ذي الصلة (بما في ذلك الإعلانات). من خلال الاستمرار في استخدام موقعنا ، فإنك توافق على استخدامنا لملفات تعريف الارتباط وفقًا لموقعنا <a href="/cookies">سياسة ملفات الارتباط</a>.</p> <div class="dismiss close"></div> </div></div><footer class="main-footer"> <div class="container"> <div class="row"> <div class="col-12 col-lg-6"> <p class="copyright text-center text-lg-right py-4 mb-0">جميع الحقوق محفوظة لوكالة فلسطين اليوم © 2003 - 2020</p> </div> <div class="col-12 col-lg-6"> <div class="atyaf pt-2 text-center text-md-left"><a href="http://atyaf.co" class="tooltip2" target="_blank" data-tooltip data-tooltipster='{"side":"right"}' title="برمجة وتنفيذ شركة أطياف"><img src="https://paltoday.ps/ar/style/assets/images/atyafco.png" alt="atyafco logo"></a></div> <p class="designer text-center text-lg-left pb-2 mb-0"><a href="https://www.behance.net/ibshaqura" target="_blank">تصميم : إبراهيم شقورة</a></p> </div> </div> </div></footer><div class="breaking-news" style="display: none;">
<div class="container">
<div class="row d-flex align-self-end align-content-between">
<div class="col-lg-2 col-sm-1 mt-lg-auto header-container">
<div class="header mt-lg-0 mt-md-3 mt-sm-2">
<p class="text-1 mb-0 mb-sm-1">عـاجـــل</p>
<p class="text-2 mb-3 d-none d-lg-block">www.paltoday.ps</p>
</div>
</div>
<div class="col-lg-10 content-container">
<span class="close"><i class="icon-close"></i></span>
<div class="pt-4">
<article class="item b_item">
<a href="" class="d-flex no-gutters pb-4 px-3 b_link">
<div class="date ml-3 col-auto b_time"></div>
<h3 class="title mb-0 b_title"></h3>
</a>
</article>
</div>
<div class="breaking-all pt-4" style="min-height: 76px;">
</div>
</div>
</div>
</div>
</div><script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/pace.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/jquery.validate.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/messages_ar.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/tooltipster.bundle.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/infinite-scroll.pkgd.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/jquery.masonry.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/imagesloaded.pkgd.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/typed.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/idTabs.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/jquery.custom-scrollbar.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/jquery.fancybox.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/select2.full.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/moment-with-locales.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/moment-timezone-with-data.js"></script>
<script src="https://paltoday.ps/ar/style/assets/js/o2.js?v=1.2"></script>
<!--[if lt IE 9]>
<script src="https://paltoday.ps/ar/style/assets/js/html5shiv.js"></script><![endif]-->
<script src="https://cdnjs.cloudflare.com/ajax/libs/js-cookie/2.2.0/js.cookie.min.js"></script>
<script src="https://paltoday.ps/ar/style/assets/js/plugins/jwplayer.js"></script>
<script>jwplayer.key = "EMI+U6mDL5AQMoO67THRErpJfocjp8yCW5IdIw==";</script>
<script type="text/javascript">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</script>
<style>
    .notice--cookie {
        width: 100%;
        position: fixed;
        bottom: 0;
        right: 0;
        z-index: 999;
        padding-top: 14px;
        padding-bottom: 14px;
        background-color: #3E3E3E;
        direction: rtl;
        text-align: right;
    }

    .notice--cookie .container {
        position: relative;
    }

    .notice--cookie p {
        margin: 0;
        color: #fff;
        padding-left: 40px;
    }

    .notice--cookie .close {
        width: 24px;
        height: 24px;
        position: absolute;
        left: 0;
        top: 50%;
        opacity: 1;
        cursor: pointer;
        transform: translateY(-50%);
    }

    .notice--cookie .close::before, .notice--cookie .close::after {
        position: absolute;
        width: 18px;
        height: 2px;
        content: '';
        top: 10px;
        right: 3px;
        background-color: #fff;
    }

    .notice--cookie .close::before {
        transform: rotate(45deg);
    }

    .notice--cookie .close::after {
        transform: rotate(-45deg);
    }

    .notice--cookie.hidden {
        display: none !important;
    }

</style><script type="text/javascript">
    $(document).ready(function () {
        // section news 1 slider
//		$('.section-news-1 .swiper-slide:first-child .entry-box-news').addClass('opacity dd');
        var swiper = new Swiper('.section-news-1 .swiper-container', {
            pagination: '.swiper-pagination',
            paginationClickable: true,
            nextButton: '.swiper-button-next',
            prevButton: '.swiper-button-prev',
            breakpoints: {
                3000: {
                    slidesPerView: 3
                },
                1199: {
                    slidesPerView: 3
                },
                992: {
                    slidesPerView: 2
                },
                480: {
                    slidesPerView: 1
                }
            }, onInit: function () {
                $('.section-news-1 .spinner-loading').remove();
                $('.section-news-1 .swiper-wrapper.opacity').removeClass('opacity')
            }
        });
        //section-video-1
        $('.section-video-1 ._pagination .entry-box-media:first-child').addClass('_active');
        $('.section-video-1 ._pagination .entry-box-media a').on('click', function (e) {
            e.preventDefault();
            var $this = $(this),
                $link = $this.attr('href'),
                $parent = $this.parents('.entry-box-media'),
                $widget = $this.parents('.section-video-1'),
                $ajaxContainer = $widget.find('.slider-container');
            if (!$parent.hasClass('_active')) {
                $('.section-video-1 ._pagination .entry-box-media._active').removeClass('_active');
                $parent.addClass('_active');
                $widget.addClass('_loading');
                var $url = $link;
                $.ajax({
                    type: "GET",
                    url: $url,
                    success: function ($data) {
                        if ($data) {
                            $('html, body').animate({scrollTop: $('.section-video-1').offset().top}, 200);
                            $ajaxContainer.find('*').remove();
                            $ajaxContainer.empty().html($data);
                            setTimeout(function () {
                                $widget.removeClass('_loading');
                                $ajaxContainer.find('.entry-box-media.effect').removeClass('effect');//.find('a').attr('data-fancybox','');
                                $ajaxContainer.find('.entry-box-media [data-fancybox]').fancybox();
                            }, 400);
//							setTimeout(function(){
//								$('html, body').animate({scrollTop: $('.section-video-1').offset().top}, 200);
//							}, 400);
                        }
                    },
                    dataType: 'HTML'
                });
            }
        });
        // section-news-13
        var swiper2 = new Swiper('.section-news-13 .swiper-container', {
            paginationClickable: true,
            spaceBetween: 30,
            autoplay: 2500,
            autoplayDisableOnInteraction: false,
            effect: 'fade'
        });
        // section-media caricature
        var swiper3 = new Swiper('.section-media .swiper-container', {
            paginationClickable: true,
            spaceBetween: 30,
            autoplay: 2500,
            autoplayDisableOnInteraction: false
        });
    });
</script> <script src="https://paltoday.ps/ar/style/assets/js/plugins/jquery.sticky-kit.min.js"></script>
<script type="text/javascript">
      var $ads_counter = 1;

      function shareFixed() {
        if ($(window).width() > 992) {
          $(".sticky-container").stick_in_parent({
            offset_top: 55
          });
        }
      }

      $(document).ready(function () {
        shareFixed();
      });
      var postImagesSettings = {
        slidesPerView: 1
      };
      var postThumbsSettings = {
        navigation: {
          nextEl: '.page-post .page-post-article .post-gallery .swiper-container.thumbs-images .swiper-button-next',
          prevEl: '.page-post .page-post-article .post-gallery .swiper-container.thumbs-images .swiper-button-prev',
        },
        slidesPerView: 8,
        spaceBetween: 10,
        slideToClickedSlide: true,
        centeredSlides: true,
        breakpoints: {
          1024: {
            slidesPerView: 8
          },
          768: {
            slidesPerView: 3
          },
          640: {
            slidesPerView: 2
          },
          320: {
            slidesPerView: 1
          }
        }
      };
      if ($('.page-post .page-post-article .post-gallery').length) {
        var postImages = new Swiper('.page-post .page-post-article .post-gallery .swiper-container.big-images', postImagesSettings);
        var postThumbs = new Swiper('.page-post .page-post-article .post-gallery .swiper-container.thumbs-images', postThumbsSettings);
        postImages.controller.control = postThumbs;
        postThumbs.controller.control = postImages;
      }

      $.ajax({
        type: "GET",
        url: 'https://paltoday.ps/ar/last-posts.json',
        success: function ($response) {
          nextPenSlugs2 = [];
          var $post_id = $('.post_id').val();
          $.each($response, function ($k, $r) {
            if ('377322' != $r.id) {
              nextPenSlugs2.push($r.link)
            }
          })

          function getPenPathPost() {
            var slug = window.nextPenSlugs2[this.loadCount];
            if (slug) {
              return slug;
            }
          }

          var $pagePost = $('.page-post');
          $pagePost.infiniteScroll({
            path: getPenPathPost,
            append: '.page-post-article',
            status: '.get-more-end'
          });
          $pagePost.on('append.infiniteScroll', function (event, response, path, items) {
            var $views_item = $(items).find('.views');
            shareFixed();
            increment_views($views_item.attr('data-app'), $views_item.attr('data-id'));
            $(items).find('.ads').remove();
            if ($('.post-gallery').length) {
              var postImages = new Swiper('.page-post .page-post-article .post-gallery .swiper-container.big-images', postImagesSettings);
              var postThumbs = new Swiper('.page-post .page-post-article .post-gallery .swiper-container.thumbs-images', postThumbsSettings);
              window.postImages.controller.control = postThumbs;
              window.postThumbs.controller.control = postImages;
            }
            // $(items).find('#Mpi_WIDGET_124412').remove();
            // $(items).find('.body-ads').html('<div id="ENGAGEYA_WIDGET_124412_' + $ads_counter + '"></div>');
            // (function (E, n, G, A, g, Y, a) {
            //   E['EngageyaObject'] = g;
            //   E[g] = E[g] || function () {
            //     (E[g].q = E[g].q || []).push(arguments)
            //   }, E[g].l = 1 * new Date();
            //   Y = n.createElement(G), a = n.getElementsByTagName(G)[0];
            //   Y.async = 1;
            //   Y.src = A;
            //   a.parentNode.insertBefore(Y, a)
            // })(window, document, 'script', '//widget.engageya.com/engageya_loader.js', '__engWidget');
            // __engWidget('createWidget', {
            //   wwei: 'ENGAGEYA_WIDGET_124412_' + $ads_counter,
            //   pubid: 190677,
            //   webid: 192806,
            //   wid: 124412
            // });
            // $ads_counter++;
          });
        },
        dataType: 'JSON'
      });
    </script>

<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '685945648465995');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=685945648465995&ev=PageView&noscript=1"
/></noscript>

</body>
</html>