<!DOCTYPE html>
<html lang="ar">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<title>مفتي السعودية: صلاة العيد في البيوت دون خطبة - فلسطين اليوم - عاجل أخبار فلسطين ورام الله اخبار العرب</title>
<meta name="robots" content="noodp,noydir" />
<meta name="robots" content="index,follow" />
<meta name="robots" content="ALL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="مفتي السعودية: صلاة العيد في البيوت دون خطبة" />
<meta property="og:description" content="قال الشيخ عبد العزيز بن عبد الله آل الشيخ مفتى عام المملكة العربية السعودية، رئيس هيئة كبار العلماء، الرئيس العام للبحوث العلمية والإفتاء، إن صلاة العيد، إذا استمر الوضع كما هو الحال عليه في هذه الأيا" />
<meta property="og:image" content="//cdn02.paltoday.ps/ar/img/830x506/1FxRX.jpg" />
<meta property="og:image:width" content="830" />
<meta property="og:image:height" content="506" />
<meta property="og:url" content="https://paltoday.ps/ar/post/375737/مفتي-السعودية-صلاة-العيد-في-البيوت-دون-خطبة" />
<meta property="og:site_name" content="فلسطين اليوم - عاجل أخبار فلسطين ورام الله اخبار العرب" />
<meta property="og:ttl" content="604800" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:domain" content="https://paltoday.ps/ar/post/375737/مفتي-السعودية-صلاة-العيد-في-البيوت-دون-خطبة" />
<meta name="twitter:site" content="@paltoday" />
<meta name="twitter:creator" content="@paltoday" />
<meta name="twitter:image:src" content="//cdn02.paltoday.ps/ar/img/830x506/1FxRX.jpg" />
<meta name="twitter:description" content="قال الشيخ عبد العزيز بن عبد الله آل الشيخ مفتى عام المملكة العربية السعودية، رئيس هيئة كبار العلماء، الرئيس العام للبحوث العلمية والإفتاء، إن صلاة العيد، إذا استمر الوضع كما هو الحال عليه في هذه الأيا" />
<meta name="twitter:title" content="مفتي السعودية: صلاة العيد في البيوت دون خطبة" />
<meta name="twitter:url" content="https://paltoday.ps/ar/post/375737/مفتي-السعودية-صلاة-العيد-في-البيوت-دون-خطبة" />
<meta name="description" content="قال الشيخ عبد العزيز بن عبد الله آل الشيخ مفتى عام المملكة العربية السعودية، رئيس هيئة كبار العلماء، الرئيس العام للبحوث العلمية والإفتاء، إن صلاة العيد، إذا استمر الوضع كما هو الحال عليه في هذه الأيا" />
<meta name="keywords" content="مفتي,السعودية:,صلاة,العيد,في,البيوت,دون,خطبة" />
<meta name="author" content="" />
<meta name="rating" content="General" />
<meta property="fb:app_id" content="2146685568929026" />
<meta name="copyright" content="جميع الحقوق محفوظة لوكالة فلسطين اليوم © 2003 - 2020" />
<meta property="article:published_time" content="2020-05-19T09:25:00+03:00" />
<meta property="article:modified_time" content="2020-05-19T09:27:05+03:00" />
<script src="/cdn-cgi/apps/head/GvAH1NRmiW0eGe9eEveTKk5oPJs.js"></script><link rel="canonical" href="https://paltoday.ps/ar/post/375737/مفتي-السعودية-صلاة-العيد-في-البيوت-دون-خطبة">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/plugins.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/style.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/plugins/swiper.min.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/plugins/jquery.custom-scrollbar.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/plugins/jquery.fancybox.min.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/plugins/tooltipster.bundle.min.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/stories.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/o2.css">
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-152x152.png" />
<link rel="icon" type="image/png" href="https://paltoday.ps/ar/style/assets/images/favicon/favicon-196x196.png" sizes="196x196" />
<link rel="icon" type="image/png" href="https://paltoday.ps/ar/style/assets/images/favicon/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="https://paltoday.ps/ar/style/assets/images/favicon/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="https://paltoday.ps/ar/style/assets/images/favicon/favicon-16x16.png" sizes="16x16" />
<link rel="icon" type="image/png" href="https://paltoday.ps/ar/style/assets/images/favicon/favicon-128.png" sizes="128x128" />
<meta name="application-name" content="فلسطين اليوم - عاجل أخبار فلسطين ورام الله اخبار العرب" />
<meta name="msapplication-TileColor" content="#FFFFFF" />
<meta name="msapplication-TileImage" content="https://paltoday.ps/ar/style/assets/images/favicon/mstile-144x144.png" />
<meta name="msapplication-square70x70logo" content="https://paltoday.ps/ar/style/assets/images/favicon/mstile-70x70.png" />
<meta name="msapplication-square150x150logo" content="https://paltoday.ps/ar/style/assets/images/favicon/mstile-150x150.png" />
<meta name="msapplication-wide310x150logo" content="https://paltoday.ps/ar/style/assets/images/favicon/mstile-310x150.png" />
<meta name="msapplication-square310x310logo" content="https://paltoday.ps/ar/style/assets/images/favicon/mstile-310x310.png" />
<meta name="theme-color" content="#000000" />
<meta name="msapplication-navbutton-color" content="#000000" />
<meta name="apple-mobile-web-app-status-bar-style" content="#000000" />
<link rel="alternate" type="application/rss+xml" title="فلسطين اليوم - عاجل أخبار فلسطين ورام الله اخبار العرب" href="https://paltoday.ps/ar/rss/category/all" />
<link rel="alternate" type="application/rss+xml" title="أحداث الساعة" href="https://paltoday.ps/ar/rss/category/1" />
<link rel="alternate" type="application/rss+xml" title="تقارير" href="https://paltoday.ps/ar/rss/category/2" />
<link rel="alternate" type="application/rss+xml" title="أسرى" href="https://paltoday.ps/ar/rss/category/3" />
<link rel="alternate" type="application/rss+xml" title="أقلام و آراء" href="https://paltoday.ps/ar/rss/category/4" />
<link rel="alternate" type="application/rss+xml" title="الصحافة الاسرائيلية" href="https://paltoday.ps/ar/rss/category/5" />
<link rel="alternate" type="application/rss+xml" title="شؤون عربية" href="https://paltoday.ps/ar/rss/category/7" />
<link rel="alternate" type="application/rss+xml" title="عين على العدو" href="https://paltoday.ps/ar/rss/category/8" />
<link rel="alternate" type="application/rss+xml" title="ملفات مميزة" href="https://paltoday.ps/ar/rss/category/11" />
<link rel="alternate" type="application/rss+xml" title="منوعات ثقافية" href="https://paltoday.ps/ar/rss/category/12" />
<link rel="alternate" type="application/rss+xml" title="محلي" href="https://paltoday.ps/ar/rss/category/13" />
<link rel="alternate" type="application/rss+xml" title="الرياضة" href="https://paltoday.ps/ar/rss/category/15" />
<link rel="alternate" type="application/rss+xml" title="دينية" href="https://paltoday.ps/ar/rss/category/20" />
<link rel="alternate" type="application/rss+xml" title="صحة وطب" href="https://paltoday.ps/ar/rss/category/21" />
<link rel="alternate" type="application/rss+xml" title="القدس" href="https://paltoday.ps/ar/rss/category/23" />
<link rel="alternate" type="application/rss+xml" title="شؤون دولية" href="https://paltoday.ps/ar/rss/category/28" />
<link rel="alternate" type="application/rss+xml" title="اسرائيليات" href="https://paltoday.ps/ar/rss/category/29" />
<link rel="alternate" type="application/rss+xml" title="رياضة محلية" href="https://paltoday.ps/ar/rss/category/34" />
<link rel="alternate" type="application/rss+xml" title="رياضة دولية" href="https://paltoday.ps/ar/rss/category/35" />
<link rel="alternate" type="application/rss+xml" title="رياضة عربية" href="https://paltoday.ps/ar/rss/category/36" />
<link rel="alternate" type="application/rss+xml" title="اقتصاد" href="https://paltoday.ps/ar/rss/category/37" />
<link rel="alternate" type="application/rss+xml" title="بانوراما" href="https://paltoday.ps/ar/rss/category/38" />
<link rel="alternate" type="application/rss+xml" title="مؤسسات" href="https://paltoday.ps/ar/rss/category/62" />
<link rel="alternate" type="application/rss+xml" title="الأكثر رواجا" href="https://paltoday.ps/ar/rss/category/63" />

<script type="text/javascript">
_atrk_opts = { atrk_acct:"eqMwh1acBa00Ul", domain:"paltoday.ps",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=eqMwh1acBa00Ul" style="display:none" height="1" width="1" alt="" /></noscript>

<meta property="fb:pages" content="201624223181362" />


<script type="text/javascript">var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,4284468,4,0,0,0,00010000']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('//s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>
<noscript><a href="/" target="_blank"><img  src="//sstatic1.histats.com/0.gif?4284468&101" alt="best website stats" border="0"></a></noscript>

<script type="text/javascript" src="https://paltoday.ps/ar/style/assets/js/jquery-3.2.1.min.js"></script>
<script type="text/javascript" src="https://paltoday.ps/ar/style/assets/js/plugins/zuck.min.js"></script>
<script type="text/javascript" src="https://paltoday.ps/ar/style/assets/js/plugins/swiper.min.js"></script></head>
<body class="search-page-active- trend-news-active- mobile-menu-active-">
<span id="site_url" data-link="https://paltoday.ps/ar"></span>
<input type="hidden" id="time_zone" value="Asia/Jerusalem">
<div class="mobile-menu">
<div class="d-flex flex-nowrap no-gutters">
<div class="col-10 menu-container">
<div class="p-4">
<nav class="menu"><a href="https://paltoday.ps/ar/post/category/2/تقارير">تقارير</a><a href="https://paltoday.ps/ar/post/category/3/أسرى-الحرية">أسرى</a><a href="https://paltoday.ps/ar/post/category/4/أقلام-و-آراء">أقلام و آراء</a><a href="https://paltoday.ps/ar/post/category/5/الصحافة-الصهيونية">الصحافة الصهيونية</a><a href="https://paltoday.ps/ar/post/category/48/عربي-ودولي">عربي ودولي</a><a href="https://paltoday.ps/ar/post/category/23/ملف-القدس">القدس</a><a href="https://paltoday.ps/ar/post/category/46/الرياضة">الرياضة</a><a href="https://paltoday.ps/ar/contact">اتصل بنا</a><a href="https://paltoday.ps/ar/post/category/43/الأخبار">الأخبار</a><a href="https://paltoday.ps/ar/send-post">ارسل خبر</a><a href="https://paltoday.ps/ar/post/category/15/الرياضة">الرياضة</a><a href="https://paltoday.ps/ar/post/category/15/الرياضة">الرياضة</a><a href="https://paltoday.ps/ar/post/category/45/منوعات">منوعات</a><a href="https://paltoday.ps/ar/post/category/44/التحليلات">مقالات</a><a href="https://paltoday.ps/ar/post/category/37/اقتصاد">اقتصاد</a><a href="https://paltoday.ps/ar/post/category/29/اسرائيليات">اسرائيليات</a><a href="https://paltoday.ps/ar/post/category/13/محلي">محلي</a><a href="https://paltoday.ps/ar/about">من نحن</a><a href="https://paltoday.ps/ar/post/category/62/مؤسسات">مؤسسات</a><a href="">بانوراما</a></nav>
</div>
</div>
<div class="col-2 social-container">
<div class="px-2 pt-4 text-center">
<span class="trend-icon trend-button text-center mt-4 d-md-block mx-auto"><span class="badge badge-pill badge-info ">1</span><i class="icon-trend-news"></i></span>
<nav class="social">
<div><a href="https://www.facebook.com/paltodayps/" class="facebook"><i class="icon-facebook"></i></a></div>
<div><a href="https://www.instagram.com/paltoday/" class="instagram"><i class="icon-instagram"></i></a></div>
<div><a href="https://twitter.com/paltoday" class="twitter"><i class="icon-twitter"></i></a></div>
<div><a href="https://www.youtube.com/channel/UCckHcxsPS_WgrjF-1CEFULw" class="youtube"><i class="icon-youtube"></i></a></div>
</nav>
</div>
</div>
</div>
</div>
<div class="search-home pt-5">
<div class="col-12 col-lg-8 mx-auto">
<div class="search-form mb-5">
<form class="search-form">
<input type="search" name="q" id="searchInput" class="form-control form-control-lg">
<label for="searchInput" class="m-0"><span class="label"></span></label>
<div class="label-text d-none"><p>ادخل كلمات البحث ...</p><p>^200 مثال: حكومة التوافق الفلسطيني</p></div>
</form>
 <span class="close"><i class="icon-close"></i></span>
</div>
<div class="header mb-30">
<ul class="tabs list-unstyled p-0 mb-0">
<li><a href="#search-tab-1">الأخبار</a></li>
<li><a href="#search-tab-2">ألبومات الصور</a></li>
<li><a href="#search-tab-3">الفيديو</a></li>
</ul>
<span class="result"><i>0</i> نتيجة</span>
</div>
<div class="search-content">
<div class="tab-content" id="search-tab-1">
<div class="scroll-bar-container paltoday-skin pb-5">
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/374862/سعر-صرف-الليرة-السورية-مقابل-الدولار-اليوم-الخميس-752020" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/jxSjM.jpg" class="img-fluid" alt="الليرة السورية مقابل الدولار"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">سعر صرف الليرة السورية مقابل الدولار اليوم الخميس 7/5/2020</h3>
<p class="entry-box-date m-0">10:17 - 07 مايو 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/374833/شاهد-ترددات-جميع-قنوات-ام-بي-سي-mbc-الجديد-2020-منها-القناة-الأول" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/toEVq.jpg" class="img-fluid" alt="شاهد ترددات جميع قنوات ام بي سي mbc الجديد 2020 منها القناة الأولى والرابعة والاكشن والمصرية والعراقية"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">شاهد ترددات جميع قنوات ام بي سي mbc الجديد 2020 منها القناة الأولى والرابعة والاكشن والمصرية والعراقية</h3>
<p class="entry-box-date m-0">18:20 - 06 مايو 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/375411/أحدث-تردد-قناة-ام-بي-سي-mbc-الجديد-على-نايل-سات-وعرب-سات-جميع-قنو" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/Yn6Jn.jpeg" class="img-fluid" alt="ام بي سي"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">أحدث تردد قناة ام بي سي mbc الجديد على نايل سات وعرب سات - جميع قنوات ام بي سي محدثة 2020</h3>
<p class="entry-box-date m-0">20:44 - 14 مايو 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/375541/رابط-فحص-اسماء-المستفيدين-من-مساعدات-وقفة-عز" class="pb-3 d-flex no-gutters align-items-center">
 <picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/xrXWk.jpg" class="img-fluid" alt="رواتب"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">رابط فحص اسماء المستفيدين من مساعدات &quot;وقفة عز&quot;</h3>
<p class="entry-box-date m-0">18:42 - 16 مايو 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/375511/وزارة-العمل-تنشر-رابط-فحص-المستفيدين-من-صندوق-وقفة-عز" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/OIsbA.jpg" class="img-fluid" alt="وزارة العمل تنشر رابط فحص المستفيدين من صندوق وقفة عز"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">وزارة العمل تنشر رابط فحص المستفيدين من صندوق وقفة عز</h3>
<p class="entry-box-date m-0">12:50 - 16 مايو 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/375424/قائمة-الأسعار-سعر-صرف-الليرة-السورية-مقابل-الدولار-في-السوق-السود" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/OYIbV.jpg" class="img-fluid" alt="قائمة الأسعار: طالع الآن سعر صرف الليرة السورية مقابل الدولار في السوق السوداء اليوم"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">قائمة الأسعار: سعر صرف الليرة السورية مقابل الدولار في السوق السوداء والمصرف المركزي اليوم</h3>
<p class="entry-box-date m-0">07:39 - 15 مايو 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/375723/مطالبات-بضرورة-الافراج-عن-الصحفي-أنس-حواري-من-سجون-السلطة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/rxMdv.jpg" class="img-fluid" alt="الصحفي المعتقل أنس حواري"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">مطالبات بضرورة الافراج عن الصحفي أنس حواري من سجون السلطة</h3>
<p class="entry-box-date m-0">00:21 - 19 مايو 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/375024/حقيقة-تفعيل-رابط-فحص-500-شيكل-من-وقفة-عز" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/xrXWk.jpg" class="img-fluid" alt="رواتب"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">حقيقة تفعيل رابط فحص 500 شيكل من وقفة عز!!؟</h3>
<p class="entry-box-date m-0">15:48 - 09 مايو 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/375554/ما-هي-علامات-ليلة-القدر-و-لماذا-أخفي-موعدها" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/efTf0.jpg" class="img-fluid" alt="دعاء ليلة القدر"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">ما هي علامات ليلة القدر و لماذا أُخفي موعدها؟</h3>
<p class="entry-box-date m-0">00:26 - 17 مايو 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/375639/كيف-تخفض-نسبة-الكوليسترول-في-جسدك" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/WTnpu.jpg" class="img-fluid" alt="رياضة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">كيف تخفض نسبة الكوليسترول في جسدك؟</h3>
<p class="entry-box-date m-0">23:43 - 17 مايو 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/374920/جديد-رابط-تحديث-لعبة-ببجي-للهواتف-الذكية-pubg-mobile-لعبتها-0180-" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/6wzTb.jpg" class="img-fluid" alt="جديد: رابط تحديث لعبة ببجي للهواتف الذكية PUBG Mobile لعبتها 0.18.0 لشهر مايو 2020"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">جديد: رابط تحديث لعبة ببجي للهواتف الذكية PUBG Mobile لعبتها 0.18.0 لشهر مايو 2020</h3>
<p class="entry-box-date m-0">00:02 - 08 مايو 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/375469/بالتفاصيل-طريقه-الاستعلام-عن-فاتورة-التليفون-الأرضي" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/4ZQAw.jpg" class="img-fluid" alt="الاستعلام عن فاتورة التليفون الارضى يوليو 2019 المصرية للاتصالات"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">بالتفاصيل.. طريقه الاستعلام عن فاتورة التليفون الأرضي</h3>
<p class="entry-box-date m-0">23:44 - 15 مايو 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/374976/سلطة-النقد-إجراءات-بعض-البنوك-بخصوص-حسابات-الأسرى-تمت-دون-علمنا" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/QD9L4.png" class="img-fluid" alt="سلطة النقد"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">سلطة النقد: إجراءات بعض البنوك بخصوص حسابات الأسرى تمت دون علمنا</h3>
<p class="entry-box-date m-0">23:31 - 08 مايو 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/375456/تردد-جميع-قنوات-ام-بي-سي-mbc-وأهم-ما-يعرض-في-شهر-رمضان-2020" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/jbElS.jpg" class="img-fluid" alt="تردد جميع قنوات ام بي سي mbc وأهم ما يعرض في شهر رمضان 2020"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">تردد جميع قنوات ام بي سي mbc وأهم ما يعرض في شهر رمضان 2020</h3>
<p class="entry-box-date m-0">20:09 - 15 مايو 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/374936/طالع-الآن-سعر-صرف-الدولار-مقابل-الليرة-السورية-في-السوق-السوداء-ا" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/jxSjM.jpg" class="img-fluid" alt="الليرة السورية مقابل الدولار اليوم الجمعة 8 مايو 2020"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">طالع الآن: سعر صرف الدولار مقابل الليرة السورية في السوق السوداء اليوم</h3>
<p class="entry-box-date m-0">12:51 - 08 مايو 2020</p>
</div>
</a>
</article>
</div>
</div>
<div class="tab-content" id="search-tab-2">
<div class="scroll-bar-container paltoday-skin pb-5">
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6843/جنازة-عضو-المكتب-السياسي-لحركة-حماس-الراحل-أحمد-الكرد-في-د" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/nW60i.jpg" class="img-fluid" alt="جنازة عضو المكتب السياسي لحركة حماس الراحل أحمد الكرد في دير البلح وسط قطاع غزة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">جنازة عضو المكتب السياسي لحركة حماس الراحل أحمد الكرد في دير البلح وسط قطاع غزة</h3>
<p class="entry-box-date m-0">14:26 - 10 مايو 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6839/جولة-صباحية-من-داخل-حسبة-السمك-فى-مدينة-خانيونس" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/XzC4T.jpg" class="img-fluid" alt="جولة صباحية من داخل &quot; حسبة السمك &quot; فى مدينة خانيونس"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">جولة صباحية من داخل &quot; حسبة السمك &quot; فى مدينة خانيونس</h3>
<p class="entry-box-date m-0">04:40 - 07 مايو 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6840/حفل-تخريج-الفوج-الثامن-من-بكالوريوس-العلوم-الشرطية-والقانو" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/G2WGh.jpg" class="img-fluid" alt="حفل تخريج الفوج الثامن من بكالوريوس العلوم الشرطية والقانونية بكلية الرباط الجامعية بغزة وفق إجراءات الوقاية والسلامة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">حفل تخريج الفوج الثامن من بكالوريوس العلوم الشرطية والقانونية بكلية الرباط الجامعية بغزة وفق إجراءات الوقاية والسلامة</h3>
<p class="entry-box-date m-0">12:25 - 07 مايو 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6838/بدء-موسم-قطف-البطيخ-من-مواصي-مدينة-خانيونس-جنوب-القطاع" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/KItpW.jpg" class="img-fluid" alt="بدء موسم قطف &quot; البطيخ &quot; من مواصي مدينة خانيونس جنوب القطاع"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">بدء موسم قطف &quot; البطيخ &quot; من مواصي مدينة خانيونس جنوب القطاع</h3>
<p class="entry-box-date m-0">00:45 - 06 مايو 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6842/أجواء-رمضان-من-مدينة-خانيونس-جنوب-قطاع-غزة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/aIDfC.jpg" class="img-fluid" alt="أجواء رمضان من مدينة&quot; خانيونس &quot;جنوب قطاع غزة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">أجواء رمضان من مدينة&quot; خانيونس &quot;جنوب قطاع غزة</h3>
<p class="entry-box-date m-0">17:59 - 09 مايو 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6856/شاطئ-البحر-متنفس-أهالي-قطاع-غزة-في-ظل-ارتفاع-درجات-الحرارة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/TxFIv.jpg" class="img-fluid" alt="شاطئ البحر .. متنفس أهالي قطاع غزة في ظل ارتفاع درجات الحرارة "></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">شاطئ البحر .. متنفس أهالي قطاع غزة في ظل ارتفاع درجات الحرارة </h3>
<p class="entry-box-date m-0">13:56 - 17 مايو 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6841/غزة-عائلات-ترفع-أعلام-فلسطين-فوق-منازلها-رفضا-للتطبيع-العر" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/QfiS0.jpeg" class="img-fluid" alt="غزة :عائلاتٌ ترفع أعلام فلسطين فوق منازلها رفضًا للتطبيع العربي مع الاحتلال"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">غزة :عائلاتٌ ترفع أعلام فلسطين فوق منازلها رفضًا للتطبيع العربي مع الاحتلال</h3>
<p class="entry-box-date m-0">21:43 - 08 مايو 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6837/والد-قائد-اركان-المقاومة-فى-فلسطين-بهاء-أبو-العطا-فى-ضيافة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/zRQFb.JPG" class="img-fluid" alt="والد قائد اركان المقاومة فى فلسطين بهاء أبو العطا فى ضيافة مرابطي سرايا القدس على الثغور"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">والد قائد اركان المقاومة فى فلسطين بهاء أبو العطا فى ضيافة مرابطي سرايا القدس على الثغور</h3>
<p class="entry-box-date m-0">13:51 - 05 مايو 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6852/فتح-معبر-رفح-البري-استثنائيا-لدخول-العالقين" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/VnV77.jpg" class="img-fluid" alt="فتح معبر رفح البري استثنائياً لدخول العالقين"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">فتح معبر رفح البري استثنائياً لدخول العالقين</h3>
<p class="entry-box-date m-0">00:18 - 15 مايو 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6848/الهيئة-الوطنية-لمسيرات-العودة-و-مواجهة-الصفقة-تعقد-مؤتمرا-" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/MwisC.JPG" class="img-fluid" alt="الهيئة الوطنية لمسيرات العودة و مواجهة الصفقة تعقد مؤتمرا صحفيا&quot;بمخيم ملكة&quot; في الذكرى ٧٢ للنكبة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">الهيئة الوطنية لمسيرات العودة و مواجهة الصفقة تعقد مؤتمرا صحفيا&quot;بمخيم ملكة&quot; في الذكرى ٧٢ للنكبة</h3>
<p class="entry-box-date m-0">13:31 - 14 مايو 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6847/مؤتمر-شعبي-للفصائل-بغزة-رفضا-لضم-الاحتلال-للضفة-والأغوار" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/GGOS2.JPG" class="img-fluid" alt="مؤتمر شعبي للفصائل بغزة رفضاً لضم الاحتلال للضفة والأغوار"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">مؤتمر شعبي للفصائل بغزة رفضاً لضم الاحتلال للضفة والأغوار</h3>
<p class="entry-box-date m-0">12:01 - 12 مايو 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6845/رام-الله-جيش-الاحتلال-يهدم-منزل-الأسير-قسام-البرغوثي-في-بل" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/rOff2.png" class="img-fluid" alt="رام الله - جيش الاحتلال يهدم منزل الأسير قسام البرغوثي في بلدة كوبر"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">رام الله - جيش الاحتلال يهدم منزل الأسير قسام البرغوثي في بلدة كوبر</h3>
<p class="entry-box-date m-0">11:30 - 11 مايو 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6855/مواطن-من-مخيم-دير-عمار-غرب-رام-الله-يجمع-مقتنيات-قديمة-كان" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/k2bKo.jpg" class="img-fluid" alt="مواطن من مخيم دير عمار غرب رام الله، يجمع مقتنيات قديمة كان يستخدمها المواطنون في المدن والقرى الفلسطينية قبل تهجيرهم في النكبة عام 1948"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">مواطن من مخيم دير عمار غرب رام الله، يجمع مقتنيات قديمة كان يستخدمها المواطنون في المدن والقرى الفلسطينية قبل تهجيرهم في النكبة عام 1948</h3>
<p class="entry-box-date m-0">12:42 - 16 مايو 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6844/غزة-تجمع-النقابات-المهنية-ينظم-وقفة-احتجاجية-ضد-التطبيع-ال" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/XHf8a.JPG" class="img-fluid" alt="غزة :تجمع النقابات المهنية ينظم وقفة احتجاجية ضد التطبيع الثقافي مع الاحتلال"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">غزة :تجمع النقابات المهنية ينظم وقفة احتجاجية ضد التطبيع الثقافي مع الاحتلال</h3>
<p class="entry-box-date m-0">11:25 - 11 مايو 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6854/مخيمات-غزة-شاهد-على-النكبة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/AGaoA.JPG" class="img-fluid" alt="مخيمات غزة.. شاهد على &quot;النكبة&quot;"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">مخيمات غزة.. شاهد على &quot;النكبة&quot;</h3>
<p class="entry-box-date m-0">12:36 - 16 مايو 2020</p>
</div>
</a>
</article>
</div>
</div>
<div class="tab-content" id="search-tab-3">
<div class="scroll-bar-container paltoday-skin pb-5">
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2571/سرايا-القدس-تكشف-تفاصيل-لأول-مرة-حول-معركة-حمم-البدر" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/TWKAz.jpg" class="img-fluid" alt=" سرايا القدس تكشف تفاصيل لأول مرّة.. حول معركة #حمم_البدر"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0"> سرايا القدس تكشف تفاصيل لأول مرّة.. حول معركة #حمم_البدر</h3>
<p class="entry-box-date m-0">18:27 - 05 مايو 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2572/لحفظ-القرآن-نكهة-خاصة-في-شهر-رمضان" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/8Ggqe.jpg" class="img-fluid" alt="لحفظ القرآن نكهة خاصة في شهر رمضان"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">لحفظ القرآن نكهة خاصة في شهر رمضان</h3>
<p class="entry-box-date m-0">23:22 - 07 مايو 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2577/رغم-النكبة-والتهجير-ستبقى-القدس-عاصمة-فلسطين-الأبدية" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/Fsa1q.jpg" class="img-fluid" alt="رغم النكبة والتهجير.. ستبقى القدس عاصمة فلسطين الأبدية "></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">رغم النكبة والتهجير.. ستبقى القدس عاصمة فلسطين الأبدية </h3>
<p class="entry-box-date m-0">02:55 - 15 مايو 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2573/مواجهات-عنيفة-خلال-انسحاب-قوات-الاحتلال-من-بلدة-كوبر-في-رام-الله" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/dRWXC.jpeg" class="img-fluid" alt="مـواجـهـات عنـيفة خلال انسحاب قوات الاحتلال من بلدة كـوبر في رام الله "></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">مـواجـهـات عنـيفة خلال انسحاب قوات الاحتلال من بلدة كـوبر في رام الله </h3>
<p class="entry-box-date m-0">13:25 - 11 مايو 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2578/فيديو-كليب-وحدة-موقف-محور-المقاومة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/szt7H.jpg" class="img-fluid" alt="فيديو كليب: وحدة موقف &quot;محور المقاومة&quot;."></picture>
 <div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">فيديو كليب: وحدة موقف &quot;محور المقاومة&quot;.</h3>
<p class="entry-box-date m-0">19:37 - 15 مايو 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2574/على-أنغام-التطبيعضم-الضفة-والأغوار-على-هوادة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/JwQKr.jpg" class="img-fluid" alt="على أنغام التطبيع..ضم الضفة والأغوار على هوادة!"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">على أنغام التطبيع..ضم الضفة والأغوار على هوادة!</h3>
<p class="entry-box-date m-0">15:33 - 13 مايو 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2579/في-يوم-القدس-العالمي-شارك-من-مكانك-لأجل-فلسطين" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/lxOAR.png" class="img-fluid" alt="في #يوم_القدس_العالمي، شارك من مكانك لأجل فلسطين"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">في #يوم_القدس_العالمي، شارك من مكانك لأجل فلسطين</h3>
<p class="entry-box-date m-0">14:18 - 18 مايو 2020</p>
</div>
</a>
</article>
</div>
</div>
</div>
</div>
</div><div class="trend-news p-3">
<div class="header mt-3 mb-4"><h2 class="title"><span>الأكثر رواجا</span> Trending</h2> <span class="close"><i class="icon-close"></i></span></div>
<div class="scroll-bar-container paltoday-skin pl-md-5 ml-md-4">
<article class="entry-box mb-2 pb-3">
<div class="entry-box-body">
<h3 class="entry-box-title mt-0"><a href="https://paltoday.ps/ar/post/375335/كتب-د-وليد-القططي-ضم-الضفة-زوبعة-في-عقل-مأزوم">كتب د. وليد القططي.. ضم الضفة.. زوبعة في عقل مأزوم</a></h3>
<div class="tags">
<a href="https://paltoday.ps/ar/tag/90/الاحتلال" class="mb-2">#الاحتلال</a>
<a href="https://paltoday.ps/ar/tag/1587/الجهاد-الاسلامي" class="mb-2">#الجهاد الاسلامي</a>
<a href="https://paltoday.ps/ar/tag/8482/ضم-الضفة" class="mb-2">#ضم الضفة</a>
<a href="https://paltoday.ps/ar/tag/35844/ضم-الاغوار" class="mb-2">#ضم الاغوار</a>
</div>
</div>
</article>
</div>
</div><div class="body-overlay"></div>
<div class="site-container">
<header class="main-header">
<div class="d-flex align-items-center px-2 px-md-5">
<div class="ml-auto">
<h1 class="logo sr-only">وكالة فلسطين اليوم الاخبارية</h1>
<div class="logo"><a href="https://paltoday.ps/ar"><img src="https://paltoday.ps/ar/style/assets/images/logo.png" class="img-fluid" alt=""></a></div>
</div>
<div class="menu-container d-flex">
<nav class="main-menu d-none d-lg-block">
<ul class="menu d-flex ">
<li>
<a href="https://paltoday.ps/ar/post/category/2/تقارير" target="">تقارير</a>
</li>
<li>
<a href="https://paltoday.ps/ar/post/category/48/عربي-ودولي" target="">عربي ودولي</a>
</li>
<li>
<a href="https://paltoday.ps/ar/post/category/15/الرياضة" target="">الرياضة</a>
</li>
<li>
<a href="https://paltoday.ps/ar/post/category/45/منوعات" target="">منوعات</a>
</li>
<li>
<a href="https://paltoday.ps/ar/post/category/44/التحليلات" target="">مقالات</a>
</li>
<li>
<a href="https://paltoday.ps/ar/post/category/3/أسرى-الحرية" target="">أسرى</a>
</li>
<li>
<a href="https://paltoday.ps/ar/post/category/37/اقتصاد" target="">اقتصاد</a>
</li>
<li>
<a href="https://paltoday.ps/ar/post/category/29/اسرائيليات" target="">اسرائيليات</a>
</li>
<li>
<a href="https://paltoday.ps/ar/post/category/13/محلي" target="">محلي</a>
</li>
<li>
<a href="https://paltoday.ps/ar/post/category/23/ملف-القدس" target="">القدس</a>
</li>
<li>
<a href="https://paltoday.ps/ar/post/category/62/مؤسسات" target="">مؤسسات</a>
</li>
<li>
<a href="https://paltoday.ps/ar/contact" target="">اتصل بنا</a>
</li>
<li>
<a href="https://paltoday.ps/ar/about" target="">من نحن</a>
</li>
<li><a href="https://paltoday.ps/ar/plus" class="text-red">الإعلام الاجتماعي</a></li>
</ul>
</nav>
<span class="search-icon search-button text-center mt-4 mr-2 ml-xl-4 ml-lg-2 pt-1"><i class="icon-search"></i></span>
<span class="trend-icon trend-button text-center mt-4 d-none d-md-block tooltip2 ml-3 ml-lg-0 mr-xl-3 " data-tooltip data-tooltipster='{"side":"left"}' title="الأكثر رواجا Trending"><span class="badge badge-pill badge-danger">1</span><i class="icon-trend-news"></i></span>
<span class="menu-button menu-toggle style-2 ml-2 d-block d-lg-none"><span>Menu</span></span>
</div>
</div>
</header>
<div class="navbar">
<div class="d-flex flex-wrap justify-content-start no-gutters">
<div class="col-12 col-md-auto ">
<ol class="breadcrumb mb-0 mr-5 pb-3 pb-md-0">
<li class="breadcrumb-item"><a href="https://paltoday.ps/ar">الرئيسية</a></li>
<li class="breadcrumb-item"><a href="https://paltoday.ps/ar/post/category/7/شؤون-عربية">شؤون عربية</a></li>
<li class="breadcrumb-item active">عرض الخبر</li>
</ol>
</div>
<div class="mr-auto col-12 col-md-auto">
<nav class="social d-flex align-items-center justify-content-around ml-0 ml-md-4">
<a href="https://www.instagram.com/paltoday/" target="_blank" rel="nofollow" class="instagram px-3"><i class="icon-instagram"></i></a>
<a href="https://www.youtube.com/channel/UCdo112MoHocc72DyCzBhk5w" target="_blank" rel="nofollow" class="youtube px-3"><i class="icon-youtube"></i></a>
<a href="https://twitter.com/paltoday" target="_blank" rel="nofollow" class="twitter px-3"><i class="icon-twitter"></i></a>
<a href="https://www.facebook.com/Paltodayps/" target="_blank" rel="nofollow" class="facebook px-3"><i class="icon-facebook"></i></a>
<a href="https://t.me/PalTodayps" target="_blank" rel="nofollow" class="telegram-plane px-3"><i class="icon-telegram-plane"></i></a>
</nav>
</div> </div>
</div>
<script>
      window.fbAsyncInit = function () {
        FB.init({
          appId: '2146685568929026',
          xfbml: true,
          version: 'v2.1'
        });
        FB.api(
          '/',
          'POST',
          {"scrape": "true", "id": "https://paltoday.ps/ar/post/375737/مفتي-السعودية-صلاة-العيد-في-البيوت-دون-خطبة"},
          function (response) {
          }
        );
      };
      (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {
          return;
        }
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));
    </script>
<input type="hidden" id="page_app" value="post">
<input type="hidden" id="page_id" value="375737">
<div class="page-post">
<article class="page-post-article">
<div class="pt-4 mb-4" style="background-color: #f5f6f6;">
<div class="container">
<div class="row">
<div class="col-md-10 mr-auto ml-auto">
<div class="row" id="7">
<div class="col-md-6">
<div class="ads text-center mb-3 mb-md-4">
<a href="https://paltoday.ps/ar/ads/2" rel="nofollow" target="_blank">
<img src="//cdn01.paltoday.ps/ar/img/eQDhr.png" class="img-fluid" alt="الاتصالات">
</a>
</div>
</div>
<div class="col-md-6">
<div class="ads text-center mb-3 mb-md-4">
<a href="https://paltoday.ps/ar/ads/1" rel="nofollow" target="_blank">
<img src="//cdn02.paltoday.ps/ar/img/FBat5.jpg" class="img-fluid" alt="اعلان وطنية">
</a>
</div>
</div>
</div>
<h3 class="post-caption mb-2"></h3>
<h1 class="post-title mb-3">مفتي السعودية: صلاة العيد في البيوت دون خطبة</h1>
<ul class="post-status d-flex mb-30">
<li class="ml-40">فلسطين اليوم - وكالات</li>
<li class="ml-40 d-none d-sm-inline-block views" data-id="375737" style="" data-app="post" data-text="{views} قراءة"></li>
<li>09:25 - 19 مايو 2020</li>
</ul>
<div class="d-flex align-items-end thumb-bestviewed">
<div class="post-thumb w-100">
<a href="//cdn02.paltoday.ps/ar/img/1FxRX.jpg" data-fancybox>
<span class="view-large"><i class="icon-fullscreen"></i></span>
 <picture>
<source media="(max-width:991px)" srcset="//cdn02.paltoday.ps/ar/img/570x400/1FxRX.jpg">
<source media="(max-width:1199px)" srcset="//cdn02.paltoday.ps/ar/img/680x400/1FxRX.jpg">
<img src="//cdn02.paltoday.ps/ar/img/945x500/1FxRX.jpg" class="img-fluid w-100" alt="مفتي السعودية">
</picture>
<span class="caption">مفتي السعودية</span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-md-10 mr-auto ml-auto">
<div class="ajax-ads" data-id="9">
</div> <div class="row">
<div class="col-md-6"> <div class="ads text-center mb-3 mb-md-4">
<a href="https://paltoday.ps/ar/ads/20" rel="nofollow" target="_blank">
<img src="//cdn01.paltoday.ps/ar/img/SIjsk.png" class="img-fluid" alt="جوال ">
</a>
</div>
</div>
<div class="col-md-6"><div class="ajax-ads" data-id="9">
</div></div>
</div>
<div class="row">
<div class="col-12 col-md-2">
<div class="sticky-container">
<div class="post-share text-center d-flex d-md-block">
<div class="head font-weight-bold mb-md-4 col-auto">مشاركة</div>
<div class="d-flex pb-3 d-md-block col">
<a href="https://twitter.com/share?text=مفتي السعودية: صلاة العيد في البيوت دون خطبة&url=https://paltoday.ps/ar/post/375737/مفتي-السعودية-صلاة-العيد-في-البيوت-دون-خطبة" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" class="twitter d-block text-center mb-3 ml-4 ml-sm-0"><i class="icon-twitter"></i></a>
<a href="https://www.facebook.com/dialog/feed?app_id=2146685568929026&link=https://paltoday.ps/ar/post/375737/مفتي-السعودية-صلاة-العيد-في-البيوت-دون-خطبة&picture=https://paltoday.ps/ar/img/1FxRX.jpg&name=مفتي السعودية: صلاة العيد في البيوت دون خطبة&redirect_uri=https://paltoday.ps/ar&display=popup&description=قال الشيخ عبد العزيز بن عبد الله آل الشيخ مفتى عام المملكة العربية السعودية، رئيس هيئة كبار العلماء، الرئيس العام للبحوث العلمية والإفتاء، إن صلاة العيد، إذا استمر الوضع كما هو الحال عليه في هذه الأيا" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" class="facebook d-block text-center mb-3 ml-4 ml-sm-0"><i class="icon-facebook"></i></a>
<a href="whatsapp://send?text=مفتي السعودية: صلاة العيد في البيوت دون خطبة :: https://paltoday.ps/ar/post/375737/مفتي-السعودية-صلاة-العيد-في-البيوت-دون-خطبة" data-action="share/whatsapp/share" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" class="whatsapp d-block text-center mb-3 ml-4 ml-sm-0"><i class="icon-whatsapp"></i></a>
</div>
</div>
</div>
</div>
<div class="col-12 col-md-9 ml-auto">
<div class="post-text-container clearfix mb-30">
<p dir="RTL"><span lang="AR-SA" style="font-size:16.0pt"><span style="line-height:107%"><span style="font-family:">قال الشيخ عبد العزيز بن عبد الله آل الشيخ مفتى عام المملكة العربية السعودية، رئيس هيئة كبار العلماء، الرئيس العام للبحوث العلمية والإفتاء، إن صلاة العيد، إذا استمر الوضع كما هو الحال عليه في هذه الأيام، من عدم إقامة الجمع والجماعات في المساجد والجوامع، فإنها تصلى في البيوت، بدون خطبة بعدها.</span></span></span></p> <p dir="RTL"><span lang="AR-SA" style="font-size:16.0pt"><span style="line-height:107%"><span style="font-family:">وأوضح، أنه سبق صدور فتوى من اللجنة الدائمة للفتوى السعودية، جاء فيها: (ومن فاتته صلاة العيد، وأحب قضاءها، استُحب له ذلك، فيصلها على صفتها، من دون خطبة بعدها)، فإذا كان القضاء مستحباً في حق من فاتته الصلاة مع الإمام الذي أدى صلاة العيد بالمسلمين، فمن باب أولى، أن تكون إقامتها مشروعة في حق من لم تُقم صلاة العيد في بلدهم، لأن في ذلك إقامة لتلك الشعيرة حسب الاستطاعة.</span></span></span></p> <p dir="RTL"><span lang="AR-SA" style="font-size:16.0pt"><span style="line-height:107%"><span style="font-family:">وكانت أجازت أيضاً هيئة كبار العلماء بالأزهر الشريف، برئاسة فضيلة الإمام الأكبر شيخ الأزهر، الدكتور أحمد الطيب، أداء صلاة العيد في المنازل، دون اشتراط وجود خُطبة، وذلك في ظل استمرار تفشي فيروس «كورونا» المستجد.</span></span></span></p> <p dir="RTL"><span lang="AR-SA" style="font-size:16.0pt"><span style="line-height:107%"><span style="font-family:">وأوضحت أنه لا تشترط الخطبة لصلاة العيد، فإن صلى الرجل بأهل بيته، فيقتصر على الصلاة دون الخطبة، مؤكدة أنه إذا صلى المسلم صلاة العيد منفرداً أو جماعة بأهله في بيته، فإنه يصليها ركعتين وبالتكبيرات الزوائد، وعدد التكبيرات الزوائد 7 في الركعة الأولى بعد تكبيرة الإحرام، و5 في الركعة الثانية بعد تكبيرة القيام إلى الركعة الثانية.</span></span></span></p>
</div>
<div class="body-ads">
</div>
<div class="column-2 d-lg-none mb-30">
<div class="widget-most-viewed bg-white h-100">
<header class="text-center p-3 font-size-16 font-weight-bold">الأكثر مشاهدة</header>
</div>
</div>
<div class="widget-9 widget mb-5">
<header class="widget-header mb-4">
<h2 class="widget-header-title mb-0"><a class="title d-inline-block pb-2">متعلقات</a>
</h2>
</header>
<div class="widget-body">
<article class="entry-box entry-box-news-5 mb-1">
<h3 class="entry-box-title m-0"><a href="https://paltoday.ps/ar/post/279598/لأول-مرة-بعد-35-عاما-مفتي-السعودية-يعتذر-عن-خطبة-عرفة" class="p-1 pr-3">لأول مرة بعد 35 عاماً.. مفتي السعودية يعتذر عن خطبة عرفة</a></h3>
</article>
<article class="entry-box entry-box-news-5 mb-1">
<h3 class="entry-box-title m-0"><a href="https://paltoday.ps/ar/post/175002/صلاة-الرؤساء-فى-العيد-تشابهت-الصفوف-وتغيرت-الوجوه" class="p-1 pr-3">صلاة الرؤساء فى العيد.. تشابهت الصفوف وتغيرت الوجوه</a></h3>
</article>
<article class="entry-box entry-box-news-5 mb-1">
<h3 class="entry-box-title m-0"><a href="https://paltoday.ps/ar/post/180412/منع-صلاة-العيد-في-ميدان-التحرير" class="p-1 pr-3">منع صلاة العيد في ميدان التحرير</a></h3>
</article>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</article>
</div>
<div class="get-more-end" style="display: none;">
 <div class="paltoday-loader text-center infinite-scroll-request"><img src="https://paltoday.ps/ar/style/assets/images/loading.gif" alt="" style="opacity: 0.3;"></div>
</div>
</div>
<audio id="breaking_audio">
<source src="" type="audio/ogg">
</audio>
<div class="section-breaking-top"></div>
<div class="section-breaking-height"></div>
<section class="section-breaking" style="display: none;">
<div class="container">
<div class="header">عاجل</div>
<div class="content">
<article class="entry-box entry-box-news">
<h2 class="entry-box-title"><a href="#"><span class="time"></span> <span class="title"></span></a></h2>
</article>
</div>
</div>
</section>
<style type="text/css">
	/* Breaking News Section */
	.section-breaking{
	  position: fixed;
	  bottom: 0;
	  right: 0;
	  z-index: 10;
	  width: 100%;
	}
	.section-breaking.bottom{
		position: static;
	}
    .section-breaking {
        padding-top: 10px;
        padding-bottom: 10px;
        background-color: #d8232a;
    }
    .section-breaking .container {
        position: relative;
        padding-right: 90px;
    }
    .section-breaking .header {
        position: absolute;
        right: 0;
        top: 0;
        height: 100%;
        width: 90px;
        color: #f8cc1b;
        font-size: 20px;
        display: -webkit-box;
        display: -ms-flexbox;
        display: -webkit-flex;
        display: flex;
        -webkit-box-pack: center;
        -ms-flex-pack: center;
        -webkit-justify-content: center;
        justify-content: center;
        -webkit-box-align: center;
        -ms-flex-align: center;
        -webkit-align-items: center;
        align-items: center;
    }
    .section-breaking .content {
        width: -moz-calc(100% - 90px);
        width: -webkit-calc(100% - 90px);
        width: -o-calc(100% - 90px);
        width: calc(100% - 90px);
    }
    .section-breaking .entry-box-news {
    }
    .section-breaking .entry-box-news .entry-box-title {
        color: #ffffff;
        font-size: 18px;
        margin: 0;
    }
    .section-breaking .entry-box-news .entry-box-title a {
        color: #ffffff;
    }
    .section-breaking .entry-box-news .entry-box-title a:hover {
        text-decoration: underline;
    }
    .section-breaking .breaking-all{
        min-height: 76px;
    }
</style>
<div id="notice--cookie" class="notice--cookie" style="display: none;"> <div class="container"> <p>نحن نستخدم ملفات تعريف الارتباط لتخصيص تجربتك ، وتحليل أداء موقعنا ، وتقديم المحتوى ذي الصلة (بما في ذلك الإعلانات). من خلال الاستمرار في استخدام موقعنا ، فإنك توافق على استخدامنا لملفات تعريف الارتباط وفقًا لموقعنا <a href="/cookies">سياسة ملفات الارتباط</a>.</p> <div class="dismiss close"></div> </div></div><footer class="main-footer"> <div class="container"> <div class="row"> <div class="col-12 col-lg-6"> <p class="copyright text-center text-lg-right py-4 mb-0">جميع الحقوق محفوظة لوكالة فلسطين اليوم © 2003 - 2020</p> </div> <div class="col-12 col-lg-6"> <div class="atyaf pt-2 text-center text-md-left"><a href="http://atyaf.co" class="tooltip2" target="_blank" data-tooltip data-tooltipster='{"side":"right"}' title="برمجة وتنفيذ شركة أطياف"><img src="https://paltoday.ps/ar/style/assets/images/atyafco.png" alt="atyafco logo"></a></div> <p class="designer text-center text-lg-left pb-2 mb-0"><a href="https://www.behance.net/ibshaqura" target="_blank">تصميم : إبراهيم شقورة</a></p> </div> </div> </div></footer><div class="breaking-news" style="display: none;">
<div class="container">
<div class="row d-flex align-self-end align-content-between">
<div class="col-lg-2 col-sm-1 mt-lg-auto header-container">
<div class="header mt-lg-0 mt-md-3 mt-sm-2">
<p class="text-1 mb-0 mb-sm-1">عـاجـــل</p>
<p class="text-2 mb-3 d-none d-lg-block">www.paltoday.ps</p>
</div>
</div>
<div class="col-lg-10 content-container">
<span class="close"><i class="icon-close"></i></span>
<div class="pt-4">
<article class="item b_item">
<a href="" class="d-flex no-gutters pb-4 px-3 b_link">
<div class="date ml-3 col-auto b_time"></div>
<h3 class="title mb-0 b_title"></h3>
</a>
</article>
</div>
<div class="breaking-all pt-4" style="min-height: 76px;">
</div>
</div>
</div>
</div>
</div><script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/pace.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/jquery.validate.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/messages_ar.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/tooltipster.bundle.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/infinite-scroll.pkgd.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/jquery.masonry.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/imagesloaded.pkgd.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/typed.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/idTabs.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/jquery.custom-scrollbar.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/jquery.fancybox.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/select2.full.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/moment-with-locales.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/moment-timezone-with-data.js"></script>
<script src="https://paltoday.ps/ar/style/assets/js/o2.js?v=1.2"></script>
<!--[if lt IE 9]>
<script src="https://paltoday.ps/ar/style/assets/js/html5shiv.js"></script><![endif]-->
<script src="https://cdnjs.cloudflare.com/ajax/libs/js-cookie/2.2.0/js.cookie.min.js"></script>
<script src="https://paltoday.ps/ar/style/assets/js/plugins/jwplayer.js"></script>
<script>jwplayer.key = "EMI+U6mDL5AQMoO67THRErpJfocjp8yCW5IdIw==";</script>
<script type="text/javascript">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</script>
<style>
    .notice--cookie {
        width: 100%;
        position: fixed;
        bottom: 0;
        right: 0;
        z-index: 999;
        padding-top: 14px;
        padding-bottom: 14px;
        background-color: #3E3E3E;
        direction: rtl;
        text-align: right;
    }

    .notice--cookie .container {
        position: relative;
    }

    .notice--cookie p {
        margin: 0;
        color: #fff;
        padding-left: 40px;
    }

    .notice--cookie .close {
        width: 24px;
        height: 24px;
        position: absolute;
        left: 0;
        top: 50%;
        opacity: 1;
        cursor: pointer;
        transform: translateY(-50%);
    }

    .notice--cookie .close::before, .notice--cookie .close::after {
        position: absolute;
        width: 18px;
        height: 2px;
        content: '';
        top: 10px;
        right: 3px;
        background-color: #fff;
    }

    .notice--cookie .close::before {
        transform: rotate(45deg);
    }

    .notice--cookie .close::after {
        transform: rotate(-45deg);
    }

    .notice--cookie.hidden {
        display: none !important;
    }

</style><script type="text/javascript">
    $(document).ready(function () {
        // section news 1 slider
//		$('.section-news-1 .swiper-slide:first-child .entry-box-news').addClass('opacity dd');
        var swiper = new Swiper('.section-news-1 .swiper-container', {
            pagination: '.swiper-pagination',
            paginationClickable: true,
            nextButton: '.swiper-button-next',
            prevButton: '.swiper-button-prev',
            breakpoints: {
                3000: {
                    slidesPerView: 3
                },
                1199: {
                    slidesPerView: 3
                },
                992: {
                    slidesPerView: 2
                },
                480: {
                    slidesPerView: 1
                }
            }, onInit: function () {
                $('.section-news-1 .spinner-loading').remove();
                $('.section-news-1 .swiper-wrapper.opacity').removeClass('opacity')
            }
        });
        //section-video-1
        $('.section-video-1 ._pagination .entry-box-media:first-child').addClass('_active');
        $('.section-video-1 ._pagination .entry-box-media a').on('click', function (e) {
            e.preventDefault();
            var $this = $(this),
                $link = $this.attr('href'),
                $parent = $this.parents('.entry-box-media'),
                $widget = $this.parents('.section-video-1'),
                $ajaxContainer = $widget.find('.slider-container');
            if (!$parent.hasClass('_active')) {
                $('.section-video-1 ._pagination .entry-box-media._active').removeClass('_active');
                $parent.addClass('_active');
                $widget.addClass('_loading');
                var $url = $link;
                $.ajax({
                    type: "GET",
                    url: $url,
                    success: function ($data) {
                        if ($data) {
                            $('html, body').animate({scrollTop: $('.section-video-1').offset().top}, 200);
                            $ajaxContainer.find('*').remove();
                            $ajaxContainer.empty().html($data);
                            setTimeout(function () {
                                $widget.removeClass('_loading');
                                $ajaxContainer.find('.entry-box-media.effect').removeClass('effect');//.find('a').attr('data-fancybox','');
                                $ajaxContainer.find('.entry-box-media [data-fancybox]').fancybox();
                            }, 400);
//							setTimeout(function(){
//								$('html, body').animate({scrollTop: $('.section-video-1').offset().top}, 200);
//							}, 400);
                        }
                    },
                    dataType: 'HTML'
                });
            }
        });
        // section-news-13
        var swiper2 = new Swiper('.section-news-13 .swiper-container', {
            paginationClickable: true,
            spaceBetween: 30,
            autoplay: 2500,
            autoplayDisableOnInteraction: false,
            effect: 'fade'
        });
        // section-media caricature
        var swiper3 = new Swiper('.section-media .swiper-container', {
            paginationClickable: true,
            spaceBetween: 30,
            autoplay: 2500,
            autoplayDisableOnInteraction: false
        });
    });
</script> <script src="https://paltoday.ps/ar/style/assets/js/plugins/jquery.sticky-kit.min.js"></script>
<script type="text/javascript">
      var $ads_counter = 1;

      function shareFixed() {
        if ($(window).width() > 992) {
          $(".sticky-container").stick_in_parent({
            offset_top: 55
          });
        }
      }

      $(document).ready(function () {
        shareFixed();
      });
      var postImagesSettings = {
        slidesPerView: 1
      };
      var postThumbsSettings = {
        navigation: {
          nextEl: '.page-post .page-post-article .post-gallery .swiper-container.thumbs-images .swiper-button-next',
          prevEl: '.page-post .page-post-article .post-gallery .swiper-container.thumbs-images .swiper-button-prev',
        },
        slidesPerView: 8,
        spaceBetween: 10,
        slideToClickedSlide: true,
        centeredSlides: true,
        breakpoints: {
          1024: {
            slidesPerView: 8
          },
          768: {
            slidesPerView: 3
          },
          640: {
            slidesPerView: 2
          },
          320: {
            slidesPerView: 1
          }
        }
      };
      if ($('.page-post .page-post-article .post-gallery').length) {
        var postImages = new Swiper('.page-post .page-post-article .post-gallery .swiper-container.big-images', postImagesSettings);
        var postThumbs = new Swiper('.page-post .page-post-article .post-gallery .swiper-container.thumbs-images', postThumbsSettings);
        postImages.controller.control = postThumbs;
        postThumbs.controller.control = postImages;
      }

      $.ajax({
        type: "GET",
        url: 'https://paltoday.ps/ar/last-posts.json',
        success: function ($response) {
          nextPenSlugs2 = [];
          var $post_id = $('.post_id').val();
          $.each($response, function ($k, $r) {
            if ('375737' != $r.id) {
              nextPenSlugs2.push($r.link)
            }
          })

          function getPenPathPost() {
            var slug = window.nextPenSlugs2[this.loadCount];
            if (slug) {
              return slug;
            }
          }

          var $pagePost = $('.page-post');
          $pagePost.infiniteScroll({
            path: getPenPathPost,
            append: '.page-post-article',
            status: '.get-more-end'
          });
          $pagePost.on('append.infiniteScroll', function (event, response, path, items) {
            var $views_item = $(items).find('.views');
            shareFixed();
            increment_views($views_item.attr('data-app'), $views_item.attr('data-id'));
            $(items).find('.ads').remove();
            if ($('.post-gallery').length) {
              var postImages = new Swiper('.page-post .page-post-article .post-gallery .swiper-container.big-images', postImagesSettings);
              var postThumbs = new Swiper('.page-post .page-post-article .post-gallery .swiper-container.thumbs-images', postThumbsSettings);
              window.postImages.controller.control = postThumbs;
              window.postThumbs.controller.control = postImages;
            }
            // $(items).find('#Mpi_WIDGET_124412').remove();
            // $(items).find('.body-ads').html('<div id="ENGAGEYA_WIDGET_124412_' + $ads_counter + '"></div>');
            // (function (E, n, G, A, g, Y, a) {
            //   E['EngageyaObject'] = g;
            //   E[g] = E[g] || function () {
            //     (E[g].q = E[g].q || []).push(arguments)
            //   }, E[g].l = 1 * new Date();
            //   Y = n.createElement(G), a = n.getElementsByTagName(G)[0];
            //   Y.async = 1;
            //   Y.src = A;
            //   a.parentNode.insertBefore(Y, a)
            // })(window, document, 'script', '//widget.engageya.com/engageya_loader.js', '__engWidget');
            // __engWidget('createWidget', {
            //   wwei: 'ENGAGEYA_WIDGET_124412_' + $ads_counter,
            //   pubid: 190677,
            //   webid: 192806,
            //   wid: 124412
            // });
            // $ads_counter++;
          });
        },
        dataType: 'JSON'
      });
    </script>

<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '685945648465995');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=685945648465995&ev=PageView&noscript=1"
/></noscript>

</body>
</html>