<!DOCTYPE html>
<html lang="ar">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<title>موائد رمضان في الضفة دون جمعة العائلة - فلسطين اليوم - عاجل أخبار فلسطين ورام الله اخبار العرب</title>
<meta name="robots" content="noodp,noydir" />
<meta name="robots" content="index,follow" />
<meta name="robots" content="ALL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="موائد رمضان في الضفة دون جمعة العائلة" />
<meta property="og:description" content="اعتاد الناشط &quot;محمود حريبات&quot; وعائلته الصغيرة (زوجته وابنتاه) تناول إفطار اليوم الأول من رمضان في منزل والدته مع أشقاءه، رغم المسافة التي تفصل مكان سكنه في رام الله عن قريته في أقصى جنوب الخليل. رمضا" />
<meta property="og:image" content="//cdn03.paltoday.ps/ar/img/830x506/tgZJ6.jpg" />
<meta property="og:image:width" content="830" />
<meta property="og:image:height" content="506" />
<meta property="og:url" content="https://paltoday.ps/ar/post/374272/موائد-رمضان-في-الضفة-دون-جمعة-العائلة" />
<meta property="og:site_name" content="فلسطين اليوم - عاجل أخبار فلسطين ورام الله اخبار العرب" />
<meta property="og:ttl" content="604800" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:domain" content="https://paltoday.ps/ar/post/374272/موائد-رمضان-في-الضفة-دون-جمعة-العائلة" />
<meta name="twitter:site" content="@paltoday" />
<meta name="twitter:creator" content="@paltoday" />
<meta name="twitter:image:src" content="//cdn03.paltoday.ps/ar/img/830x506/tgZJ6.jpg" />
<meta name="twitter:description" content="اعتاد الناشط &quot;محمود حريبات&quot; وعائلته الصغيرة (زوجته وابنتاه) تناول إفطار اليوم الأول من رمضان في منزل والدته مع أشقاءه، رغم المسافة التي تفصل مكان سكنه في رام الله عن قريته في أقصى جنوب الخليل. رمضا" />
<meta name="twitter:title" content="موائد رمضان في الضفة دون جمعة العائلة" />
<meta name="twitter:url" content="https://paltoday.ps/ar/post/374272/موائد-رمضان-في-الضفة-دون-جمعة-العائلة" />
<meta name="description" content="اعتاد الناشط &quot;محمود حريبات&quot; وعائلته الصغيرة (زوجته وابنتاه) تناول إفطار اليوم الأول من رمضان في منزل والدته مع أشقاءه، رغم المسافة التي تفصل مكان سكنه في رام الله عن قريته في أقصى جنوب الخليل. رمضا" />
<meta name="keywords" content="موائد,رمضان,في,الضفة,دون,جمعة,العائلة" />
<meta name="author" content="" />
<meta name="rating" content="General" />
<meta property="fb:app_id" content="2146685568929026" />
<meta name="copyright" content="جميع الحقوق محفوظة لوكالة فلسطين اليوم © 2003 - 2020" />
<meta property="article:published_time" content="2020-04-28T23:54:00+03:00" />
<meta property="article:modified_time" content="2020-04-29T08:41:25+03:00" />
<script src="/cdn-cgi/apps/head/GvAH1NRmiW0eGe9eEveTKk5oPJs.js"></script><link rel="canonical" href="https://paltoday.ps/ar/post/374272/موائد-رمضان-في-الضفة-دون-جمعة-العائلة">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/plugins.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/style.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/plugins/swiper.min.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/plugins/jquery.custom-scrollbar.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/plugins/jquery.fancybox.min.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/plugins/tooltipster.bundle.min.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/stories.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/o2.css">
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-152x152.png" />
<link rel="icon" type="image/png" href="https://paltoday.ps/ar/style/assets/images/favicon/favicon-196x196.png" sizes="196x196" />
<link rel="icon" type="image/png" href="https://paltoday.ps/ar/style/assets/images/favicon/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="https://paltoday.ps/ar/style/assets/images/favicon/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="https://paltoday.ps/ar/style/assets/images/favicon/favicon-16x16.png" sizes="16x16" />
<link rel="icon" type="image/png" href="https://paltoday.ps/ar/style/assets/images/favicon/favicon-128.png" sizes="128x128" />
<meta name="application-name" content="فلسطين اليوم - عاجل أخبار فلسطين ورام الله اخبار العرب" />
<meta name="msapplication-TileColor" content="#FFFFFF" />
<meta name="msapplication-TileImage" content="https://paltoday.ps/ar/style/assets/images/favicon/mstile-144x144.png" />
<meta name="msapplication-square70x70logo" content="https://paltoday.ps/ar/style/assets/images/favicon/mstile-70x70.png" />
<meta name="msapplication-square150x150logo" content="https://paltoday.ps/ar/style/assets/images/favicon/mstile-150x150.png" />
<meta name="msapplication-wide310x150logo" content="https://paltoday.ps/ar/style/assets/images/favicon/mstile-310x150.png" />
<meta name="msapplication-square310x310logo" content="https://paltoday.ps/ar/style/assets/images/favicon/mstile-310x310.png" />
<meta name="theme-color" content="#000000" />
<meta name="msapplication-navbutton-color" content="#000000" />
<meta name="apple-mobile-web-app-status-bar-style" content="#000000" />
<link rel="alternate" type="application/rss+xml" title="فلسطين اليوم - عاجل أخبار فلسطين ورام الله اخبار العرب" href="https://paltoday.ps/ar/rss/category/all" />
<link rel="alternate" type="application/rss+xml" title="أحداث الساعة" href="https://paltoday.ps/ar/rss/category/1" />
<link rel="alternate" type="application/rss+xml" title="تقارير" href="https://paltoday.ps/ar/rss/category/2" />
<link rel="alternate" type="application/rss+xml" title="أسرى" href="https://paltoday.ps/ar/rss/category/3" />
<link rel="alternate" type="application/rss+xml" title="أقلام و آراء" href="https://paltoday.ps/ar/rss/category/4" />
<link rel="alternate" type="application/rss+xml" title="الصحافة الاسرائيلية" href="https://paltoday.ps/ar/rss/category/5" />
<link rel="alternate" type="application/rss+xml" title="شؤون عربية" href="https://paltoday.ps/ar/rss/category/7" />
<link rel="alternate" type="application/rss+xml" title="عين على العدو" href="https://paltoday.ps/ar/rss/category/8" />
<link rel="alternate" type="application/rss+xml" title="ملفات مميزة" href="https://paltoday.ps/ar/rss/category/11" />
<link rel="alternate" type="application/rss+xml" title="منوعات ثقافية" href="https://paltoday.ps/ar/rss/category/12" />
<link rel="alternate" type="application/rss+xml" title="محلي" href="https://paltoday.ps/ar/rss/category/13" />
<link rel="alternate" type="application/rss+xml" title="الرياضة" href="https://paltoday.ps/ar/rss/category/15" />
<link rel="alternate" type="application/rss+xml" title="دينية" href="https://paltoday.ps/ar/rss/category/20" />
<link rel="alternate" type="application/rss+xml" title="صحة وطب" href="https://paltoday.ps/ar/rss/category/21" />
<link rel="alternate" type="application/rss+xml" title="القدس" href="https://paltoday.ps/ar/rss/category/23" />
<link rel="alternate" type="application/rss+xml" title="شؤون دولية" href="https://paltoday.ps/ar/rss/category/28" />
<link rel="alternate" type="application/rss+xml" title="اسرائيليات" href="https://paltoday.ps/ar/rss/category/29" />
<link rel="alternate" type="application/rss+xml" title="رياضة محلية" href="https://paltoday.ps/ar/rss/category/34" />
<link rel="alternate" type="application/rss+xml" title="رياضة دولية" href="https://paltoday.ps/ar/rss/category/35" />
<link rel="alternate" type="application/rss+xml" title="رياضة عربية" href="https://paltoday.ps/ar/rss/category/36" />
<link rel="alternate" type="application/rss+xml" title="اقتصاد" href="https://paltoday.ps/ar/rss/category/37" />
<link rel="alternate" type="application/rss+xml" title="بانوراما" href="https://paltoday.ps/ar/rss/category/38" />
<link rel="alternate" type="application/rss+xml" title="مؤسسات" href="https://paltoday.ps/ar/rss/category/62" />
<link rel="alternate" type="application/rss+xml" title="الأكثر رواجا" href="https://paltoday.ps/ar/rss/category/63" />

<script type="text/javascript">
_atrk_opts = { atrk_acct:"eqMwh1acBa00Ul", domain:"paltoday.ps",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=eqMwh1acBa00Ul" style="display:none" height="1" width="1" alt="" /></noscript>

<meta property="fb:pages" content="201624223181362" />


<script type="text/javascript">var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,4284468,4,0,0,0,00010000']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('//s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>
<noscript><a href="/" target="_blank"><img  src="//sstatic1.histats.com/0.gif?4284468&101" alt="best website stats" border="0"></a></noscript>

<script type="text/javascript" src="https://paltoday.ps/ar/style/assets/js/jquery-3.2.1.min.js"></script>
<script type="text/javascript" src="https://paltoday.ps/ar/style/assets/js/plugins/zuck.min.js"></script>
<script type="text/javascript" src="https://paltoday.ps/ar/style/assets/js/plugins/swiper.min.js"></script></head>
<body class="search-page-active- trend-news-active- mobile-menu-active-">
<span id="site_url" data-link="https://paltoday.ps/ar"></span>
<input type="hidden" id="time_zone" value="Asia/Jerusalem">
<div class="mobile-menu">
<div class="d-flex flex-nowrap no-gutters">
<div class="col-10 menu-container">
<div class="p-4">
<nav class="menu"><a href="https://paltoday.ps/ar/post/category/2/تقارير">تقارير</a><a href="https://paltoday.ps/ar/post/category/3/أسرى-الحرية">أسرى</a><a href="https://paltoday.ps/ar/post/category/4/أقلام-و-آراء">أقلام و آراء</a><a href="https://paltoday.ps/ar/post/category/5/الصحافة-الصهيونية">الصحافة الصهيونية</a><a href="https://paltoday.ps/ar/post/category/48/عربي-ودولي">عربي ودولي</a><a href="https://paltoday.ps/ar/post/category/23/ملف-القدس">القدس</a><a href="https://paltoday.ps/ar/post/category/46/الرياضة">الرياضة</a><a href="https://paltoday.ps/ar/contact">اتصل بنا</a><a href="https://paltoday.ps/ar/post/category/43/الأخبار">الأخبار</a><a href="https://paltoday.ps/ar/send-post">ارسل خبر</a><a href="https://paltoday.ps/ar/post/category/15/الرياضة">الرياضة</a><a href="https://paltoday.ps/ar/post/category/15/الرياضة">الرياضة</a><a href="https://paltoday.ps/ar/post/category/45/منوعات">منوعات</a><a href="https://paltoday.ps/ar/post/category/44/التحليلات">مقالات</a><a href="https://paltoday.ps/ar/post/category/37/اقتصاد">اقتصاد</a><a href="https://paltoday.ps/ar/post/category/29/اسرائيليات">اسرائيليات</a><a href="https://paltoday.ps/ar/post/category/13/محلي">محلي</a><a href="https://paltoday.ps/ar/about">من نحن</a><a href="https://paltoday.ps/ar/post/category/62/مؤسسات">مؤسسات</a><a href="">بانوراما</a></nav>
</div>
</div>
<div class="col-2 social-container">
<div class="px-2 pt-4 text-center">
<span class="trend-icon trend-button text-center mt-4 d-md-block mx-auto"><span class="badge badge-pill badge-info disabled">0</span><i class="icon-trend-news"></i></span>
<nav class="social">
<div><a href="https://www.facebook.com/paltodayps/" class="facebook"><i class="icon-facebook"></i></a></div>
<div><a href="https://www.instagram.com/paltoday/" class="instagram"><i class="icon-instagram"></i></a></div>
<div><a href="https://twitter.com/paltoday" class="twitter"><i class="icon-twitter"></i></a></div>
<div><a href="https://www.youtube.com/channel/UCckHcxsPS_WgrjF-1CEFULw" class="youtube"><i class="icon-youtube"></i></a></div>
</nav>
</div>
</div>
</div>
</div>
<div class="search-home pt-5">
<div class="col-12 col-lg-8 mx-auto">
<div class="search-form mb-5">
<form class="search-form">
<input type="search" name="q" id="searchInput" class="form-control form-control-lg">
<label for="searchInput" class="m-0"><span class="label"></span></label>
<div class="label-text d-none"><p>ادخل كلمات البحث ...</p><p>^200 مثال: حكومة التوافق الفلسطيني</p></div>
</form>
<span class="close"><i class="icon-close"></i></span>
</div>
 <div class="header mb-30">
<ul class="tabs list-unstyled p-0 mb-0">
<li><a href="#search-tab-1">الأخبار</a></li>
<li><a href="#search-tab-2">ألبومات الصور</a></li>
<li><a href="#search-tab-3">الفيديو</a></li>
</ul>
<span class="result"><i>0</i> نتيجة</span>
</div>
<div class="search-content">
<div class="tab-content" id="search-tab-1">
<div class="scroll-bar-container paltoday-skin pb-5">
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/373920/سعر-صرف-الليرة-السورية-مقابل-الدولار-الأمريكي-اليوم-السبت-25-4-20" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/6EQei.jpg" class="img-fluid" alt="الليرة السورية"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">سعر صرف الليرة السورية مقابل الدولار الأمريكي اليوم السبت 25-4-2020</h3>
<p class="entry-box-date m-0">00:12 - 25 ابريل 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/373518/رابط-فحص-أسماء-الدفعة-الثانية-من-العمال-المتضررين-في-غزة-اليوم-ال" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/NgjF1.jpg" class="img-fluid" alt="العملات -دولار"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">رابط فحص أسماء الدفعة الثانية من العمال المتضررين في غزة اليوم الاحد </h3>
<p class="entry-box-date m-0">09:56 - 19 ابريل 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/373288/تعديل-ترددات-قناة-mbc-ام-بي-سي-السعودية-الجديد-2020-تردد-قناة-ام-" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/qjVyd.jpg" class="img-fluid" alt="تردد قناة ام بي سي"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">تعديل ترددات قناة MBC ام بي سي السعودية الجديد 2020 تردد قناة ام بي سي</h3>
<p class="entry-box-date m-0">11:31 - 15 ابريل 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/373435/تردد-قناة-ام-بي-سي-mbc-لمشاهدة-مسلسلات-رمضان-2020" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/a2ESf.jpg" class="img-fluid" alt="تردد قناة ام بي سي MBC لمشاهدة مسلسلات رمضان 2020"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">تردد قناة ام بي سي MBC لمشاهدة مسلسلات رمضان 2020</h3>
<p class="entry-box-date m-0">22:55 - 17 ابريل 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/373558/جميع-ترددات-قنوات-النايل-سات-2020" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/N2TYs.png" class="img-fluid" alt="تردد جميع القنوات"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">جميع ترددات قنوات النايل سات 2020</h3>
<p class="entry-box-date m-0">19:56 - 19 ابريل 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/373834/تحميل-دعاء-صلاة-التراويح-pdf-مكتوب-كامل" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/VjMET.jpg" class="img-fluid" alt="دعاء"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">تحميل دعاء صلاة التراويح pdf مكتوب كامل</h3>
<p class="entry-box-date m-0">13:35 - 23 ابريل 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/373444/سعر-صرف-الدولار-مقابل-الليرة-السورية-اليوم-السبت-1842020" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/E1APA.jpg" class="img-fluid" alt="إليك سعر صرف الدولار مقابل الليرة السورية اليوم السبت 18/4/2020 وسعره في السوق السوداء"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">سعر صرف الدولار مقابل الليرة السورية اليوم السبت 18/4/2020 </h3>
<p class="entry-box-date m-0">08:46 - 18 ابريل 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/373587/رابط-أسماء-المنحة-القطرية-استئناف-صرف-ال100-دولار" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/diVzj.jpg" class="img-fluid" alt="رابط المنحة القطرية الجديد فحص 100 دولار لشهر 8"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">رابط أسماء المنحة القطرية: استئناف صرف الـ100 دولار</h3>
<p class="entry-box-date m-0">08:54 - 20 ابريل 2020</p>
</div>
 </a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/374099/كيف-تحافظ-على-لياقتك-في-شهر-رمضان" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/zgDWw.jpg" class="img-fluid" alt="تعبيرية"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">كيف تحافظ على لياقتك في شهر رمضان؟!!</h3>
<p class="entry-box-date m-0">23:32 - 26 ابريل 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/374271/عالمة-وخبيرة-في-علم-الأوبئة-تكشف-عن-تحور-كورونا-منذ-العام-الماضي" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/RIdzf.jpeg" class="img-fluid" alt="فايروس كورونا"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">عالمة وخبيرة في علم الأوبئة تكشف عن تحور &quot;كورونا&quot; منذ العام الماضي</h3>
<p class="entry-box-date m-0">23:51 - 28 ابريل 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/373282/رابط-فحص-اسماء-العمال-المتضررين-بكورونا-من-منحة-المليون-دولار" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/RTS3c.jpg" class="img-fluid" alt="ستوري عمال "></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">رابط فحص اسماء العمال المتضررين بكورونا من منحة المليون دولار</h3>
<p class="entry-box-date m-0">10:06 - 15 ابريل 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/373650/عبارة-شيل-ايدك-من-جيبتك-من-اشتية-لملحم-على-الهواء-مباشرة-تثير-عاص" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/Yxow0.jpg" class="img-fluid" alt="اشتية يتوجه لملحم في مؤتمر صحفي ويقول له &quot; شيل ايدك من جيبتك &quot;"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">عبارة &quot;شيل ايدك من جيبتك&quot; من اشتية لملحم على الهواء مباشرة تثير عاصفة</h3>
<p class="entry-box-date m-0">23:58 - 20 ابريل 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/373799/المفتي-دار-الإفتاء-ستتحرى-هلال-شهر-رمضان-غدا-الخميس" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/2AbsG.jpg" class="img-fluid" alt=""></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">المفتي: دار الإفتاء ستتحرى هلال شهر رمضان غدا الخميس</h3>
<p class="entry-box-date m-0">22:53 - 22 ابريل 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/373996/التعليم-بغزة-يصدر-تنويها-لطلبة-الثانوية-العامة-بشأن-بطاقات-ارقام-" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/JR6xJ.jpg" class="img-fluid" alt="توجيهي"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">التعليم بغزة يصدر تنويهاً لطلبة الثانوية العامة بشأن بطاقات ارقام الجلوس</h3>
<p class="entry-box-date m-0">23:52 - 25 ابريل 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/374181/وفاة-شاب-وطفلة-بحادث-سير-في-نابلس" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/txaKb.jpg" class="img-fluid" alt="حادث سير (ارشيف)"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">وفاة شاب وطفلة بحادث سير في نابلس</h3>
<p class="entry-box-date m-0">23:46 - 27 ابريل 2020</p>
</div>
</a>
</article>
</div>
</div>
<div class="tab-content" id="search-tab-2">
<div class="scroll-bar-container paltoday-skin pb-5">
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6795/لقطات-للمستضافين-في-فندق-المتحف-وهم-يطلون-من-النوافذ-خلال-" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/8xdXt.JPG" class="img-fluid" alt="لقطات للمستضافين في فندق المتحف وهم يطلون من النوافذ خلال قضائهم فترة الحجر الصحي"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">لقطات للمستضافين في فندق المتحف وهم يطلون من النوافذ خلال قضائهم فترة الحجر الصحي</h3>
<p class="entry-box-date m-0">16:16 - 15 ابريل 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6802/مهندسان-غزيان-يبتكران-ممرا-لتعقيم-الأشخاص-لمواجهة-تفشي-فير" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/g4oKT.JPG" class="img-fluid" alt="مهندسان غزيان يبتكران ممرًا لتعقيم الأشخاص لمواجهة تفشي فيروس كورونا"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">مهندسان غزيان يبتكران ممرًا لتعقيم الأشخاص لمواجهة تفشي فيروس كورونا</h3>
<p class="entry-box-date m-0">13:26 - 18 ابريل 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6800/أسواق-قطاع-غزة-تتزين-استعدادا-لاستقبال-شهر-رمضان-المبارك" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/Rdo0E.JPG" class="img-fluid" alt=" أسواق قطاع غزة تتزين استعدادًا لاستقبال شهر رمضان المبارك"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0"> أسواق قطاع غزة تتزين استعدادًا لاستقبال شهر رمضان المبارك</h3>
<p class="entry-box-date m-0">10:52 - 18 ابريل 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6807/الرابطة-الإسلامية-تجهز-الحقائب-التعليمية-التي-ستوزع-على-طل" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/DO2z4.JPG" class="img-fluid" alt="الرابطة الإسلامية تجهزُ الحقائب التعليمية التي ستوزع على طلبة &quot;التوجيهي&quot; ضمن حملة &quot;نجاحك بهمنا&quot;"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">الرابطة الإسلامية تجهزُ الحقائب التعليمية التي ستوزع على طلبة &quot;التوجيهي&quot; ضمن حملة &quot;نجاحك بهمنا&quot;</h3>
<p class="entry-box-date m-0">13:08 - 22 ابريل 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6826/الاعلام-الحربى-التابع-لسرايا-القدس-ينشر-صور-فاصل-جهادنا-مس" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/VgDLi.jpeg" class="img-fluid" alt="الاعلام الحربى التابع لسرايا القدس ينشر صور فاصل &quot;جهادنا مستمر&quot; في ظل كورونا"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">الاعلام الحربى التابع لسرايا القدس ينشر صور فاصل &quot;جهادنا مستمر&quot; في ظل كورونا</h3>
<p class="entry-box-date m-0">00:05 - 29 ابريل 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6806/فتية-يمارسون-رياضة-السكيت-فى-شوارع-خانيونس" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/W5p6K.jpg" class="img-fluid" alt="فتية يمارسون رياضة &quot; السكيت &quot; فى شوارع خانيونس "></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">فتية يمارسون رياضة &quot; السكيت &quot; فى شوارع خانيونس </h3>
<p class="entry-box-date m-0">00:25 - 21 ابريل 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6817/صاحب-مطعم-شعبى-فى-دير-البلح-يوزع-الطعام-بشكل-مجاني-على-الم" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/L8r10.jpg" class="img-fluid" alt="صاحب مطعم شعبى فى دير البلح  يوزع الطعام بشكل مجاني على المحتاجين فى شهر رمضان "></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">صاحب مطعم شعبى فى دير البلح يوزع الطعام بشكل مجاني على المحتاجين فى شهر رمضان </h3>
<p class="entry-box-date m-0">23:44 - 26 ابريل 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6814/زينة-رمضان-تزين-نوافذ-البيوت-وتعمر-النفوس-فى-غزة-ابتهاجا-ب" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/aUJRf.jpg" class="img-fluid" alt="زينة رمضان تزين نوافذ البيوت وتعمر النفوس فى غزة ابتهاجا بالشهر الفضيل "></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">زينة رمضان تزين نوافذ البيوت وتعمر النفوس فى غزة ابتهاجا بالشهر الفضيل </h3>
<p class="entry-box-date m-0">21:18 - 25 ابريل 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6794/الشرطة-بغزة-تتخذ-إجراءات-الوقاية-من-فيروس-كورونا-في-الشوار" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/2BFha.JPG" class="img-fluid" alt="الشرطة بغزة تتخذ إجراءات الوقاية من فيروس كورونا في الشوارع وعلى الحواجز"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">الشرطة بغزة تتخذ إجراءات الوقاية من فيروس كورونا في الشوارع وعلى الحواجز</h3>
<p class="entry-box-date m-0">16:14 - 15 ابريل 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6819/القطايف-زينة-المائدة-الرمضانية-في-غزة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/v4a5v.JPG" class="img-fluid" alt="القطايف زينة المائدة الرمضانية في غزة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">القطايف زينة المائدة الرمضانية في غزة</h3>
<p class="entry-box-date m-0">15:01 - 27 ابريل 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6812/سرايا-القدس-بمدينة-غزة-توزع-المياه-والتمر-على-السائقين-وال" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/bwGnr.jpg" class="img-fluid" alt="سرايا القدس بمدينة غزة توزع المياه والتمر على السائقين والمارة غرب مدينة غزة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">سرايا القدس بمدينة غزة توزع المياه والتمر على السائقين والمارة غرب مدينة غزة</h3>
<p class="entry-box-date m-0">15:50 - 25 ابريل 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6813/مسجد-السيد-هاشم-الأثري-يبدو-خاليا-من-المصلين-وقراء-القرآن-" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/5ll8v.JPG" class="img-fluid" alt="مسجد السيد هاشم الأثري يبدو خالياً من المصلين وقراء القرآن في ثاني ايام رمضان بسبب الاجراءات الوقائية خشية من فيروس كورونا"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">مسجد السيد هاشم الأثري يبدو خالياً من المصلين وقراء القرآن في ثاني ايام رمضان بسبب الاجراءات الوقائية خشية من فيروس كورونا</h3>
<p class="entry-box-date m-0">16:06 - 25 ابريل 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6809/غزية-تصمم-كمامات-سواريه-للعرائس-فى-زمن-كورونا" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/MoirV.jpg" class="img-fluid" alt="غزية تصمم كمامات &quot; سواريه &quot; للعرائس فى زمن كورونا "></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">غزية تصمم كمامات &quot; سواريه &quot; للعرائس فى زمن كورونا </h3>
<p class="entry-box-date m-0">20:26 - 23 ابريل 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6796/شوارع-غزة-خالية-في-ظل-الخشية-من-تفشي-فيروس-كورونا" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/YWK4O.JPG" class="img-fluid" alt="شوارع غزة خالية في ظل الخشية من تفشي فيروس كورونا"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">شوارع غزة خالية في ظل الخشية من تفشي فيروس كورونا</h3>
<p class="entry-box-date m-0">16:46 - 15 ابريل 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6808/القوى-الوطنية-والإسلامية-تنظم-مؤتمرا-صحفيا-حول-استشهاد-الا" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/yqygW.JPG" class="img-fluid" alt="القوى الوطنية والإسلامية تنظم مؤتمراً صحفياً حول استشهاد الاسير نور الدين البرغوثي"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">القوى الوطنية والإسلامية تنظم مؤتمراً صحفياً حول استشهاد الاسير نور الدين البرغوثي</h3>
<p class="entry-box-date m-0">14:42 - 22 ابريل 2020</p>
</div>
</a>
</article>
</div>
</div>
<div class="tab-content" id="search-tab-3">
<div class="scroll-bar-container paltoday-skin pb-5">
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2546/سيارة-تطير-في-الجو-لعدة-أمتار-بعد-اصطدامها-بحاجز-فيديو" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/FxQmS.jpeg" class="img-fluid" alt="سيارة تطير في الجو لعدة أمتار بعد اصطدامها بحاجز... فيديو..."></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">سيارة تطير في الجو لعدة أمتار بعد اصطدامها بحاجز... فيديو...</h3>
<p class="entry-box-date m-0">16:00 - 15 ابريل 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
 <a href="https://paltoday.ps/ar/video/2545/شاهد-كيف-استقبلت-شابة-خطيبها-المحرر-من-سجون-الاحتلال-بنابلس" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/lZ3Jl.JPG" class="img-fluid" alt="شاهد كيف استقبلت شابة خطيبها المحرر من سجون الاحتلال بنابلس"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">شاهد كيف استقبلت شابة خطيبها المحرر من سجون الاحتلال بنابلس</h3>
<p class="entry-box-date m-0">13:02 - 15 ابريل 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2559/الشرطة-الروسية-توقف-حركة-السير-لعبور-بطة-وأولادها" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/plRZg.jpg" class="img-fluid" alt="الشرطة الروسية توقف حركة السير لعبور بطة وأولادها"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">الشرطة الروسية توقف حركة السير لعبور بطة وأولادها</h3>
<p class="entry-box-date m-0">12:44 - 26 ابريل 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2547/شهر-رمضان-في-زمن-كورونا" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/wHyee.jpg" class="img-fluid" alt="شهر رمضان في زمن &quot;كورونا&quot; "></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">شهر رمضان في زمن &quot;كورونا&quot; </h3>
<p class="entry-box-date m-0">00:04 - 16 ابريل 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2556/أول-صلاة-تراويح-من-مكة-المكرمة-بعد-قرار-التخفيف-من-القيود-بسبب-كور" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/JOKUJ.jpeg" class="img-fluid" alt="أول صلاة تراويح من مكة المكرمة بعد قرار التخفيف من القيود بسبب كورونا.."></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">أول صلاة تراويح من مكة المكرمة بعد قرار التخفيف من القيود بسبب كورونا..</h3>
<p class="entry-box-date m-0">10:05 - 24 ابريل 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2549/المكان-الأكثر-خطورة-في-وزارة-الصحة-في-قطاع-غزة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/ogcMZ.JPG" class="img-fluid" alt="المكان الأكثر خطورة في وزارة الصحة في قطاع غزة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">المكان الأكثر خطورة في وزارة الصحة في قطاع غزة</h3>
<p class="entry-box-date m-0">08:39 - 20 ابريل 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2548/أسرانا-شموع-تضيء-ظلمة-السجون" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/D5mff.jpg" class="img-fluid" alt="أسرانا شموع تضيء ظلمة السجون"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">أسرانا شموع تضيء ظلمة السجون</h3>
<p class="entry-box-date m-0">13:20 - 16 ابريل 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2554/فانوس-رمضان-هالسنة-غير" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/7W4dH.jpg" class="img-fluid" alt="فانوس رمضان هالسنة غير"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">فانوس رمضان هالسنة غير</h3>
<p class="entry-box-date m-0">13:40 - 23 ابريل 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2550/شاهدمواطن-تركي-يرتدي-زي-سبايدرمان-ليساعد-المسنين" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/TOvyI.JPG" class="img-fluid" alt="#شاهد:مواطن تركي يرتدي زي سبايدرمان ليساعد المسنين"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">#شاهد:مواطن تركي يرتدي زي سبايدرمان ليساعد المسنين</h3>
<p class="entry-box-date m-0">09:02 - 20 ابريل 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2551/15-دقيقة-من-السعادة-والحزن" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/jA96F.jpg" class="img-fluid" alt="15 دقيقة من السعادة والحزن"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">15 دقيقة من السعادة والحزن</h3>
<p class="entry-box-date m-0">22:17 - 20 ابريل 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2563/فيروس-كورونا-يفرق-شمل-عائلة-الدغمة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/Wyugk.jpeg" class="img-fluid" alt="فيروس كورونا يفرق شمل عائلة الدغمة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">فيروس كورونا يفرق شمل عائلة الدغمة</h3>
<p class="entry-box-date m-0">15:03 - 27 ابريل 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2562/المسحراتي-البهلواني-في-أزقة-واحياء-خان-يونس" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/VVMAb.jpg" class="img-fluid" alt="المسحراتي البهلواني في أزقة واحياء خان يونس"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">المسحراتي البهلواني في أزقة واحياء خان يونس</h3>
<p class="entry-box-date m-0">13:44 - 27 ابريل 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2552/أوبريت-فني-للاتحاد-الإسلامي-حول-مواجهة-فايروس-كورونا" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/HGFb4.png" class="img-fluid" alt="أوبريت فني للاتحاد الإسلامي حول مواجهة فايروس كورونا"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">أوبريت فني للاتحاد الإسلامي حول مواجهة فايروس كورونا</h3>
<p class="entry-box-date m-0">22:55 - 22 ابريل 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2553/كفالة-اليتيم-طريقك-إلى-الجنة-في-شهر-رمضان-شهر-الخير-والبركة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/H638f.jpg" class="img-fluid" alt="كفالة اليتيم طريقك إلى الجنة.. في شهر رمضان شهر الخير والبركة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">كفالة اليتيم طريقك إلى الجنة.. في شهر رمضان شهر الخير والبركة</h3>
<p class="entry-box-date m-0">23:18 - 22 ابريل 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2564/جهادنا-مستمر-وعزيمتنا-أقوى" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/FZmJk.jpeg" class="img-fluid" alt="جهادنا مستمر.. وعزيمتنا أقوى "></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">جهادنا مستمر.. وعزيمتنا أقوى </h3>
<p class="entry-box-date m-0">20:46 - 28 ابريل 2020</p>
</div>
</a>
</article>
</div>
</div>
</div>
</div>
</div><div class="trend-news p-3">
<div class="header mt-3 mb-4"><h2 class="title"><span>الأكثر رواجا</span> Trending</h2> <span class="close"><i class="icon-close"></i></span></div>
<div class="scroll-bar-container paltoday-skin pl-md-5 ml-md-4">
</div>
</div><div class="body-overlay"></div>
<div class="site-container">
<header class="main-header">
<div class="d-flex align-items-center px-2 px-md-5">
<div class="ml-auto">
<h1 class="logo sr-only">وكالة فلسطين اليوم الاخبارية</h1>
<div class="logo"><a href="https://paltoday.ps/ar"><img src="https://paltoday.ps/ar/style/assets/images/logo.png" class="img-fluid" alt=""></a></div>
</div>
<div class="menu-container d-flex">
<nav class="main-menu d-none d-lg-block">
<ul class="menu d-flex ">
<li>
<a href="https://paltoday.ps/ar/post/category/2/تقارير" target="">تقارير</a>
</li>
<li>
<a href="https://paltoday.ps/ar/post/category/48/عربي-ودولي" target="">عربي ودولي</a>
</li>
<li>
<a href="https://paltoday.ps/ar/post/category/15/الرياضة" target="">الرياضة</a>
</li>
<li>
<a href="https://paltoday.ps/ar/post/category/45/منوعات" target="">منوعات</a>
</li>
<li>
<a href="https://paltoday.ps/ar/post/category/44/التحليلات" target="">مقالات</a>
</li>
<li>
<a href="https://paltoday.ps/ar/post/category/3/أسرى-الحرية" target="">أسرى</a>
</li>
<li>
<a href="https://paltoday.ps/ar/post/category/37/اقتصاد" target="">اقتصاد</a>
</li>
<li>
<a href="https://paltoday.ps/ar/post/category/29/اسرائيليات" target="">اسرائيليات</a>
</li>
<li>
<a href="https://paltoday.ps/ar/post/category/13/محلي" target="">محلي</a>
</li>
<li>
<a href="https://paltoday.ps/ar/post/category/23/ملف-القدس" target="">القدس</a>
</li>
<li>
<a href="https://paltoday.ps/ar/post/category/62/مؤسسات" target="">مؤسسات</a>
</li>
<li>
<a href="https://paltoday.ps/ar/contact" target="">اتصل بنا</a>
</li>
<li>
<a href="https://paltoday.ps/ar/about" target="">من نحن</a>
</li>
<li><a href="https://paltoday.ps/ar/plus" class="text-red">الإعلام الاجتماعي</a></li>
</ul>
</nav>
<span class="search-icon search-button text-center mt-4 mr-2 ml-xl-4 ml-lg-2 pt-1"><i class="icon-search"></i></span>
<span class="trend-icon trend-button text-center mt-4 d-none d-md-block tooltip2 ml-3 ml-lg-0 mr-xl-3 disabled" data-tooltip data-tooltipster='{"side":"left"}' title="الأكثر رواجا Trending"><span class="badge badge-pill badge-danger">0</span><i class="icon-trend-news"></i></span>
<span class="menu-button menu-toggle style-2 ml-2 d-block d-lg-none"><span>Menu</span></span>
</div>
</div>
</header>
<div class="navbar">
<div class="d-flex flex-wrap justify-content-start no-gutters">
<div class="col-12 col-md-auto ">
<ol class="breadcrumb mb-0 mr-5 pb-3 pb-md-0">
<li class="breadcrumb-item"><a href="https://paltoday.ps/ar">الرئيسية</a></li>
<li class="breadcrumb-item"><a href="https://paltoday.ps/ar/post/category/2/تقارير">تقارير</a></li>
<li class="breadcrumb-item active">عرض الخبر</li>
</ol>
</div>
<div class="mr-auto col-12 col-md-auto">
<nav class="social d-flex align-items-center justify-content-around ml-0 ml-md-4">
<a href="https://www.instagram.com/paltoday/" target="_blank" rel="nofollow" class="instagram px-3"><i class="icon-instagram"></i></a>
<a href="https://www.youtube.com/channel/UCdo112MoHocc72DyCzBhk5w" target="_blank" rel="nofollow" class="youtube px-3"><i class="icon-youtube"></i></a>
<a href="https://twitter.com/paltoday" target="_blank" rel="nofollow" class="twitter px-3"><i class="icon-twitter"></i></a>
<a href="https://www.facebook.com/Paltodayps/" target="_blank" rel="nofollow" class="facebook px-3"><i class="icon-facebook"></i></a>
<a href="https://t.me/PalTodayps" target="_blank" rel="nofollow" class="telegram-plane px-3"><i class="icon-telegram-plane"></i></a>
</nav>
</div> </div>
</div>
<script>
      window.fbAsyncInit = function () {
        FB.init({
          appId: '2146685568929026',
          xfbml: true,
          version: 'v2.1'
        });
        FB.api(
          '/',
          'POST',
          {"scrape": "true", "id": "https://paltoday.ps/ar/post/374272/موائد-رمضان-في-الضفة-دون-جمعة-العائلة"},
          function (response) {
          }
        );
      };
      (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {
          return;
        }
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));
    </script>
<input type="hidden" id="page_app" value="post">
<input type="hidden" id="page_id" value="374272">
<div class="page-post">
<article class="page-post-article">
<div class="pt-4 mb-4" style="background-color: #f5f6f6;">
<div class="container">
<div class="row">
<div class="col-md-10 mr-auto ml-auto">
<div class="row" id="7">
<div class="col-md-6">
<div class="ads text-center mb-3 mb-md-4">
<a href="https://paltoday.ps/ar/ads/2" rel="nofollow" target="_blank">
<img src="//cdn01.paltoday.ps/ar/img/fMKE0.jpg" class="img-fluid" alt="الاتصالات">
</a>
</div>
</div>
<div class="col-md-6">
<div class="ads text-center mb-3 mb-md-4">
<a href="https://paltoday.ps/ar/ads/1" rel="nofollow" target="_blank">
<img src="//cdn01.paltoday.ps/ar/img/V0kLb.jpg" class="img-fluid" alt="اعلان وطنية">
</a>
</div>
</div>
</div>
<h3 class="post-caption mb-2"></h3>
<h1 class="post-title mb-3">موائد رمضان في الضفة دون جمعة العائلة</h1>
<ul class="post-status d-flex mb-30">
<li class="ml-40">فلسطين اليوم - رام الله </li>
<li class="ml-40 d-none d-sm-inline-block views" data-id="374272" style="" data-app="post" data-text="{views} قراءة"></li>
<li>23:54 - 28 ابريل 2020</li>
</ul>
<div class="d-flex align-items-end thumb-bestviewed">
<div class="post-thumb w-100">
<a href="//cdn03.paltoday.ps/ar/img/tgZJ6.jpg" data-fancybox>
<span class="view-large"><i class="icon-fullscreen"></i></span>
<picture>
<source media="(max-width:991px)" srcset="//cdn03.paltoday.ps/ar/img/570x400/tgZJ6.jpg">
<source media="(max-width:1199px)" srcset="//cdn03.paltoday.ps/ar/img/680x400/tgZJ6.jpg">
<img src="//cdn03.paltoday.ps/ar/img/945x500/tgZJ6.jpg" class="img-fluid w-100" alt="19_2017-636329664587430350-743">
</picture>
<span class="caption">19_2017-636329664587430350-743</span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-md-10 mr-auto ml-auto">
<div class="ajax-ads" data-id="9">
</div> <div class="row">
<div class="col-md-6"> <div class="ads text-center mb-3 mb-md-4">
<a href="https://paltoday.ps/ar/ads/20" rel="nofollow" target="_blank">
<img src="//cdn01.paltoday.ps/ar/img/SIjsk.png" class="img-fluid" alt="جوال ">
</a>
</div>
</div>
<div class="col-md-6"><div class="ajax-ads" data-id="9">
</div></div>
</div>
<div class="row">
<div class="col-12 col-md-2">
<div class="sticky-container">
<div class="post-share text-center d-flex d-md-block">
<div class="head font-weight-bold mb-md-4 col-auto">مشاركة</div>
<div class="d-flex pb-3 d-md-block col">
<a href="https://twitter.com/share?text=موائد رمضان في الضفة دون جمعة العائلة&url=https://paltoday.ps/ar/post/374272/موائد-رمضان-في-الضفة-دون-جمعة-العائلة" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" class="twitter d-block text-center mb-3 ml-4 ml-sm-0"><i class="icon-twitter"></i></a>
<a href="https://www.facebook.com/dialog/feed?app_id=2146685568929026&link=https://paltoday.ps/ar/post/374272/موائد-رمضان-في-الضفة-دون-جمعة-العائلة&picture=https://paltoday.ps/ar/img/tgZJ6.jpg&name=موائد رمضان في الضفة دون جمعة العائلة&redirect_uri=https://paltoday.ps/ar&display=popup&description=اعتاد الناشط &quot;محمود حريبات&quot; وعائلته الصغيرة (زوجته وابنتاه) تناول إفطار اليوم الأول من رمضان في منزل والدته مع أشقاءه، رغم المسافة التي تفصل مكان سكنه في رام الله عن قريته في أقصى جنوب الخليل. رمضا" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" class="facebook d-block text-center mb-3 ml-4 ml-sm-0"><i class="icon-facebook"></i></a>
<a href="whatsapp://send?text=موائد رمضان في الضفة دون جمعة العائلة :: https://paltoday.ps/ar/post/374272/موائد-رمضان-في-الضفة-دون-جمعة-العائلة" data-action="share/whatsapp/share" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" class="whatsapp d-block text-center mb-3 ml-4 ml-sm-0"><i class="icon-whatsapp"></i></a>
</div>
</div>
</div>
</div>
<div class="col-12 col-md-9 ml-auto">
<div class="post-text-container clearfix mb-30">
<p dir="RTL" style="text-align:justify"><span style="direction:rtl"><span style="unicode-bidi:embed"><span lang="AR-SA" style="font-size:14.0pt"><span style="line-height:107%"><span arabic="" simplified="" style="font-family:">اعتاد الناشط "محمود حريبات" وعائلته الصغيرة (زوجته وابنتاه) تناول إفطار اليوم الأول من رمضان في منزل والدته مع أشقاءه، رغم المسافة التي تفصل مكان سكنه في رام الله عن قريته في أقصى جنوب الخليل.</span></span></span></span></span></p> <p dir="RTL" style="text-align:justify"><span style="direction:rtl"><span style="unicode-bidi:embed"><span lang="AR-SA" style="font-size:14.0pt"><span style="line-height:107%"><span arabic="" simplified="" style="font-family:">رمضان هذا العام تغيرت هذه العادة، ولم يتمكن من الخروج من مدينة رام الله بسبب منع حركة بين المحافظات، بعد انتشار فايروس كورونا " كوافيد-19" في فلسطين وإجراءات الطوارئ التي اتخذتها الحكومة الفلسطينية، وقيدت الحركة بين المحافظات والمدن.</span></span></span></span></span></p> <p dir="RTL" style="text-align:justify"><span style="direction:rtl"><span style="unicode-bidi:embed"><span lang="AR-SA" style="font-size:14.0pt"><span style="line-height:107%"><span arabic="" simplified="" style="font-family:">حريبات حاول الحفاظ على طقوس الأول من رمضان بطبخ "المقلوبة" على كما هي العادة في بيت والدته في اليوم الأول من رمضان، وتواصل معها عبر وسائل التواصل الاجتماعي صوت وصورة.</span></span></span></span></span></p> <p dir="RTL" style="text-align:justify"><span style="direction:rtl"><span style="unicode-bidi:embed"><span lang="AR-SA" style="font-size:14.0pt"><span style="line-height:107%"><span arabic="" simplified="" style="font-family:">يقول:" هذا رمضان لم أستطيع أن أكون في اليوم الأولعند "الحجة" وألتقط صورا ل"مقلوبة الحجة" ولا استمتع باللحظات التي كنت أخطط لها كما كل رمضان، في هذا العام هناك غصة بدون اللمة التي كنا ننتظرها".</span></span></span></span></span></p> <p dir="RTL" style="text-align:justify"><span style="direction:rtl"><span style="unicode-bidi:embed"><span lang="AR-SA" style="font-size:14.0pt"><span style="line-height:107%"><span arabic="" simplified="" style="font-family:">مثل حريبات وعائلته مئات العائلات الفلسطينية التي اعتادت استقبال رمضان بجمعة العائلة وعلى موائد الأفطار، ولكنها حرمت من هذه "اللمة" خلال رمضان هذا العام.</span></span></span></span></span></p> <p dir="RTL" style="text-align:justify"><span style="direction:rtl"><span style="unicode-bidi:embed"><span lang="AR-SA" style="font-size:14.0pt"><span style="line-height:107%"><span arabic="" simplified="" style="font-family:">تقول "بسمة أحمد" من مدينة طوباس شمال الضفة الغربية، وتسكن بحكم العمل في رام الله إن الجو العام في رمضان يدعو إلى الحزن والكأبة وخاصة في البعد عن العائلة لأكثر من شهرين.</span></span></span></span></span></p> <p dir="RTL" style="text-align:justify"><span style="direction:rtl"><span style="unicode-bidi:embed"><span lang="AR-SA" style="font-size:14.0pt"><span style="line-height:107%"><span arabic="" simplified="" style="font-family:">بسمة ملتزمة ببيتها في رام الله منذ بداية الأزمة حرصا على أبنتها التي لا يزيد عمرها عن عامين:"بداية أزمة فيروس كورونا كان كل أهتماني بالحفاظ على أبنتي وأبعادها عن كل ما يمكن أن يعرضها للفايروس".</span></span></span></span></span></p> <p dir="RTL" style="text-align:justify"><span style="direction:rtl"><span style="unicode-bidi:embed"><span lang="AR-SA" style="font-size:14.0pt"><span style="line-height:107%"><span arabic="" simplified="" style="font-family:">تتابع: "مع الوقت أصبح الغياب أمر مرهق نفسيا، ولكن ما يهون علينا الأمر هو وجود وسائل اتصال مع العائلة، بالصوت والصورة".</span></span></span></span></span></p> <p dir="RTL" style="text-align:justify"><span style="direction:rtl"><span style="unicode-bidi:embed"><span lang="AR-SA" style="font-size:14.0pt"><span style="line-height:107%"><span arabic="" simplified="" style="font-family:">وبحسب بسمة فإن هذا العام تفتقد وعائلتها جماليات هذا الشهر الفضيل، التي تمنحها شعور بالدفء والسكينة والطمأنينة، قالت:" هذا الوضع جعلنا نفقد كل شيء مميز وخاصة لمة العائلة في رمضان، والتي كان لها طعم مميز صعب على أيه وسائل اتصال أن تعوضها".</span></span></span></span></span></p> <p dir="RTL" style="text-align:justify"><span style="direction:rtl"><span style="unicode-bidi:embed"><span lang="AR-SA" style="font-size:14.0pt"><span style="line-height:107%"><span arabic="" simplified="" style="font-family:">ويبدو الأمر أصعب على الأهل وخاصة الأم والأب الذين ينتظرون هذا الشهر لجمع أبنائهم وأحفادهم على موائدهم خلال هذا الشهر، تقول السيدة "زهية الحاج حسين" من مدينة نابلس شمال الضفة الغربية، إنها اعتادت أم تستقبل رمضان مع جميع أبنائها وزوجاتهم وأبنائهم. </span></span></span></span></span></p> <p dir="RTL" style="text-align:justify"><span style="direction:rtl"><span style="unicode-bidi:embed"><span lang="AR-SA" style="font-size:14.0pt"><span style="line-height:107%"><span arabic="" simplified="" style="font-family:">تقولحسين:" هذا رمضان مختلف، لم نعتد مثل هذه الظروف حتى في أوقات الاجتياحات ومنع التجول الذي عشناه في الانتفاضات السابقة، فلا لمة عائلة ولا صلاة تراويح ولا زيارات عائلية".</span></span></span></span></span></p> <p dir="RTL" style="text-align:justify"><span style="direction:rtl"><span style="unicode-bidi:embed"><span lang="AR-SA" style="font-size:14.0pt"><span style="line-height:107%"><span arabic="" simplified="" style="font-family:">حسين(68 عاما)  أم لثمانية أبناء إثنين منهم يعيشون خارج البلاد، والباقي في نفس المدينة عدى إحدى بناتها المتزوجة وتسكن رام الله، ورغم وجود باقي الأبناء في نفس المدينة إلا ألا أحد منهم سيكون معها هي وزوجها على مائدة الأفطار هذا العام.</span></span></span></span></span></p> <p dir="RTL" style="text-align:justify"><span style="direction:rtl"><span style="unicode-bidi:embed"><span lang="AR-SA" style="font-size:14.0pt"><span style="line-height:107%"><span arabic="" simplified="" style="font-family:">تقول: "يتصل أبنائي وبناتي بنا كل يوم، ونتحدث معهم صوت وصورة، ولكن كل ذلك لا يعادل وجودهم حولنا هم وأبنائهم في البيت أصبح الجميع مغتربين لا فرق بينهم وبين من يعيش في الكويت وقطر".</span></span></span></span></span></p> <p dir="RTL" style="text-align:justify"> </p>
</div>
<div class="body-ads">
</div>
<div class="column-2 d-lg-none mb-30">
<div class="widget-most-viewed bg-white h-100">
<header class="text-center p-3 font-size-16 font-weight-bold">الأكثر مشاهدة</header>
</div>
 </div>
<div class="widget-9 widget mb-5">
<header class="widget-header mb-4">
<h2 class="widget-header-title mb-0"><a class="title d-inline-block pb-2">متعلقات</a>
</h2>
</header>
<div class="widget-body">
<article class="entry-box entry-box-news-5 mb-1">
<h3 class="entry-box-title m-0"><a href="https://paltoday.ps/ar/post/374151/القطايف-ملكة-الحلويات-التي-تزين-موائد-الصائمين-في-رمضان" class="p-1 pr-3">&quot;القطايف&quot;.. ملكة الحلويات التي تزين موائد الصائمين في رمضان</a></h3>
</article>
<article class="entry-box entry-box-news-5 mb-1">
<h3 class="entry-box-title m-0"><a href="https://paltoday.ps/ar/post/162596/القتل-على-خلفية-شرف-العائلة-بين-الدين-و-القانون" class="p-1 pr-3">القتل على خلفية « شرف العائلة ».. بين الدين و القانون!!</a></h3>
</article>
<article class="entry-box entry-box-news-5 mb-1">
<h3 class="entry-box-title m-0"><a href="https://paltoday.ps/ar/post/243193/العائلة-والأصدقاء-يحيون-ذكرى-الشهيدين-بشير-ومنير-الحجار-في-المقبر" class="p-1 pr-3">العائلة والأصدقاء يحيون ذكرى الشهيدين « بشير ومنير الحجار » في المقبرة</a></h3>
</article>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</article>
</div>
<div class="get-more-end" style="display: none;">
<div class="paltoday-loader text-center infinite-scroll-request"><img src="https://paltoday.ps/ar/style/assets/images/loading.gif" alt="" style="opacity: 0.3;"></div>
</div>
</div>
<audio id="breaking_audio">
<source src="" type="audio/ogg">
</audio>
<div class="section-breaking-top"></div>
<div class="section-breaking-height"></div>
<section class="section-breaking" style="display: none;">
<div class="container">
<div class="header">عاجل</div>
<div class="content">
<article class="entry-box entry-box-news">
<h2 class="entry-box-title"><a href="#"><span class="time"></span> <span class="title"></span></a></h2>
</article>
</div>
</div>
</section>
<style type="text/css">
	/* Breaking News Section */
	.section-breaking{
	  position: fixed;
	  bottom: 0;
	  right: 0;
	  z-index: 10;
	  width: 100%;
	}
	.section-breaking.bottom{
		position: static;
	}
    .section-breaking {
        padding-top: 10px;
        padding-bottom: 10px;
        background-color: #d8232a;
    }
    .section-breaking .container {
        position: relative;
        padding-right: 90px;
    }
    .section-breaking .header {
        position: absolute;
        right: 0;
        top: 0;
        height: 100%;
        width: 90px;
        color: #f8cc1b;
        font-size: 20px;
        display: -webkit-box;
        display: -ms-flexbox;
        display: -webkit-flex;
        display: flex;
        -webkit-box-pack: center;
        -ms-flex-pack: center;
        -webkit-justify-content: center;
        justify-content: center;
        -webkit-box-align: center;
        -ms-flex-align: center;
        -webkit-align-items: center;
        align-items: center;
    }
    .section-breaking .content {
        width: -moz-calc(100% - 90px);
        width: -webkit-calc(100% - 90px);
        width: -o-calc(100% - 90px);
        width: calc(100% - 90px);
    }
    .section-breaking .entry-box-news {
    }
    .section-breaking .entry-box-news .entry-box-title {
        color: #ffffff;
        font-size: 18px;
        margin: 0;
    }
    .section-breaking .entry-box-news .entry-box-title a {
        color: #ffffff;
    }
    .section-breaking .entry-box-news .entry-box-title a:hover {
        text-decoration: underline;
    }
    .section-breaking .breaking-all{
        min-height: 76px;
    }
</style>
<div id="notice--cookie" class="notice--cookie" style="display: none;"> <div class="container"> <p>نحن نستخدم ملفات تعريف الارتباط لتخصيص تجربتك ، وتحليل أداء موقعنا ، وتقديم المحتوى ذي الصلة (بما في ذلك الإعلانات). من خلال الاستمرار في استخدام موقعنا ، فإنك توافق على استخدامنا لملفات تعريف الارتباط وفقًا لموقعنا <a href="/cookies">سياسة ملفات الارتباط</a>.</p> <div class="dismiss close"></div> </div></div><footer class="main-footer"> <div class="container"> <div class="row"> <div class="col-12 col-lg-6"> <p class="copyright text-center text-lg-right py-4 mb-0">جميع الحقوق محفوظة لوكالة فلسطين اليوم © 2003 - 2020</p> </div> <div class="col-12 col-lg-6"> <div class="atyaf pt-2 text-center text-md-left"><a href="http://atyaf.co" class="tooltip2" target="_blank" data-tooltip data-tooltipster='{"side":"right"}' title="برمجة وتنفيذ شركة أطياف"><img src="https://paltoday.ps/ar/style/assets/images/atyafco.png" alt="atyafco logo"></a></div> <p class="designer text-center text-lg-left pb-2 mb-0"><a href="https://www.behance.net/ibshaqura" target="_blank">تصميم : إبراهيم شقورة</a></p> </div> </div> </div></footer><div class="breaking-news" style="display: none;">
<div class="container">
<div class="row d-flex align-self-end align-content-between">
<div class="col-lg-2 col-sm-1 mt-lg-auto header-container">
<div class="header mt-lg-0 mt-md-3 mt-sm-2">
<p class="text-1 mb-0 mb-sm-1">عـاجـــل</p>
<p class="text-2 mb-3 d-none d-lg-block">www.paltoday.ps</p>
</div>
</div>
<div class="col-lg-10 content-container">
<span class="close"><i class="icon-close"></i></span>
<div class="pt-4">
<article class="item b_item">
<a href="" class="d-flex no-gutters pb-4 px-3 b_link">
<div class="date ml-3 col-auto b_time"></div>
 <h3 class="title mb-0 b_title"></h3>
</a>
</article>
</div>
<div class="breaking-all pt-4" style="min-height: 76px;">
</div>
</div>
</div>
</div>
</div><script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/pace.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/jquery.validate.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/messages_ar.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/tooltipster.bundle.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/infinite-scroll.pkgd.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/jquery.masonry.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/imagesloaded.pkgd.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/typed.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/idTabs.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/jquery.custom-scrollbar.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/jquery.fancybox.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/select2.full.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/moment-with-locales.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/moment-timezone-with-data.js"></script>
<script src="https://paltoday.ps/ar/style/assets/js/o2.js?v=1.2"></script>
<!--[if lt IE 9]>
<script src="https://paltoday.ps/ar/style/assets/js/html5shiv.js"></script><![endif]-->
<script src="https://cdnjs.cloudflare.com/ajax/libs/js-cookie/2.2.0/js.cookie.min.js"></script>
<script src="https://paltoday.ps/ar/style/assets/js/plugins/jwplayer.js"></script>
<script>jwplayer.key = "EMI+U6mDL5AQMoO67THRErpJfocjp8yCW5IdIw==";</script>
<script type="text/javascript">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</script>
<style>
    .notice--cookie {
        width: 100%;
        position: fixed;
        bottom: 0;
        right: 0;
        z-index: 999;
        padding-top: 14px;
        padding-bottom: 14px;
        background-color: #3E3E3E;
        direction: rtl;
        text-align: right;
    }

    .notice--cookie .container {
        position: relative;
    }

    .notice--cookie p {
        margin: 0;
        color: #fff;
        padding-left: 40px;
    }

    .notice--cookie .close {
        width: 24px;
        height: 24px;
        position: absolute;
        left: 0;
        top: 50%;
        opacity: 1;
        cursor: pointer;
        transform: translateY(-50%);
    }

    .notice--cookie .close::before, .notice--cookie .close::after {
        position: absolute;
        width: 18px;
        height: 2px;
        content: '';
        top: 10px;
        right: 3px;
        background-color: #fff;
    }

    .notice--cookie .close::before {
        transform: rotate(45deg);
    }

    .notice--cookie .close::after {
        transform: rotate(-45deg);
    }

    .notice--cookie.hidden {
        display: none !important;
    }

</style><script type="text/javascript">
    $(document).ready(function () {
        // section news 1 slider
//		$('.section-news-1 .swiper-slide:first-child .entry-box-news').addClass('opacity dd');
        var swiper = new Swiper('.section-news-1 .swiper-container', {
            pagination: '.swiper-pagination',
            paginationClickable: true,
            nextButton: '.swiper-button-next',
            prevButton: '.swiper-button-prev',
            breakpoints: {
                3000: {
                    slidesPerView: 3
                },
                1199: {
                    slidesPerView: 3
                },
                992: {
                    slidesPerView: 2
                },
                480: {
                    slidesPerView: 1
                }
            }, onInit: function () {
                $('.section-news-1 .spinner-loading').remove();
                $('.section-news-1 .swiper-wrapper.opacity').removeClass('opacity')
            }
        });
        //section-video-1
        $('.section-video-1 ._pagination .entry-box-media:first-child').addClass('_active');
        $('.section-video-1 ._pagination .entry-box-media a').on('click', function (e) {
            e.preventDefault();
            var $this = $(this),
                $link = $this.attr('href'),
                $parent = $this.parents('.entry-box-media'),
                $widget = $this.parents('.section-video-1'),
                $ajaxContainer = $widget.find('.slider-container');
            if (!$parent.hasClass('_active')) {
                $('.section-video-1 ._pagination .entry-box-media._active').removeClass('_active');
                $parent.addClass('_active');
                $widget.addClass('_loading');
                var $url = $link;
                $.ajax({
                    type: "GET",
                    url: $url,
                    success: function ($data) {
                        if ($data) {
                            $('html, body').animate({scrollTop: $('.section-video-1').offset().top}, 200);
                            $ajaxContainer.find('*').remove();
                            $ajaxContainer.empty().html($data);
                            setTimeout(function () {
                                $widget.removeClass('_loading');
                                $ajaxContainer.find('.entry-box-media.effect').removeClass('effect');//.find('a').attr('data-fancybox','');
                                $ajaxContainer.find('.entry-box-media [data-fancybox]').fancybox();
                            }, 400);
//							setTimeout(function(){
//								$('html, body').animate({scrollTop: $('.section-video-1').offset().top}, 200);
//							}, 400);
                        }
                    },
                    dataType: 'HTML'
                });
            }
        });
        // section-news-13
        var swiper2 = new Swiper('.section-news-13 .swiper-container', {
            paginationClickable: true,
            spaceBetween: 30,
            autoplay: 2500,
            autoplayDisableOnInteraction: false,
            effect: 'fade'
        });
        // section-media caricature
        var swiper3 = new Swiper('.section-media .swiper-container', {
            paginationClickable: true,
            spaceBetween: 30,
            autoplay: 2500,
            autoplayDisableOnInteraction: false
        });
    });
</script> <script src="https://paltoday.ps/ar/style/assets/js/plugins/jquery.sticky-kit.min.js"></script>
<script type="text/javascript">
      var $ads_counter = 1;

      function shareFixed() {
        if ($(window).width() > 992) {
          $(".sticky-container").stick_in_parent({
            offset_top: 55
          });
        }
      }

      $(document).ready(function () {
        shareFixed();
      });
      var postImagesSettings = {
        slidesPerView: 1
      };
      var postThumbsSettings = {
        navigation: {
          nextEl: '.page-post .page-post-article .post-gallery .swiper-container.thumbs-images .swiper-button-next',
          prevEl: '.page-post .page-post-article .post-gallery .swiper-container.thumbs-images .swiper-button-prev',
        },
        slidesPerView: 8,
        spaceBetween: 10,
        slideToClickedSlide: true,
        centeredSlides: true,
        breakpoints: {
          1024: {
            slidesPerView: 8
          },
          768: {
            slidesPerView: 3
          },
          640: {
            slidesPerView: 2
          },
          320: {
            slidesPerView: 1
          }
        }
      };
      if ($('.page-post .page-post-article .post-gallery').length) {
        var postImages = new Swiper('.page-post .page-post-article .post-gallery .swiper-container.big-images', postImagesSettings);
        var postThumbs = new Swiper('.page-post .page-post-article .post-gallery .swiper-container.thumbs-images', postThumbsSettings);
        postImages.controller.control = postThumbs;
        postThumbs.controller.control = postImages;
      }

      $.ajax({
        type: "GET",
        url: 'https://paltoday.ps/ar/last-posts.json',
        success: function ($response) {
          nextPenSlugs2 = [];
          var $post_id = $('.post_id').val();
          $.each($response, function ($k, $r) {
            if ('374272' != $r.id) {
              nextPenSlugs2.push($r.link)
            }
          })

          function getPenPathPost() {
            var slug = window.nextPenSlugs2[this.loadCount];
            if (slug) {
              return slug;
            }
          }

          var $pagePost = $('.page-post');
          $pagePost.infiniteScroll({
            path: getPenPathPost,
            append: '.page-post-article',
            status: '.get-more-end'
          });
          $pagePost.on('append.infiniteScroll', function (event, response, path, items) {
            var $views_item = $(items).find('.views');
            shareFixed();
            increment_views($views_item.attr('data-app'), $views_item.attr('data-id'));
            $(items).find('.ads').remove();
            if ($('.post-gallery').length) {
              var postImages = new Swiper('.page-post .page-post-article .post-gallery .swiper-container.big-images', postImagesSettings);
              var postThumbs = new Swiper('.page-post .page-post-article .post-gallery .swiper-container.thumbs-images', postThumbsSettings);
              window.postImages.controller.control = postThumbs;
              window.postThumbs.controller.control = postImages;
            }
            // $(items).find('#Mpi_WIDGET_124412').remove();
            // $(items).find('.body-ads').html('<div id="ENGAGEYA_WIDGET_124412_' + $ads_counter + '"></div>');
            // (function (E, n, G, A, g, Y, a) {
            //   E['EngageyaObject'] = g;
            //   E[g] = E[g] || function () {
            //     (E[g].q = E[g].q || []).push(arguments)
            //   }, E[g].l = 1 * new Date();
            //   Y = n.createElement(G), a = n.getElementsByTagName(G)[0];
            //   Y.async = 1;
            //   Y.src = A;
            //   a.parentNode.insertBefore(Y, a)
            // })(window, document, 'script', '//widget.engageya.com/engageya_loader.js', '__engWidget');
            // __engWidget('createWidget', {
            //   wwei: 'ENGAGEYA_WIDGET_124412_' + $ads_counter,
            //   pubid: 190677,
            //   webid: 192806,
            //   wid: 124412
            // });
            // $ads_counter++;
          });
        },
        dataType: 'JSON'
      });
    </script>

<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '685945648465995');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=685945648465995&ev=PageView&noscript=1"
/></noscript>

</body>
</html>