<!DOCTYPE html>
<html lang="ar">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<title>الأمم المتحدة تحمل الاحتلال المسؤولية عن الوضع الصحي في الاراضي الفلسطينية - فلسطين اليوم - عاجل أخبار فلسطين ورام الله اخبار العرب</title>
<meta name="robots" content="noodp,noydir" />
<meta name="robots" content="index,follow" />
<meta name="robots" content="ALL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="الأمم المتحدة تحمل الاحتلال المسؤولية عن الوضع الصحي في الاراضي الفلسطينية" />
<meta property="og:description" content="حملت الأمم المتحدة اليوم السبت، حكومة الاحتلال المسؤولية القانونية عن استفادة الفلسطينيين في الأراضي المحتلة من الخدمات الصحية الأساسية. و قال مايكل لينك، مقرر الأمم المتحدة الخاص لحقوق الإنسان في" />
<meta property="og:image" content="//cdn02.paltoday.ps/ar/img/830x506/gfo9f.jpg" />
<meta property="og:image:width" content="830" />
<meta property="og:image:height" content="506" />
<meta property="og:url" content="https://paltoday.ps/ar/post/371603/الأمم-المتحدة-تحمل-الاحتلال-المسؤولية-عن-الوضع-الصحي-في-الاراضي-ا" />
<meta property="og:site_name" content="فلسطين اليوم - عاجل أخبار فلسطين ورام الله اخبار العرب" />
<meta property="og:ttl" content="604800" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:domain" content="https://paltoday.ps/ar/post/371603/الأمم-المتحدة-تحمل-الاحتلال-المسؤولية-عن-الوضع-الصحي-في-الاراضي-ا" />
<meta name="twitter:site" content="@paltoday" />
<meta name="twitter:creator" content="@paltoday" />
<meta name="twitter:image:src" content="//cdn02.paltoday.ps/ar/img/830x506/gfo9f.jpg" />
<meta name="twitter:description" content="حملت الأمم المتحدة اليوم السبت، حكومة الاحتلال المسؤولية القانونية عن استفادة الفلسطينيين في الأراضي المحتلة من الخدمات الصحية الأساسية. و قال مايكل لينك، مقرر الأمم المتحدة الخاص لحقوق الإنسان في" />
<meta name="twitter:title" content="الأمم المتحدة تحمل الاحتلال المسؤولية عن الوضع الصحي في الاراضي الفلسطينية" />
<meta name="twitter:url" content="https://paltoday.ps/ar/post/371603/الأمم-المتحدة-تحمل-الاحتلال-المسؤولية-عن-الوضع-الصحي-في-الاراضي-ا" />
<meta name="description" content="حملت الأمم المتحدة اليوم السبت، حكومة الاحتلال المسؤولية القانونية عن استفادة الفلسطينيين في الأراضي المحتلة من الخدمات الصحية الأساسية. و قال مايكل لينك، مقرر الأمم المتحدة الخاص لحقوق الإنسان في" />
<meta name="keywords" content="الأمم,المتحدة,تحمل,الاحتلال,المسؤولية,عن,الوضع,الصحي,في,الاراضي,الفلسطينية" />
<meta name="author" content="" />
<meta name="rating" content="General" />
<meta property="fb:app_id" content="2146685568929026" />
<meta name="copyright" content="جميع الحقوق محفوظة لوكالة فلسطين اليوم © 2003 - 2020" />
<meta property="article:published_time" content="2020-03-21T15:01:00+02:00" />
<meta property="article:modified_time" content="2020-03-21T15:06:51+02:00" />
<script src="/cdn-cgi/apps/head/GvAH1NRmiW0eGe9eEveTKk5oPJs.js"></script><link rel="canonical" href="https://paltoday.ps/ar/post/371603/الأمم-المتحدة-تحمل-الاحتلال-المسؤولية-عن-الوضع-الصحي-في-الاراضي-ا">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/plugins.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/style.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/plugins/swiper.min.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/plugins/jquery.custom-scrollbar.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/plugins/jquery.fancybox.min.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/plugins/tooltipster.bundle.min.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/stories.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/o2.css">
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-152x152.png" />
<link rel="icon" type="image/png" href="https://paltoday.ps/ar/style/assets/images/favicon/favicon-196x196.png" sizes="196x196" />
<link rel="icon" type="image/png" href="https://paltoday.ps/ar/style/assets/images/favicon/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="https://paltoday.ps/ar/style/assets/images/favicon/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="https://paltoday.ps/ar/style/assets/images/favicon/favicon-16x16.png" sizes="16x16" />
<link rel="icon" type="image/png" href="https://paltoday.ps/ar/style/assets/images/favicon/favicon-128.png" sizes="128x128" />
<meta name="application-name" content="فلسطين اليوم - عاجل أخبار فلسطين ورام الله اخبار العرب" />
<meta name="msapplication-TileColor" content="#FFFFFF" />
<meta name="msapplication-TileImage" content="https://paltoday.ps/ar/style/assets/images/favicon/mstile-144x144.png" />
<meta name="msapplication-square70x70logo" content="https://paltoday.ps/ar/style/assets/images/favicon/mstile-70x70.png" />
<meta name="msapplication-square150x150logo" content="https://paltoday.ps/ar/style/assets/images/favicon/mstile-150x150.png" />
<meta name="msapplication-wide310x150logo" content="https://paltoday.ps/ar/style/assets/images/favicon/mstile-310x150.png" />
<meta name="msapplication-square310x310logo" content="https://paltoday.ps/ar/style/assets/images/favicon/mstile-310x310.png" />
<meta name="theme-color" content="#000000" />
<meta name="msapplication-navbutton-color" content="#000000" />
<meta name="apple-mobile-web-app-status-bar-style" content="#000000" />
<link rel="alternate" type="application/rss+xml" title="فلسطين اليوم - عاجل أخبار فلسطين ورام الله اخبار العرب" href="https://paltoday.ps/ar/rss/category/all" />
<link rel="alternate" type="application/rss+xml" title="أحداث الساعة" href="https://paltoday.ps/ar/rss/category/1" />
<link rel="alternate" type="application/rss+xml" title="تقارير" href="https://paltoday.ps/ar/rss/category/2" />
<link rel="alternate" type="application/rss+xml" title="أسرى" href="https://paltoday.ps/ar/rss/category/3" />
<link rel="alternate" type="application/rss+xml" title="أقلام و آراء" href="https://paltoday.ps/ar/rss/category/4" />
<link rel="alternate" type="application/rss+xml" title="الصحافة الصهيونية" href="https://paltoday.ps/ar/rss/category/5" />
<link rel="alternate" type="application/rss+xml" title="شؤون عربية" href="https://paltoday.ps/ar/rss/category/7" />
<link rel="alternate" type="application/rss+xml" title="عين على العدو" href="https://paltoday.ps/ar/rss/category/8" />
<link rel="alternate" type="application/rss+xml" title="ملفات مميزة" href="https://paltoday.ps/ar/rss/category/11" />
<link rel="alternate" type="application/rss+xml" title="منوعات ثقافية" href="https://paltoday.ps/ar/rss/category/12" />
<link rel="alternate" type="application/rss+xml" title="محلي" href="https://paltoday.ps/ar/rss/category/13" />
<link rel="alternate" type="application/rss+xml" title="الرياضة" href="https://paltoday.ps/ar/rss/category/15" />
<link rel="alternate" type="application/rss+xml" title="دينية" href="https://paltoday.ps/ar/rss/category/20" />
<link rel="alternate" type="application/rss+xml" title="صحة وطب" href="https://paltoday.ps/ar/rss/category/21" />
<link rel="alternate" type="application/rss+xml" title="القدس" href="https://paltoday.ps/ar/rss/category/23" />
<link rel="alternate" type="application/rss+xml" title="شؤون دولية" href="https://paltoday.ps/ar/rss/category/28" />
<link rel="alternate" type="application/rss+xml" title="اسرائيليات" href="https://paltoday.ps/ar/rss/category/29" />
<link rel="alternate" type="application/rss+xml" title="رياضة محلية" href="https://paltoday.ps/ar/rss/category/34" />
<link rel="alternate" type="application/rss+xml" title="رياضة دولية" href="https://paltoday.ps/ar/rss/category/35" />
<link rel="alternate" type="application/rss+xml" title="رياضة عربية" href="https://paltoday.ps/ar/rss/category/36" />
<link rel="alternate" type="application/rss+xml" title="اقتصاد" href="https://paltoday.ps/ar/rss/category/37" />
<link rel="alternate" type="application/rss+xml" title="بانوراما" href="https://paltoday.ps/ar/rss/category/38" />
<link rel="alternate" type="application/rss+xml" title="مؤسسات" href="https://paltoday.ps/ar/rss/category/62" />
<link rel="alternate" type="application/rss+xml" title="الأكثر رواجا" href="https://paltoday.ps/ar/rss/category/63" />

<script type="text/javascript">
_atrk_opts = { atrk_acct:"eqMwh1acBa00Ul", domain:"paltoday.ps",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=eqMwh1acBa00Ul" style="display:none" height="1" width="1" alt="" /></noscript>

<meta property="fb:pages" content="201624223181362" />


<script type="text/javascript">var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,4284468,4,0,0,0,00010000']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('//s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>
<noscript><a href="/" target="_blank"><img  src="//sstatic1.histats.com/0.gif?4284468&101" alt="best website stats" border="0"></a></noscript>

<script type="text/javascript" src="https://paltoday.ps/ar/style/assets/js/jquery-3.2.1.min.js"></script>
<script type="text/javascript" src="https://paltoday.ps/ar/style/assets/js/plugins/zuck.min.js"></script>
<script type="text/javascript" src="https://paltoday.ps/ar/style/assets/js/plugins/swiper.min.js"></script></head>
<body class="search-page-active- trend-news-active- mobile-menu-active-">
<span id="site_url" data-link="https://paltoday.ps/ar"></span>
<input type="hidden" id="time_zone" value="Asia/Jerusalem">
<div class="mobile-menu">
<div class="d-flex flex-nowrap no-gutters">
<div class="col-10 menu-container">
<div class="p-4">
<nav class="menu"><a href="https://paltoday.ps/ar/post/category/2/تقارير">تقارير</a><a href="https://paltoday.ps/ar/post/category/3/أسرى-الحرية">أسرى</a><a href="https://paltoday.ps/ar/post/category/4/أقلام-و-آراء">أقلام و آراء</a><a href="https://paltoday.ps/ar/post/category/5/الصحافة-الصهيونية">الصحافة الصهيونية</a><a href="https://paltoday.ps/ar/post/category/48/عربي-ودولي">عربي ودولي</a><a href="https://paltoday.ps/ar/post/category/23/ملف-القدس">القدس</a><a href="https://paltoday.ps/ar/post/category/46/الرياضة">الرياضة</a><a href="https://paltoday.ps/ar/contact">اتصل بنا</a><a href="https://paltoday.ps/ar/post/category/43/الأخبار">الأخبار</a><a href="https://paltoday.ps/ar/send-post">ارسل خبر</a><a href="https://paltoday.ps/ar/post/category/15/الرياضة">الرياضة</a><a href="https://paltoday.ps/ar/post/category/15/الرياضة">الرياضة</a><a href="https://paltoday.ps/ar/post/category/45/منوعات">منوعات</a><a href="https://paltoday.ps/ar/post/category/44/التحليلات">مقالات</a><a href="https://paltoday.ps/ar/post/category/37/اقتصاد">اقتصاد</a><a href="https://paltoday.ps/ar/post/category/29/اسرائيليات">اسرائيليات</a><a href="https://paltoday.ps/ar/post/category/13/محلي">محلي</a><a href="https://paltoday.ps/ar/about">من نحن</a><a href="https://paltoday.ps/ar/post/category/62/مؤسسات">مؤسسات</a><a href="">بانوراما</a></nav>
</div>
</div>
<div class="col-2 social-container">
<div class="px-2 pt-4 text-center">
<span class="trend-icon trend-button text-center mt-4 d-md-block mx-auto"><span class="badge badge-pill badge-info ">1</span><i class="icon-trend-news"></i></span>
<nav class="social">
<div><a href="https://www.facebook.com/paltodayps/" class="facebook"><i class="icon-facebook"></i></a></div>
<div><a href="https://www.instagram.com/paltoday/" class="instagram"><i class="icon-instagram"></i></a></div>
 <div><a href="https://twitter.com/paltoday" class="twitter"><i class="icon-twitter"></i></a></div>
<div><a href="https://www.youtube.com/channel/UCckHcxsPS_WgrjF-1CEFULw" class="youtube"><i class="icon-youtube"></i></a></div>
</nav>
</div>
</div>
</div>
</div>
<div class="search-home pt-5">
<div class="col-12 col-lg-8 mx-auto">
<div class="search-form mb-5">
<form class="search-form">
<input type="search" name="q" id="searchInput" class="form-control form-control-lg">
<label for="searchInput" class="m-0"><span class="label"></span></label>
<div class="label-text d-none"><p>ادخل كلمات البحث ...</p><p>^200 مثال: حكومة التوافق الفلسطيني</p></div>
</form>
<span class="close"><i class="icon-close"></i></span>
</div>
<div class="header mb-30">
<ul class="tabs list-unstyled p-0 mb-0">
<li><a href="#search-tab-1">الأخبار</a></li>
<li><a href="#search-tab-2">ألبومات الصور</a></li>
<li><a href="#search-tab-3">الفيديو</a></li>
</ul>
<span class="result"><i>0</i> نتيجة</span>
</div>
<div class="search-content">
<div class="tab-content" id="search-tab-1">
<div class="scroll-bar-container paltoday-skin pb-5">
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/371352/أسعار-صرف-العملات-مقابل-الشيكل-اليوم-1832020-الدولار-يواصل-صعوده" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/e192I.jpg" class="img-fluid" alt="دولار"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0"> أسعار صرف العملات مقابل الشيكل اليوم 18/3/2020: الدولار يواصل صعوده</h3>
<p class="entry-box-date m-0">08:11 - 18 مارس 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/371430/أسعار-صرف-العملات-مقابل-الشيكل-اليوم-1932020-الدولار-يصعد" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/e192I.jpg" class="img-fluid" alt="دولار"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">أسعار صرف العملات مقابل الشيكل اليوم 19/3/2020-الدولار يصعد</h3>
<p class="entry-box-date m-0">08:15 - 19 مارس 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/371114/أسعار-صرف-العملات-مقابل-الشيكل-اليوم-1532020" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/avLcR.jpg" class="img-fluid" alt="صرف العملات"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">أسعار صرف العملات مقابل الشيكل اليوم 15/3/2020</h3>
<p class="entry-box-date m-0">08:07 - 15 مارس 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/371057/أسعار-العملات-مقابل-الشيكل-اليوم-1432020-الدولار-يصعد" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/diVzj.jpg" class="img-fluid" alt="رابط المنحة القطرية الجديد فحص 100 دولار لشهر 8"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">أسعار العملات مقابل الشيكل اليوم 14/3/2020: الدولار يصعد</h3>
<p class="entry-box-date m-0">08:29 - 14 مارس 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/371190/قناة-عبرية-تكليف-الشاباك-بمتابعة-تحركات-مرضى-فيروس-كورونا" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/6kkM8.jpg" class="img-fluid" alt="ارشيفية"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">قناة عبرية: تكليف الشاباك بمتابعة تحركات مرضى فيروس كورونا</h3>
<p class="entry-box-date m-0">23:40 - 15 مارس 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/371105/حقيقة-حرب-الكورونا-بين-واشنطن-وبكين-ولغز-مباريات-اوهان" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/IKlYP.jpg" class="img-fluid" alt="الكاتب والباحث الإيراني د. محمد صادق الحسيني"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">حقيقة حرب الكورونا بين واشنطن وبكين... ولغز مباريات اوهان!</h3>
<p class="entry-box-date m-0">19:43 - 14 مارس 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/371297/الدولار-يرتفع-والذهب-ينخفض-فهل-يبيع-المواطن-أم-يشتري" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/EI0kl.jpg" class="img-fluid" alt="ذهب ودولار"></picture>
<div class="entry-box-body pr-3">
 <h3 class="entry-box-title mt-0">الدولار يرتفع والذهب ينخفض: فهل يبيع المواطن أم يشتري..؟</h3>
<p class="entry-box-date m-0">11:53 - 17 مارس 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/371567/كأنه-رئيس-أرجنتيني-يسافر-وحيدا-عبر-طائرة-إسرائيلية-لها-السبب" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/6IzMN.jpg" class="img-fluid" alt="مواطن صيني وحيدًا في الطائرة إلى ووهان"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">كأنه رئيس.. أرجنتيني يسافر وحيدًا عبر طائرة &quot;إسرائيلية&quot; لها السبب</h3>
<p class="entry-box-date m-0">23:02 - 20 مارس 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/371271/الصحة-بغزة-تجدد-تأكيدها-خلو-القطاع-من-فيروس-كورونا" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/TU5uC.JPG" class="img-fluid" alt="يوسف ابو الريش وكيل وزارة الصحة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">الصحة بغزة تجدد تأكيدها خلو القطاع من فيروس كورونا </h3>
<p class="entry-box-date m-0">23:53 - 16 مارس 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/371569/العملات-مقابل-الشيقل-اليوم-السبت-2132020-الدولار-في-انخفاض" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/MP50I.jpg" class="img-fluid" alt="دولارات"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">العملات مقابل الشيقل اليوم السبت 21/3/2020-الدولار في انخفاض</h3>
<p class="entry-box-date m-0">08:16 - 21 مارس 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/371429/من-هم-الأشخاص-الذين-يجب-عزل-أنفسهم-12-أسبوعا" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/SvLdx.jpg" class="img-fluid" alt="السرطان"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">من هم الأشخاص الذين يجب عزل أنفسهم 12 أسبوعا ؟</h3>
<p class="entry-box-date m-0">00:21 - 19 مارس 2020</p>
 </div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/371517/دونالد-ترامب-يطلب-المساعدة-من-سوريا-ويبعث-رسالة-خاصة-لدمشق-أرجوكم" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/uMZZ1.JPG" class="img-fluid" alt="دونالد ترامب"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">دونالد ترامب يطلب المساعدة من سوريا ويبعث رسالة خاصة لدمشق: أرجوكم!</h3>
<p class="entry-box-date m-0">00:10 - 20 مارس 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/371113/فيروس-كورونا-يحيي-فيلما-أمريكيا-تنبأ-بظهوره" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/IE5CL.jpeg" class="img-fluid" alt="فيلم العدوى"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">فيروس كورونا يحيي فيلماً أمريكياً تنبأ بظهوره!</h3>
<p class="entry-box-date m-0">00:19 - 15 مارس 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/371350/رب-ضارة-نافعة-الصين-تتنفس-هواء-نظيفا-لأول-مرة-منذ-سنوات" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/KjpF1.jpg" class="img-fluid" alt="الصين من الاقمار الصناعية"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">ربُ ضارة نافعة.. الصين تتنفس هواءً نظيفًا لأول مرة منذ سنوات</h3>
<p class="entry-box-date m-0">23:45 - 17 مارس 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/371012/منخفض-التنين-يواصل-ضرب-المنطقة-اليكم-حالة-الطقس-خلال-الساعات-القا" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/2WB1o.jpg" class="img-fluid" alt="عاصفة التنين"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">&quot;منخفض التنين&quot; يواصل ضرب المنطقة.. اليكم حالة الطقس خلال الساعات القادمة</h3>
<p class="entry-box-date m-0">08:48 - 13 مارس 2020</p>
</div>
</a>
</article>
</div>
</div>
<div class="tab-content" id="search-tab-2">
<div class="scroll-bar-container paltoday-skin pb-5">
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6749/محمد-الضبة-شاب-غزي-يصنع-سيارة-سباق-بإمكانيات-بسيطة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/MRDtx.JPG" class="img-fluid" alt="محمد الضبة.. شاب غزّي يصنع سيارة سباق بإمكانيات بسيطة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">محمد الضبة.. شاب غزّي يصنع سيارة سباق بإمكانيات بسيطة</h3>
<p class="entry-box-date m-0">13:11 - 12 مارس 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6757/صالونات-الحلاقة-في-غزة-تتخذ-إجراءات-احترازية-ووقائية-لمواج" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/Lcfku.JPG" class="img-fluid" alt="صالونات الحلاقة في غزة تتخذ إجراءات احترازية ووقائية لمواجهة فيروس كورونا"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">صالونات الحلاقة في غزة تتخذ إجراءات احترازية ووقائية لمواجهة فيروس كورونا</h3>
<p class="entry-box-date m-0">18:08 - 18 مارس 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6744/إجراءات-الوقاية-خشية-من-انتشار-فيروس-كورونا-في-غزة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/bbawX.JPG" class="img-fluid" alt="إجراءات الوقاية خشية من انتشار فيروس كورونا في غزة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">إجراءات الوقاية خشية من انتشار فيروس كورونا في غزة</h3>
<p class="entry-box-date m-0">14:10 - 10 مارس 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6750/الجهاد-الإسلامي-تنظم-حملة-لتعقيم-مساجد-قطاع-غزة-كإجراء-وقا" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/96979.JPG" class="img-fluid" alt="الجهاد الإسلامي تنظم حملة لتعقيم مساجد قطاع غزة كإجراء وقائي لمواجهة فيروس كورونا"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">الجهاد الإسلامي تنظم حملة لتعقيم مساجد قطاع غزة كإجراء وقائي لمواجهة فيروس كورونا</h3>
 <p class="entry-box-date m-0">16:49 - 12 مارس 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6753/المختبر-المركزي-لفحص-كورونا-بغزة-يواصل-اجراء-الفحوصات-المخ" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/Z5jW0.JPG" class="img-fluid" alt="المختبر المركزي لفحص &quot;كورونا&quot; بغزة يواصل اجراء الفحوصات المخبرية"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">المختبر المركزي لفحص &quot;كورونا&quot; بغزة يواصل اجراء الفحوصات المخبرية</h3>
<p class="entry-box-date m-0">10:52 - 15 مارس 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6758/حركة-الجهاد-الإسلامي-تبدأ-المرحلة-الثانية-من-حملة-طهر-بيتي" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/viTsp.JPG" class="img-fluid" alt="حركة الجهاد الإسلامي تبدأ المرحلة الثانية من حملة &quot;طهر بيتي&quot; في أسواق غزة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">حركة الجهاد الإسلامي تبدأ المرحلة الثانية من حملة &quot;طهر بيتي&quot; في أسواق غزة</h3>
<p class="entry-box-date m-0">12:47 - 19 مارس 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6755/الجهاد-الإسلامي-تواصل-حملة-وطهر-بيتي-لتعقيم-مساجد-قطاع-غزة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/UQhXm.jpg" class="img-fluid" alt="الجهاد الإسلامي تواصل حملة وطهر بيتي لتعقيم مساجد قطاع غزة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">الجهاد الإسلامي تواصل حملة وطهر بيتي لتعقيم مساجد قطاع غزة</h3>
<p class="entry-box-date m-0">12:08 - 17 مارس 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6748/وفد-حركة-الجهاد-الإسلامي-برئاسة-الأمين-العام-القائد-زياد-ا" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/aN8JJ.jpg" class="img-fluid" alt="وفد حركة الجهاد الإسلامي برئاسة الأمين العام القائد زياد النخالة يلتقي سيرغي لافروف ومسؤولين روس"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">وفد حركة الجهاد الإسلامي برئاسة الأمين العام القائد زياد النخالة يلتقي سيرغي لافروف ومسؤولين روس</h3>
<p class="entry-box-date m-0">19:03 - 11 مارس 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6741/مواطنة-تقطف-ثمار-البندورة-داخل-دفيئة-زراعية-بيوم-المراة-ال" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/qpjoH.jpg" class="img-fluid" alt="مواطنة  تقطف ثمار البندورة داخل دفيئة زراعية بيوم المراة العالمي"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">مواطنة تقطف ثمار البندورة داخل دفيئة زراعية بيوم المراة العالمي</h3>
<p class="entry-box-date m-0">11:20 - 08 مارس 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6752/مؤتمر-حكومي-مشترك-في-غزة-بشأن-اجراءات-الوقاية-من-فيروس-كور" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/6Q56M.JPG" class="img-fluid" alt="مؤتمر حكومي مشترك في غزة بشأن اجراءات الوقاية من فيروس كورونا"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">مؤتمر حكومي مشترك في غزة بشأن اجراءات الوقاية من فيروس كورونا</h3>
<p class="entry-box-date m-0">19:15 - 14 مارس 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6742/خان-يونس-مهجة-القدس-تنظم-وقفة-إسناد-للأسرى-في-سجون-الاحتلا" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/6K0Dv.jpg" class="img-fluid" alt="خان يونس : مهجة القدس تنظم وقفة إسناد للأسرى في سجون الاحتلال"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">خان يونس : مهجة القدس تنظم وقفة إسناد للأسرى في سجون الاحتلال</h3>
<p class="entry-box-date m-0">13:54 - 09 مارس 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6756/تواصل-حملة-وطهر-بيتي-للجهاد-الإسلامي-تعقم-سجون-ومراكز-توقي" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/CgkbX.JPG" class="img-fluid" alt="تواصل حملة &quot;وطهر بيتي&quot; للجهاد الإسلامي تعقم  سجون ومراكز توقيف وشرطة بغزة والشمال"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">تواصل حملة &quot;وطهر بيتي&quot; للجهاد الإسلامي تعقم سجون ومراكز توقيف وشرطة بغزة والشمال</h3>
<p class="entry-box-date m-0">13:00 - 18 مارس 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6754/مؤسسة-رواسي-وهيئات-حقوقية-بغزة-تطلق-نداء-إنساني-في-ذكرى-اس" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/fE4Hp.JPG" class="img-fluid" alt="مؤسسة رواسي وهيئات حقوقية بغزة تطلق نداء إنساني في ذكرى استشهاد راشيل كوري"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">مؤسسة رواسي وهيئات حقوقية بغزة تطلق نداء إنساني في ذكرى استشهاد راشيل كوري</h3>
<p class="entry-box-date m-0">11:36 - 16 مارس 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6760/صور-حية-من-غزة-في-ظل-استمرار-الاجراءات-الاحترازية-لمنع-تفش" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/PExPg.JPG" class="img-fluid" alt="صور حية من غزة في ظل استمرار الاجراءات الاحترازية لمنع تفشي وباء كورونا"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">صور حية من غزة في ظل استمرار الاجراءات الاحترازية لمنع تفشي وباء كورونا</h3>
<p class="entry-box-date m-0">11:37 - 21 مارس 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6759/لجنة-الأسرى-تنظم-وقفة-أمام-مقر-الصليب-بعد-الاعلان-عن-إصابة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/o70Kg.jpg" class="img-fluid" alt="لجنة الأسرى تنظم وقفة أمام مقر الصليب بعد الاعلان عن إصابة 4 أسرى بفيروس كورونا"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">لجنة الأسرى تنظم وقفة أمام مقر الصليب بعد الاعلان عن إصابة 4 أسرى بفيروس كورونا</h3>
<p class="entry-box-date m-0">13:26 - 19 مارس 2020</p>
</div>
</a>
</article>
</div>
</div>
<div class="tab-content" id="search-tab-3">
<div class="scroll-bar-container paltoday-skin pb-5">
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2493/فلسطين-كورونا-يزيد-ومنخفض-جوي-آخر-قادم" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/cEouR.jpg" class="img-fluid" alt="فلسطين: &quot;كورونا&quot; يزيد ومنخفض جوي آخر قادم"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">فلسطين: &quot;كورونا&quot; يزيد ومنخفض جوي آخر قادم</h3>
<p class="entry-box-date m-0">20:35 - 14 مارس 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2499/الطمأنينة-في-مساجد-قطاع-غزة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/twFGs.JPG" class="img-fluid" alt="الطمأنينة في مساجد قطاع غزة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">الطمأنينة في مساجد قطاع غزة</h3>
<p class="entry-box-date m-0">15:23 - 16 مارس 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2496/محزن-الحرم-المكي-في-زمن-الكورونا" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/xlqVC.JPG" class="img-fluid" alt="محزن ..الحرم المكي في زمن الكورونا"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">محزن ..الحرم المكي في زمن الكورونا</h3>
<p class="entry-box-date m-0">12:48 - 15 مارس 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2495/مؤذن-من-الكويت-يبكي-وهو-يردد-صلوا-في-رحالكم" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/SYhaf.JPG" class="img-fluid" alt="مؤذن من الكويت يبكي وهو يردد صلوا في رحالكم  "></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">مؤذن من الكويت يبكي وهو يردد صلوا في رحالكم </h3>
<p class="entry-box-date m-0">12:38 - 15 مارس 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2491/الأمير-تشارلز-يتعرض-لموقف-محرج-بسبب-كورونا" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/wFSXz.jpeg" class="img-fluid" alt="الأمير تشارلز يتعرض لموقف محرج بسبب كورونا........."></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">الأمير تشارلز يتعرض لموقف محرج بسبب كورونا.........</h3>
<p class="entry-box-date m-0">12:38 - 13 مارس 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2488/أسرانا-و-فيروس-كورونا-هم-آخر" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/wcHEf.jpg" class="img-fluid" alt="أسرانا و&quot;فيروس كورونا&quot;.. همٌ آخر"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">أسرانا و&quot;فيروس كورونا&quot;.. همٌ آخر</h3>
<p class="entry-box-date m-0">15:20 - 12 مارس 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2498/فاصل-الشهيد-القائد-الإعلامي-حسن-شقورة-أبو-اسلام" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/MXmfm.JPG" class="img-fluid" alt="... فاصل: الشهيد القائد الإعلامي حسن شقورة &quot;أبو اسلام&quot;"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">... فاصل: الشهيد القائد الإعلامي حسن شقورة &quot;أبو اسلام&quot;</h3>
<p class="entry-box-date m-0">14:58 - 15 مارس 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2484/شاهد-حجر-صحي-فاخر-في-السعودية" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/N8g0a.jpg" class="img-fluid" alt="#شاهد: حجر صحي فاخر في السعودية"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">#شاهد: حجر صحي فاخر في السعودية</h3>
<p class="entry-box-date m-0">11:09 - 11 مارس 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2497/نصائح-مهمة-للوقاية-من-فيروس-كورونا" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/Ek6ca.jpeg" class="img-fluid" alt=".. نصائح مهمة للوقاية من فيروس كورونا"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">.. نصائح مهمة للوقاية من فيروس كورونا</h3>
<p class="entry-box-date m-0">14:42 - 15 مارس 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2486/طرق-الوقاية-وعلاج-فايروس-كورونا-من-داخل-بيتك" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/L47Ho.jpeg" class="img-fluid" alt="طرق الوقاية وعلاج فايروس كورونا من داخل بيتك"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">طرق الوقاية وعلاج فايروس كورونا من داخل بيتك</h3>
<p class="entry-box-date m-0">08:26 - 12 مارس 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2492/إيرلندا-الذعر-من-كورونا-أفرغ-رفوف-المتاجر-من-السلع" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/jkSj4.jpeg" class="img-fluid" alt="إيرلندا.. الذعر من كورونا أفرغ رفوف المتاجر من السلع...."></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">إيرلندا.. الذعر من كورونا أفرغ رفوف المتاجر من السلع....</h3>
<p class="entry-box-date m-0">12:39 - 13 مارس 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2490/إيطاليا-كشك-للطعام-في-ميلانو-يلزم-زبائنه-بترك-مسافه-أمان-بينهم-للو" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/KcJKt.jpeg" class="img-fluid" alt="إيطاليا.. كشك للطعام في ميلانو يلزم زبائنه بترك مسافه أمان بينهم للوقاية من فيروس كورونا.."></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">إيطاليا.. كشك للطعام في ميلانو يلزم زبائنه بترك مسافه أمان بينهم للوقاية من فيروس كورونا..</h3>
<p class="entry-box-date m-0">12:38 - 13 مارس 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2489/هاتف-خرافي-من-ساموسونغ-محمول-ضد-الكسر-والخدش-والنار" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/5MBB0.jpeg" class="img-fluid" alt="هاتف خرافي من ساموسونغ.. محمول ضد الكسر والخدش والنار........"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">هاتف خرافي من ساموسونغ.. محمول ضد الكسر والخدش والنار........</h3>
<p class="entry-box-date m-0">12:36 - 13 مارس 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2485/شاهد-الكمامة-الطبية-من-يستخدمها-وكيف-يستخدمها" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/eCCt9.jpg" class="img-fluid" alt="#شاهد: الكمامة الطبية: من يستخدمها .. وكيف يستخدمها ؟"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">#شاهد: الكمامة الطبية: من يستخدمها .. وكيف يستخدمها ؟</h3>
<p class="entry-box-date m-0">13:02 - 11 مارس 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2494/ارشادات-للوقاية-من-الفيروس-العالمي-كورونا" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/xvG0m.jpg" class="img-fluid" alt="#ارشادات للوقاية من الفيروس العالمي (كورونا)"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">#ارشادات للوقاية من الفيروس العالمي (كورونا)</h3>
<p class="entry-box-date m-0">09:18 - 15 مارس 2020</p>
</div>
</a>
</article>
</div>
</div>
</div>
</div>
</div><div class="trend-news p-3">
<div class="header mt-3 mb-4"><h2 class="title"><span>الأكثر رواجا</span> Trending</h2> <span class="close"><i class="icon-close"></i></span></div>
<div class="scroll-bar-container paltoday-skin pl-md-5 ml-md-4">
<article class="entry-box mb-2 pb-3">
<div class="entry-box-body">
<h3 class="entry-box-title mt-0"><a href="https://paltoday.ps/ar/post/371522/طالع-الاحصائيات-آخر-مستجدات-وتطورات-فيروس-كورونا-المستجد-حول-العا">طالع الاحصائيات: آخر مستجدات وتطورات فيروس كورونا المستجد حول العالم</a></h3>
<div class="tags">
<a href="https://paltoday.ps/ar/tag/37659/كورونا" class="mb-2">#كورونا</a>
<a href="https://paltoday.ps/ar/tag/37660/فيروس-كورونا" class="mb-2">#فيروس كورونا</a>
<a href="https://paltoday.ps/ar/tag/38076/الوقاية-من-فيروس-كورونا" class="mb-2">#الوقاية من فيروس كورونا</a>
<a href="https://paltoday.ps/ar/tag/38679/احصائية-وفيات-فيروس-كورونا" class="mb-2">#احصائية وفيات فيروس كورونا</a>
<a href="https://paltoday.ps/ar/tag/38839/احصائية-فيروس-كورونا" class="mb-2">#احصائية فيروس كورونا</a>
</div>
</div>
</article>
</div>
</div><div class="body-overlay"></div>
<div class="site-container">
<header class="main-header">
<div class="d-flex align-items-center px-2 px-md-5">
<div class="ml-auto">
<h1 class="logo sr-only">وكالة فلسطين اليوم الاخبارية</h1>
<div class="logo"><a href="https://paltoday.ps/ar"><img src="https://paltoday.ps/ar/style/assets/images/logo.png" class="img-fluid" alt=""></a></div>
</div>
<div class="menu-container d-flex">
<nav class="main-menu d-none d-lg-block">
<ul class="menu d-flex ">
<li>
<a href="https://paltoday.ps/ar/post/category/2/تقارير" target="">تقارير</a>
</li>
<li>
<a href="https://paltoday.ps/ar/post/category/48/عربي-ودولي" target="">عربي ودولي</a>
</li>
<li>
<a href="https://paltoday.ps/ar/post/category/15/الرياضة" target="">الرياضة</a>
</li>
<li>
<a href="https://paltoday.ps/ar/post/category/45/منوعات" target="">منوعات</a>
</li>
<li>
<a href="https://paltoday.ps/ar/post/category/44/التحليلات" target="">مقالات</a>
</li>
<li>
<a href="https://paltoday.ps/ar/post/category/3/أسرى-الحرية" target="">أسرى</a>
</li>
<li>
<a href="https://paltoday.ps/ar/post/category/37/اقتصاد" target="">اقتصاد</a>
</li>
<li>
<a href="https://paltoday.ps/ar/post/category/29/اسرائيليات" target="">اسرائيليات</a>
</li>
<li>
<a href="https://paltoday.ps/ar/post/category/13/محلي" target="">محلي</a>
</li>
<li>
<a href="https://paltoday.ps/ar/post/category/23/ملف-القدس" target="">القدس</a>
</li>
<li>
<a href="https://paltoday.ps/ar/post/category/62/مؤسسات" target="">مؤسسات</a>
</li>
<li>
<a href="https://paltoday.ps/ar/contact" target="">اتصل بنا</a>
</li>
<li>
<a href="https://paltoday.ps/ar/about" target="">من نحن</a>
</li>
<li><a href="https://paltoday.ps/ar/plus" class="text-red">الإعلام الاجتماعي</a></li>
</ul>
</nav>
<span class="search-icon search-button text-center mt-4 mr-2 ml-xl-4 ml-lg-2 pt-1"><i class="icon-search"></i></span>
<span class="trend-icon trend-button text-center mt-4 d-none d-md-block tooltip2 ml-3 ml-lg-0 mr-xl-3 " data-tooltip data-tooltipster='{"side":"left"}' title="الأكثر رواجا Trending"><span class="badge badge-pill badge-danger">1</span><i class="icon-trend-news"></i></span>
<span class="menu-button menu-toggle style-2 ml-2 d-block d-lg-none"><span>Menu</span></span>
</div>
</div>
</header>
<div class="navbar">
<div class="d-flex flex-wrap justify-content-start no-gutters">
<div class="col-12 col-md-auto ">
<ol class="breadcrumb mb-0 mr-5 pb-3 pb-md-0">
<li class="breadcrumb-item"><a href="https://paltoday.ps/ar">الرئيسية</a></li>
<li class="breadcrumb-item"><a href="https://paltoday.ps/ar/post/category/1/أحداث-الساعة">أحداث الساعة</a></li>
<li class="breadcrumb-item active">عرض الخبر</li>
</ol>
</div>
<div class="mr-auto col-12 col-md-auto">
<nav class="social d-flex align-items-center justify-content-around ml-0 ml-md-4">
<a href="https://www.instagram.com/paltoday/" target="_blank" rel="nofollow" class="instagram px-3"><i class="icon-instagram"></i></a>
<a href="https://www.youtube.com/channel/UCdo112MoHocc72DyCzBhk5w" target="_blank" rel="nofollow" class="youtube px-3"><i class="icon-youtube"></i></a>
<a href="https://twitter.com/paltoday" target="_blank" rel="nofollow" class="twitter px-3"><i class="icon-twitter"></i></a>
<a href="https://www.facebook.com/Paltodayps/" target="_blank" rel="nofollow" class="facebook px-3"><i class="icon-facebook"></i></a>
<a href="https://t.me/PalTodayps" target="_blank" rel="nofollow" class="telegram-plane px-3"><i class="icon-telegram-plane"></i></a>
</nav>
</div> </div>
</div>
<script>
      window.fbAsyncInit = function () {
        FB.init({
          appId: '2146685568929026',
          xfbml: true,
          version: 'v2.1'
        });
        FB.api(
          '/',
          'POST',
          {"scrape": "true", "id": "https://paltoday.ps/ar/post/371603/الأمم-المتحدة-تحمل-الاحتلال-المسؤولية-عن-الوضع-الصحي-في-الاراضي-ا"},
          function (response) {
          }
        );
      };
      (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {
          return;
        }
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));
    </script>
<input type="hidden" id="page_app" value="post">
<input type="hidden" id="page_id" value="371603">
<div class="page-post">
<article class="page-post-article">
<div class="pt-4 mb-4" style="background-color: #f5f6f6;">
<div class="container">
<div class="row">
<div class="col-md-10 mr-auto ml-auto">
<div class="row" id="7">
<div class="col-md-6">
<div class="ads text-center mb-3 mb-md-4">
<a href="https://paltoday.ps/ar/ads/22" rel="nofollow" target="_blank">
<img src="//cdn02.paltoday.ps/ar/img/pF0lk.png" class="img-fluid" alt="اريدو">
</a>
</div>
</div>
<div class="col-md-6">
<div class="ads text-center mb-3 mb-md-4">
<a href="https://paltoday.ps/ar/ads/2" rel="nofollow" target="_blank">
<img src="//cdn01.paltoday.ps/ar/img/fMKE0.jpg" class="img-fluid" alt="الاتصالات">
</a>
</div>
</div>
</div>
<h3 class="post-caption mb-2"></h3>
<h1 class="post-title mb-3">الأمم المتحدة تحمل الاحتلال المسؤولية عن الوضع الصحي في الاراضي الفلسطينية</h1>
<ul class="post-status d-flex mb-30">
<li class="ml-40">فلسطين اليوم - القدس المحتلة</li>
<li class="ml-40 d-none d-sm-inline-block views" data-id="371603" style="" data-app="post" data-text="{views} قراءة"></li>
<li>15:01 - 21 مارس 2020</li>
</ul>
<div class="d-flex align-items-end thumb-bestviewed">
<div class="post-thumb w-100">
<a href="//cdn02.paltoday.ps/ar/img/gfo9f.jpg" data-fancybox>
<span class="view-large"><i class="icon-fullscreen"></i></span>
<picture>
<source media="(max-width:991px)" srcset="//cdn02.paltoday.ps/ar/img/570x400/gfo9f.jpg">
<source media="(max-width:1199px)" srcset="//cdn02.paltoday.ps/ar/img/680x400/gfo9f.jpg">
<img src="//cdn02.paltoday.ps/ar/img/945x500/gfo9f.jpg" class="img-fluid w-100" alt="الامم المتحدة">
</picture>
<span class="caption">الامم المتحدة</span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-md-10 mr-auto ml-auto">
<div class="ajax-ads" data-id="9">
</div> <div class="row">
<div class="col-md-6"> <div class="ads text-center mb-3 mb-md-4">
<a href="https://paltoday.ps/ar/ads/20" rel="nofollow" target="_blank">
<img src="//cdn03.paltoday.ps/ar/img/0vwzA.jpg" class="img-fluid" alt="جوال ">
</a>
</div>
</div>
<div class="col-md-6"><div class="ajax-ads" data-id="9">
</div></div>
</div>
<div class="row">
<div class="col-12 col-md-2">
<div class="sticky-container">
<div class="post-share text-center d-flex d-md-block">
<div class="head font-weight-bold mb-md-4 col-auto">مشاركة</div>
<div class="d-flex pb-3 d-md-block col">
<a href="https://twitter.com/share?text=الأمم المتحدة تحمل الاحتلال المسؤولية عن الوضع الصحي في الاراضي الفلسطينية&url=https://paltoday.ps/ar/post/371603/الأمم-المتحدة-تحمل-الاحتلال-المسؤولية-عن-الوضع-الصحي-في-الاراضي-ا" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" class="twitter d-block text-center mb-3 ml-4 ml-sm-0"><i class="icon-twitter"></i></a>
<a href="https://www.facebook.com/dialog/feed?app_id=2146685568929026&link=https://paltoday.ps/ar/post/371603/الأمم-المتحدة-تحمل-الاحتلال-المسؤولية-عن-الوضع-الصحي-في-الاراضي-ا&picture=https://paltoday.ps/ar/img/gfo9f.jpg&name=الأمم المتحدة تحمل الاحتلال المسؤولية عن الوضع الصحي في الاراضي الفلسطينية&redirect_uri=https://paltoday.ps/ar&display=popup&description=حملت الأمم المتحدة اليوم السبت، حكومة الاحتلال المسؤولية القانونية عن استفادة الفلسطينيين في الأراضي المحتلة من الخدمات الصحية الأساسية. و قال مايكل لينك، مقرر الأمم المتحدة الخاص لحقوق الإنسان في" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" class="facebook d-block text-center mb-3 ml-4 ml-sm-0"><i class="icon-facebook"></i></a>
<a href="whatsapp://send?text=الأمم المتحدة تحمل الاحتلال المسؤولية عن الوضع الصحي في الاراضي الفلسطينية :: https://paltoday.ps/ar/post/371603/الأمم-المتحدة-تحمل-الاحتلال-المسؤولية-عن-الوضع-الصحي-في-الاراضي-ا" data-action="share/whatsapp/share" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" class="whatsapp d-block text-center mb-3 ml-4 ml-sm-0"><i class="icon-whatsapp"></i></a>
</div>
</div>
</div>
</div>
<div class="col-12 col-md-9 ml-auto">
<div class="post-text-container clearfix mb-30">
<p>حملت الأمم المتحدة اليوم السبت، حكومة الاحتلال المسؤولية القانونية عن استفادة الفلسطينيين في الأراضي المحتلة من الخدمات الصحية الأساسية.</p> <p>و قال مايكل لينك، مقرر الأمم المتحدة الخاص لحقوق الإنسان في الأراضي الفلسطينية في تقرير أعده حول انتشار فيروس "كورونا" المستجد في العالم عمومًا وفي الأراضي المحتلة خصوصًا: "إن حكومة الاحتلال تتحمل في المقدمة، ومن ثم الإدارة الفلسطينية، وحركة حماس، المسؤولية الدولية حول تقديم الخدمات الصحية المناسبة للسكان في كافة الأراضي الفلسطينية بما فيها القدس والضفة الغربية وقطاع غزة".</p> <p>و أعرب لينك عن قلقه العميق من تأثير الفيروس المحتمل على قطاع غزة، موضحاً أن النظام الصحي في غزة وصل إلى مرحلة الانهيار حتى قبل إعلان منظمة الصحة العالمية فيروس كورونا "جائحة".</p> <p>كما داعا سلطات الاحتلال للابتعاد عن العنصرية ومعاداة الأجانب والتعصب، خاصةً خلال فترة انتشار الوباء.</p> <p>و كانت وزيرة الصحة مي الكيلة أعلنت اليوم السبت21/3/2020 عن تسجيل 4 اصابات جديدة 3 منهم من رام الله، وإصابة واحدة من الخليل، ليرفع عدد المصابين لـ52 مصاباً تعافى منهم 17.</p>
</div>
<div class="body-ads">
</div>
<div class="column-2 d-lg-none mb-30">
<div class="widget-most-viewed bg-white h-100">
<header class="text-center p-3 font-size-16 font-weight-bold">الأكثر مشاهدة</header>
</div>
</div>
<div class="widget-9 widget mb-5">
<header class="widget-header mb-4">
<h2 class="widget-header-title mb-0"><a class="title d-inline-block pb-2">متعلقات</a>
</h2>
</header>
<div class="widget-body">
<article class="entry-box entry-box-news-5 mb-1">
<h3 class="entry-box-title m-0"><a href="https://paltoday.ps/ar/post/48579/عريقات-يدعو-الأمم-المتحدة-إلى-تحمل-المسؤولية-كاملة-في-إعادة-إعمار-" class="p-1 pr-3">عريقات يدعو الأمم المتحدة إلى تحمل المسؤولية كاملة في إعادة إعمار غزة </a></h3>
</article>
<article class="entry-box entry-box-news-5 mb-1">
<h3 class="entry-box-title m-0"><a href="https://paltoday.ps/ar/post/150585/اشتعال-النيران-في-500-دونم-من-الاراضي-الحرجية-شمال-الاراضي-المحتل" class="p-1 pr-3">اشتعال النيران في 500 دونم من الاراضي الحرجية شمال الاراضي المحتلة</a></h3>
</article>
<article class="entry-box entry-box-news-5 mb-1">
<h3 class="entry-box-title m-0"><a href="https://paltoday.ps/ar/post/258552/استقالة-مقرر-الامم-المتحدة-في-الاراضي-الفلسطينية-بسبب-منع-إسرائيل" class="p-1 pr-3">استقالة مقرر الامم المتحدة في الاراضي الفلسطينية بسبب منع « إسرائيل » دخوله</a></h3>
</article>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</article>
</div>
<div class="get-more-end" style="display: none;">
<div class="paltoday-loader text-center infinite-scroll-request"><img src="https://paltoday.ps/ar/style/assets/images/loading.gif" alt="" style="opacity: 0.3;"></div>
</div>
</div>
<audio id="breaking_audio">
<source src="" type="audio/ogg">
</audio>
<div class="section-breaking-top"></div>
<div class="section-breaking-height"></div>
<section class="section-breaking" style="display: none;">
<div class="container">
<div class="header">عاجل</div>
<div class="content">
<article class="entry-box entry-box-news">
<h2 class="entry-box-title"><a href="#"><span class="time"></span> <span class="title"></span></a></h2>
</article>
</div>
</div>
</section>
<style type="text/css">
	/* Breaking News Section */
	.section-breaking{
	  position: fixed;
	  bottom: 0;
	  right: 0;
	  z-index: 10;
	  width: 100%;
	}
	.section-breaking.bottom{
		position: static;
	}
    .section-breaking {
        padding-top: 10px;
        padding-bottom: 10px;
        background-color: #d8232a;
    }
    .section-breaking .container {
        position: relative;
        padding-right: 90px;
    }
    .section-breaking .header {
        position: absolute;
        right: 0;
        top: 0;
        height: 100%;
        width: 90px;
        color: #f8cc1b;
        font-size: 20px;
        display: -webkit-box;
        display: -ms-flexbox;
        display: -webkit-flex;
        display: flex;
        -webkit-box-pack: center;
        -ms-flex-pack: center;
        -webkit-justify-content: center;
        justify-content: center;
        -webkit-box-align: center;
        -ms-flex-align: center;
        -webkit-align-items: center;
        align-items: center;
    }
    .section-breaking .content {
        width: -moz-calc(100% - 90px);
        width: -webkit-calc(100% - 90px);
        width: -o-calc(100% - 90px);
        width: calc(100% - 90px);
    }
    .section-breaking .entry-box-news {
    }
    .section-breaking .entry-box-news .entry-box-title {
        color: #ffffff;
        font-size: 18px;
        margin: 0;
    }
    .section-breaking .entry-box-news .entry-box-title a {
        color: #ffffff;
    }
    .section-breaking .entry-box-news .entry-box-title a:hover {
        text-decoration: underline;
    }
    .section-breaking .breaking-all{
        min-height: 76px;
    }
</style>
<div id="notice--cookie" class="notice--cookie" style="display: none;"> <div class="container"> <p>نحن نستخدم ملفات تعريف الارتباط لتخصيص تجربتك ، وتحليل أداء موقعنا ، وتقديم المحتوى ذي الصلة (بما في ذلك الإعلانات). من خلال الاستمرار في استخدام موقعنا ، فإنك توافق على استخدامنا لملفات تعريف الارتباط وفقًا لموقعنا <a href="/cookies">سياسة ملفات الارتباط</a>.</p> <div class="dismiss close"></div> </div></div><footer class="main-footer"> <div class="container"> <div class="row"> <div class="col-12 col-lg-6"> <p class="copyright text-center text-lg-right py-4 mb-0">جميع الحقوق محفوظة لوكالة فلسطين اليوم © 2003 - 2020</p> </div> <div class="col-12 col-lg-6"> <div class="atyaf pt-2 text-center text-md-left"><a href="http://atyaf.co" class="tooltip2" target="_blank" data-tooltip data-tooltipster='{"side":"right"}' title="برمجة وتنفيذ شركة أطياف"><img src="https://paltoday.ps/ar/style/assets/images/atyafco.png" alt="atyafco logo"></a></div> <p class="designer text-center text-lg-left pb-2 mb-0"><a href="https://www.behance.net/ibshaqura" target="_blank">تصميم : إبراهيم شقورة</a></p> </div> </div> </div></footer><div class="breaking-news" style="display: none;">
<div class="container">
<div class="row d-flex align-self-end align-content-between">
<div class="col-lg-2 col-sm-1 mt-lg-auto header-container">
<div class="header mt-lg-0 mt-md-3 mt-sm-2">
<p class="text-1 mb-0 mb-sm-1">عـاجـــل</p>
<p class="text-2 mb-3 d-none d-lg-block">www.paltoday.ps</p>
</div>
</div>
<div class="col-lg-10 content-container">
<span class="close"><i class="icon-close"></i></span>
<div class="pt-4">
<article class="item b_item">
<a href="" class="d-flex no-gutters pb-4 px-3 b_link">
<div class="date ml-3 col-auto b_time"></div>
<h3 class="title mb-0 b_title"></h3>
</a>
</article>
</div>
<div class="breaking-all pt-4" style="min-height: 76px;">
</div>
</div>
</div>
</div>
</div><script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/pace.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/jquery.validate.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/messages_ar.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/tooltipster.bundle.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/infinite-scroll.pkgd.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/jquery.masonry.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/imagesloaded.pkgd.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/typed.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/idTabs.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/jquery.custom-scrollbar.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/jquery.fancybox.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/select2.full.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/moment-with-locales.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/moment-timezone-with-data.js"></script>
<script src="https://paltoday.ps/ar/style/assets/js/o2.js?v=1.2"></script>
<!--[if lt IE 9]>
<script src="https://paltoday.ps/ar/style/assets/js/html5shiv.js"></script><![endif]-->
<script src="https://cdnjs.cloudflare.com/ajax/libs/js-cookie/2.2.0/js.cookie.min.js"></script>
<script src="https://paltoday.ps/ar/style/assets/js/plugins/jwplayer.js"></script>
<script>jwplayer.key = "EMI+U6mDL5AQMoO67THRErpJfocjp8yCW5IdIw==";</script>
<script type="text/javascript">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</script>
<style>
    .notice--cookie {
        width: 100%;
        position: fixed;
        bottom: 0;
        right: 0;
        z-index: 999;
        padding-top: 14px;
        padding-bottom: 14px;
        background-color: #3E3E3E;
        direction: rtl;
        text-align: right;
    }

    .notice--cookie .container {
        position: relative;
    }

    .notice--cookie p {
        margin: 0;
        color: #fff;
        padding-left: 40px;
    }

    .notice--cookie .close {
        width: 24px;
        height: 24px;
        position: absolute;
        left: 0;
        top: 50%;
        opacity: 1;
        cursor: pointer;
        transform: translateY(-50%);
    }

    .notice--cookie .close::before, .notice--cookie .close::after {
        position: absolute;
        width: 18px;
        height: 2px;
        content: '';
        top: 10px;
        right: 3px;
        background-color: #fff;
    }

    .notice--cookie .close::before {
        transform: rotate(45deg);
    }

    .notice--cookie .close::after {
        transform: rotate(-45deg);
    }

    .notice--cookie.hidden {
        display: none !important;
    }

</style><script type="text/javascript">
    $(document).ready(function () {
        // section news 1 slider
//		$('.section-news-1 .swiper-slide:first-child .entry-box-news').addClass('opacity dd');
        var swiper = new Swiper('.section-news-1 .swiper-container', {
            pagination: '.swiper-pagination',
            paginationClickable: true,
            nextButton: '.swiper-button-next',
            prevButton: '.swiper-button-prev',
            breakpoints: {
                3000: {
                    slidesPerView: 3
                },
                1199: {
                    slidesPerView: 3
                },
                992: {
                    slidesPerView: 2
                },
                480: {
                    slidesPerView: 1
                }
            }, onInit: function () {
                $('.section-news-1 .spinner-loading').remove();
                $('.section-news-1 .swiper-wrapper.opacity').removeClass('opacity')
            }
        });
        //section-video-1
        $('.section-video-1 ._pagination .entry-box-media:first-child').addClass('_active');
        $('.section-video-1 ._pagination .entry-box-media a').on('click', function (e) {
            e.preventDefault();
            var $this = $(this),
                $link = $this.attr('href'),
                $parent = $this.parents('.entry-box-media'),
                $widget = $this.parents('.section-video-1'),
                $ajaxContainer = $widget.find('.slider-container');
            if (!$parent.hasClass('_active')) {
                $('.section-video-1 ._pagination .entry-box-media._active').removeClass('_active');
                $parent.addClass('_active');
                $widget.addClass('_loading');
                var $url = $link;
                $.ajax({
                    type: "GET",
                    url: $url,
                    success: function ($data) {
                        if ($data) {
                            $('html, body').animate({scrollTop: $('.section-video-1').offset().top}, 200);
                            $ajaxContainer.find('*').remove();
                            $ajaxContainer.empty().html($data);
                            setTimeout(function () {
                                $widget.removeClass('_loading');
                                $ajaxContainer.find('.entry-box-media.effect').removeClass('effect');//.find('a').attr('data-fancybox','');
                                $ajaxContainer.find('.entry-box-media [data-fancybox]').fancybox();
                            }, 400);
//							setTimeout(function(){
//								$('html, body').animate({scrollTop: $('.section-video-1').offset().top}, 200);
//							}, 400);
                        }
                    },
                    dataType: 'HTML'
                });
            }
        });
        // section-news-13
        var swiper2 = new Swiper('.section-news-13 .swiper-container', {
            paginationClickable: true,
            spaceBetween: 30,
            autoplay: 2500,
            autoplayDisableOnInteraction: false,
            effect: 'fade'
        });
        // section-media caricature
        var swiper3 = new Swiper('.section-media .swiper-container', {
            paginationClickable: true,
            spaceBetween: 30,
            autoplay: 2500,
            autoplayDisableOnInteraction: false
        });
    });
</script> <script src="https://paltoday.ps/ar/style/assets/js/plugins/jquery.sticky-kit.min.js"></script>
<script type="text/javascript">
      var $ads_counter = 1;

      function shareFixed() {
        if ($(window).width() > 992) {
          $(".sticky-container").stick_in_parent({
            offset_top: 55
          });
        }
      }

      $(document).ready(function () {
        shareFixed();
      });
      var postImagesSettings = {
        slidesPerView: 1
      };
      var postThumbsSettings = {
        navigation: {
          nextEl: '.page-post .page-post-article .post-gallery .swiper-container.thumbs-images .swiper-button-next',
          prevEl: '.page-post .page-post-article .post-gallery .swiper-container.thumbs-images .swiper-button-prev',
        },
        slidesPerView: 8,
        spaceBetween: 10,
        slideToClickedSlide: true,
        centeredSlides: true,
        breakpoints: {
          1024: {
            slidesPerView: 8
          },
          768: {
            slidesPerView: 3
          },
          640: {
            slidesPerView: 2
          },
          320: {
            slidesPerView: 1
          }
        }
      };
      if ($('.page-post .page-post-article .post-gallery').length) {
        var postImages = new Swiper('.page-post .page-post-article .post-gallery .swiper-container.big-images', postImagesSettings);
        var postThumbs = new Swiper('.page-post .page-post-article .post-gallery .swiper-container.thumbs-images', postThumbsSettings);
        postImages.controller.control = postThumbs;
        postThumbs.controller.control = postImages;
      }

      $.ajax({
        type: "GET",
        url: 'https://paltoday.ps/ar/last-posts.json',
        success: function ($response) {
          nextPenSlugs2 = [];
          var $post_id = $('.post_id').val();
          $.each($response, function ($k, $r) {
            if ('371603' != $r.id) {
              nextPenSlugs2.push($r.link)
            }
          })

          function getPenPathPost() {
            var slug = window.nextPenSlugs2[this.loadCount];
            if (slug) {
              return slug;
            }
          }

          var $pagePost = $('.page-post');
          $pagePost.infiniteScroll({
            path: getPenPathPost,
            append: '.page-post-article',
            status: '.get-more-end'
          });
          $pagePost.on('append.infiniteScroll', function (event, response, path, items) {
            var $views_item = $(items).find('.views');
            shareFixed();
            increment_views($views_item.attr('data-app'), $views_item.attr('data-id'));
            $(items).find('.ads').remove();
            if ($('.post-gallery').length) {
              var postImages = new Swiper('.page-post .page-post-article .post-gallery .swiper-container.big-images', postImagesSettings);
              var postThumbs = new Swiper('.page-post .page-post-article .post-gallery .swiper-container.thumbs-images', postThumbsSettings);
              window.postImages.controller.control = postThumbs;
              window.postThumbs.controller.control = postImages;
            }
            // $(items).find('#Mpi_WIDGET_124412').remove();
            // $(items).find('.body-ads').html('<div id="ENGAGEYA_WIDGET_124412_' + $ads_counter + '"></div>');
            // (function (E, n, G, A, g, Y, a) {
            //   E['EngageyaObject'] = g;
            //   E[g] = E[g] || function () {
            //     (E[g].q = E[g].q || []).push(arguments)
            //   }, E[g].l = 1 * new Date();
            //   Y = n.createElement(G), a = n.getElementsByTagName(G)[0];
            //   Y.async = 1;
            //   Y.src = A;
            //   a.parentNode.insertBefore(Y, a)
            // })(window, document, 'script', '//widget.engageya.com/engageya_loader.js', '__engWidget');
            // __engWidget('createWidget', {
            //   wwei: 'ENGAGEYA_WIDGET_124412_' + $ads_counter,
            //   pubid: 190677,
            //   webid: 192806,
            //   wid: 124412
            // });
            // $ads_counter++;
          });
        },
        dataType: 'JSON'
      });
    </script>

<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '685945648465995');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=685945648465995&ev=PageView&noscript=1"
/></noscript>

</body>
</html>