<!DOCTYPE html>
<html lang="ar">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<title>آليات الاحتلال تتوغل بشكل محدود وسط القطاع - فلسطين اليوم - عاجل أخبار فلسطين ورام الله اخبار العرب</title>
<meta name="robots" content="noodp,noydir" />
<meta name="robots" content="index,follow" />
<meta name="robots" content="ALL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="آليات الاحتلال تتوغل بشكل محدود وسط القطاع" />
<meta property="og:description" content="توغلت عدد من آليات الاحتلال، صباح الاثنين 10/2/2020، وسط قطاع غزة ، واطلاق نار دون التبليغ عن وقوع اصابات . وأفادت مصادر محلية بتوغل خمس جرافات إسرائيلية من بوابة موقع &quot;أبو صفية&quot; شرقي مخيم المغازي،" />
<meta property="og:image" content="//cdn01.paltoday.ps/ar/img/830x506/02uSp.jpg" />
<meta property="og:image:width" content="830" />
<meta property="og:image:height" content="506" />
<meta property="og:url" content="https://paltoday.ps/ar/post/368851/آليات-الاحتلال-تتوغل-بشكل-محدود-وسط-القطاع" />
<meta property="og:site_name" content="فلسطين اليوم - عاجل أخبار فلسطين ورام الله اخبار العرب" />
<meta property="og:ttl" content="604800" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:domain" content="https://paltoday.ps/ar/post/368851/آليات-الاحتلال-تتوغل-بشكل-محدود-وسط-القطاع" />
<meta name="twitter:site" content="@paltoday" />
<meta name="twitter:creator" content="@paltoday" />
<meta name="twitter:image:src" content="//cdn01.paltoday.ps/ar/img/830x506/02uSp.jpg" />
<meta name="twitter:description" content="توغلت عدد من آليات الاحتلال، صباح الاثنين 10/2/2020، وسط قطاع غزة ، واطلاق نار دون التبليغ عن وقوع اصابات . وأفادت مصادر محلية بتوغل خمس جرافات إسرائيلية من بوابة موقع &quot;أبو صفية&quot; شرقي مخيم المغازي،" />
<meta name="twitter:title" content="آليات الاحتلال تتوغل بشكل محدود وسط القطاع" />
<meta name="twitter:url" content="https://paltoday.ps/ar/post/368851/آليات-الاحتلال-تتوغل-بشكل-محدود-وسط-القطاع" />
<meta name="description" content="توغلت عدد من آليات الاحتلال، صباح الاثنين 10/2/2020، وسط قطاع غزة ، واطلاق نار دون التبليغ عن وقوع اصابات . وأفادت مصادر محلية بتوغل خمس جرافات إسرائيلية من بوابة موقع &quot;أبو صفية&quot; شرقي مخيم المغازي،" />
<meta name="keywords" content="آليات,الاحتلال,تتوغل,بشكل,محدود,وسط,القطاع" />
<meta name="author" content="" />
<meta name="rating" content="General" />
<meta property="fb:app_id" content="2146685568929026" />
<meta name="copyright" content="جميع الحقوق محفوظة لوكالة فلسطين اليوم © 2003 - 2020" />
<meta property="article:published_time" content="2020-02-10T08:44:00+02:00" />
<meta property="article:modified_time" content="2020-02-10T08:45:56+02:00" />
<script src="/cdn-cgi/apps/head/GvAH1NRmiW0eGe9eEveTKk5oPJs.js"></script><link rel="canonical" href="https://paltoday.ps/ar/post/368851/آليات-الاحتلال-تتوغل-بشكل-محدود-وسط-القطاع">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/plugins.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/style.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/plugins/swiper.min.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/plugins/jquery.custom-scrollbar.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/plugins/jquery.fancybox.min.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/plugins/tooltipster.bundle.min.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/stories.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/o2.css">
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-152x152.png" />
<link rel="icon" type="image/png" href="https://paltoday.ps/ar/style/assets/images/favicon/favicon-196x196.png" sizes="196x196" />
<link rel="icon" type="image/png" href="https://paltoday.ps/ar/style/assets/images/favicon/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="https://paltoday.ps/ar/style/assets/images/favicon/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="https://paltoday.ps/ar/style/assets/images/favicon/favicon-16x16.png" sizes="16x16" />
<link rel="icon" type="image/png" href="https://paltoday.ps/ar/style/assets/images/favicon/favicon-128.png" sizes="128x128" />
<meta name="application-name" content="فلسطين اليوم - عاجل أخبار فلسطين ورام الله اخبار العرب" />
<meta name="msapplication-TileColor" content="#FFFFFF" />
<meta name="msapplication-TileImage" content="https://paltoday.ps/ar/style/assets/images/favicon/mstile-144x144.png" />
<meta name="msapplication-square70x70logo" content="https://paltoday.ps/ar/style/assets/images/favicon/mstile-70x70.png" />
<meta name="msapplication-square150x150logo" content="https://paltoday.ps/ar/style/assets/images/favicon/mstile-150x150.png" />
<meta name="msapplication-wide310x150logo" content="https://paltoday.ps/ar/style/assets/images/favicon/mstile-310x150.png" />
<meta name="msapplication-square310x310logo" content="https://paltoday.ps/ar/style/assets/images/favicon/mstile-310x310.png" />
<meta name="theme-color" content="#000000" />
<meta name="msapplication-navbutton-color" content="#000000" />
<meta name="apple-mobile-web-app-status-bar-style" content="#000000" />
<link rel="alternate" type="application/rss+xml" title="فلسطين اليوم - عاجل أخبار فلسطين ورام الله اخبار العرب" href="https://paltoday.ps/ar/rss/category/all" />
<link rel="alternate" type="application/rss+xml" title="أحداث الساعة" href="https://paltoday.ps/ar/rss/category/1" />
<link rel="alternate" type="application/rss+xml" title="تقارير" href="https://paltoday.ps/ar/rss/category/2" />
<link rel="alternate" type="application/rss+xml" title="أسرى" href="https://paltoday.ps/ar/rss/category/3" />
<link rel="alternate" type="application/rss+xml" title="أقلام و آراء" href="https://paltoday.ps/ar/rss/category/4" />
<link rel="alternate" type="application/rss+xml" title="الصحافة الصهيونية" href="https://paltoday.ps/ar/rss/category/5" />
<link rel="alternate" type="application/rss+xml" title="شؤون عربية" href="https://paltoday.ps/ar/rss/category/7" />
<link rel="alternate" type="application/rss+xml" title="عين على العدو" href="https://paltoday.ps/ar/rss/category/8" />
<link rel="alternate" type="application/rss+xml" title="ملفات مميزة" href="https://paltoday.ps/ar/rss/category/11" />
<link rel="alternate" type="application/rss+xml" title="منوعات ثقافية" href="https://paltoday.ps/ar/rss/category/12" />
<link rel="alternate" type="application/rss+xml" title="محلي" href="https://paltoday.ps/ar/rss/category/13" />
<link rel="alternate" type="application/rss+xml" title="الرياضة" href="https://paltoday.ps/ar/rss/category/15" />
<link rel="alternate" type="application/rss+xml" title="دينية" href="https://paltoday.ps/ar/rss/category/20" />
<link rel="alternate" type="application/rss+xml" title="صحة وطب" href="https://paltoday.ps/ar/rss/category/21" />
<link rel="alternate" type="application/rss+xml" title="القدس" href="https://paltoday.ps/ar/rss/category/23" />
<link rel="alternate" type="application/rss+xml" title="شؤون دولية" href="https://paltoday.ps/ar/rss/category/28" />
<link rel="alternate" type="application/rss+xml" title="اسرائيليات" href="https://paltoday.ps/ar/rss/category/29" />
<link rel="alternate" type="application/rss+xml" title="رياضة محلية" href="https://paltoday.ps/ar/rss/category/34" />
<link rel="alternate" type="application/rss+xml" title="رياضة دولية" href="https://paltoday.ps/ar/rss/category/35" />
<link rel="alternate" type="application/rss+xml" title="رياضة عربية" href="https://paltoday.ps/ar/rss/category/36" />
<link rel="alternate" type="application/rss+xml" title="اقتصاد" href="https://paltoday.ps/ar/rss/category/37" />
<link rel="alternate" type="application/rss+xml" title="بانوراما" href="https://paltoday.ps/ar/rss/category/38" />
<link rel="alternate" type="application/rss+xml" title="مؤسسات" href="https://paltoday.ps/ar/rss/category/62" />
<link rel="alternate" type="application/rss+xml" title="الأكثر رواجا" href="https://paltoday.ps/ar/rss/category/63" />

<script type="text/javascript">
_atrk_opts = { atrk_acct:"eqMwh1acBa00Ul", domain:"paltoday.ps",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=eqMwh1acBa00Ul" style="display:none" height="1" width="1" alt="" /></noscript>

<meta property="fb:pages" content="201624223181362" />


<script type="text/javascript">var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,4284468,4,0,0,0,00010000']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('//s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>
<noscript><a href="/" target="_blank"><img  src="//sstatic1.histats.com/0.gif?4284468&101" alt="best website stats" border="0"></a></noscript>

<script type="text/javascript" src="https://paltoday.ps/ar/style/assets/js/jquery-3.2.1.min.js"></script>
<script type="text/javascript" src="https://paltoday.ps/ar/style/assets/js/plugins/zuck.min.js"></script>
<script type="text/javascript" src="https://paltoday.ps/ar/style/assets/js/plugins/swiper.min.js"></script></head>
<body class="search-page-active- trend-news-active- mobile-menu-active-">
<span id="site_url" data-link="https://paltoday.ps/ar"></span>
<input type="hidden" id="time_zone" value="Asia/Jerusalem">
<div class="mobile-menu">
<div class="d-flex flex-nowrap no-gutters">
<div class="col-10 menu-container">
<div class="p-4">
<nav class="menu"><a href="https://paltoday.ps/ar/post/category/2/تقارير">تقارير</a><a href="https://paltoday.ps/ar/post/category/3/أسرى-الحرية">أسرى</a><a href="https://paltoday.ps/ar/post/category/4/أقلام-و-آراء">أقلام و آراء</a><a href="https://paltoday.ps/ar/post/category/5/الصحافة-الصهيونية">الصحافة الصهيونية</a><a href="https://paltoday.ps/ar/post/category/48/عربي-ودولي">عربي ودولي</a><a href="https://paltoday.ps/ar/post/category/23/ملف-القدس">القدس</a><a href="https://paltoday.ps/ar/post/category/46/الرياضة">الرياضة</a><a href="https://paltoday.ps/ar/contact">اتصل بنا</a><a href="https://paltoday.ps/ar/post/category/43/الأخبار">الأخبار</a><a href="https://paltoday.ps/ar/send-post">ارسل خبر</a><a href="https://paltoday.ps/ar/post/category/15/الرياضة">الرياضة</a><a href="https://paltoday.ps/ar/post/category/15/الرياضة">الرياضة</a><a href="https://paltoday.ps/ar/post/category/45/منوعات">منوعات</a><a href="https://paltoday.ps/ar/post/category/44/التحليلات">مقالات</a><a href="https://paltoday.ps/ar/post/category/37/اقتصاد">اقتصاد</a><a href="https://paltoday.ps/ar/post/category/29/اسرائيليات">اسرائيليات</a><a href="https://paltoday.ps/ar/post/category/13/محلي">محلي</a><a href="https://paltoday.ps/ar/about">من نحن</a><a href="https://paltoday.ps/ar/post/category/62/مؤسسات">مؤسسات</a><a href="">بانوراما</a></nav>
</div>
</div>
<div class="col-2 social-container">
<div class="px-2 pt-4 text-center">
<span class="trend-icon trend-button text-center mt-4 d-md-block mx-auto"><span class="badge badge-pill badge-info ">6</span><i class="icon-trend-news"></i></span>
<nav class="social">
<div><a href="https://www.facebook.com/paltodayps/" class="facebook"><i class="icon-facebook"></i></a></div>
<div><a href="https://www.instagram.com/paltoday/" class="instagram"><i class="icon-instagram"></i></a></div>
<div><a href="https://twitter.com/paltoday" class="twitter"><i class="icon-twitter"></i></a></div>
<div><a href="https://www.youtube.com/channel/UCckHcxsPS_WgrjF-1CEFULw" class="youtube"><i class="icon-youtube"></i></a></div>
</nav>
</div>
</div>
</div>
</div>
<div class="search-home pt-5">
<div class="col-12 col-lg-8 mx-auto">
<div class="search-form mb-5">
<form class="search-form">
<input type="search" name="q" id="searchInput" class="form-control form-control-lg">
<label for="searchInput" class="m-0"><span class="label"></span></label>
<div class="label-text d-none"><p>ادخل كلمات البحث ...</p><p>^200 مثال: حكومة التوافق الفلسطيني</p></div>
</form>
<span class="close"><i class="icon-close"></i></span>
</div>
<div class="header mb-30">
<ul class="tabs list-unstyled p-0 mb-0">
<li><a href="#search-tab-1">الأخبار</a></li>
<li><a href="#search-tab-2">ألبومات الصور</a></li>
<li><a href="#search-tab-3">الفيديو</a></li>
</ul>
<span class="result"><i>0</i> نتيجة</span>
</div>
<div class="search-content">
<div class="tab-content" id="search-tab-1">
<div class="scroll-bar-container paltoday-skin pb-5">
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/368043/تكافل-تنشر-أسماء-المستفيدين-من-مشروع-قسيمة-الكسوة-الشتوية" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/Ulf6N.jpg" class="img-fluid" alt="لجنة تكافل"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">تكافل تنشر أسماء المستفيدين من مشروع قسيمة الكسوة الشتوية</h3>
<p class="entry-box-date m-0">10:41 - 29 يناير 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/368757/كورونا-يصيب-حتى-القهوة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/a6ZZC.jpg" class="img-fluid" alt="قهوة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">كورونا يصيب حتى &quot;القهوة&quot;!</h3>
<p class="entry-box-date m-0">23:15 - 08 فبراير 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/368742/توقعات-حالة-الطقس-في-فلسطين-خلال-الساعات-المقبلة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/U81pN.jpg" class="img-fluid" alt="الطقس"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">توقعات حالة الطقس في فلسطين خلال الساعات المقبلة</h3>
<p class="entry-box-date m-0">18:41 - 08 فبراير 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/368014/تعرف-عن-بنود-وثيقة-صفقة-القرن" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/Jl0u0.jpg" class="img-fluid" alt="صفقة القرن"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">تعرف عن بنود وثيقة &quot;صفقة القرن&quot;!</h3>
<p class="entry-box-date m-0">21:06 - 28 يناير 2020</p>
</div>
 </a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/368013/ترامب-ينشر-خارطة-دولة-فلسطين-الجديدة-وفق-صفقة-القرن" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/GWXl3.jpg" class="img-fluid" alt="خارطة ترامب لدولة فلسطين الجديدة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">ترامب ينشر خارطة دولة فلسطين الجديدة وفق &quot;صفقة القرن&quot;</h3>
<p class="entry-box-date m-0">20:56 - 28 يناير 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/368844/خبيرة-أمريكية-يمكن-استخدام-لقاح-فايروس-سارس-لعلاج-مصابي-كورونا" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/x765J.jpg" class="img-fluid" alt="فايروس كورونا"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">خبيرة أمريكية: يمكن استخدام لقاح فايروس &quot;سارس&quot; لعلاج مصابي &quot;كورونا&quot;</h3>
<p class="entry-box-date m-0">23:31 - 09 فبراير 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/368025/الاحتلال-يبعد-5-مقدسيات-عن-الأقصى" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/d3Ej8.png" class="img-fluid" alt="تعبيرية"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">الاحتلال يبعد 5 مقدسيات عن الأقصى</h3>
<p class="entry-box-date m-0">00:25 - 29 يناير 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/367953/تعرف-على-أسطول-سيارات-النجم-محمد-صلاح" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/4vDOu.jpg" class="img-fluid" alt="سيارة محمد صلاح"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">تعرف على أسطول سيارات النجم محمد صلاح </h3>
<p class="entry-box-date m-0">00:02 - 28 يناير 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/367990/ما-هي-الرسالة-التي-وجهها-دحلان-للرئيس-عباس" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/XbL95.jpg" class="img-fluid" alt="محمد دحلان"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">ما هي الرسالة التي وجهها دحلان للرئيس عباس؟</h3>
<p class="entry-box-date m-0">15:30 - 28 يناير 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/368103/هذا-ما-كشفة-الأحمد-بشأن-وفد-غزة-وما-سيتم-بحثه-وهل-سيتم-حل-السلطة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/eXfJ4.jpg" class="img-fluid" alt="عزام الاحمد"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">هذا ما كشفة &quot;الأحمد&quot; بشأن وفد غزة وما سيتم بحثه.. وهل سيتم حل السلطة!</h3>
<p class="entry-box-date m-0">09:54 - 30 يناير 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/368622/تفاصيل-العاصفة-الجوية-القوية-القادمة-غدا-الجمعة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/4pRBx.jpg" class="img-fluid" alt="عاصفة قوية"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">تفاصيل العاصفة الجوية القوية القادمة غداً الجمعة</h3>
<p class="entry-box-date m-0">18:37 - 06 فبراير 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/367965/من-الدول-العربية-التي-قد-تحضر-الاعلان-عن-صفقة-القرن" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/3Txgq.jpg" class="img-fluid" alt="ترامب ونتنياهو"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">من الدول العربية التي قد تحضر الاعلان عن صفقة القرن؟</h3>
<p class="entry-box-date m-0">09:47 - 28 يناير 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/368017/الزهار-لن-يستطيع-العدو-نزع-سلاح-المقاومة-في-غزة-ومطلوب-من-عباس-خط" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/wZ7H6.jpg" class="img-fluid" alt=" عضو المكتب السياسي لحركة المقاومة الإسلامية (حماس) د. محمود الزهار"></picture>
<div class="entry-box-body pr-3">
 <h3 class="entry-box-title mt-0">الزهار: لن يستطيع العدو نزع سلاح المقاومة في غزة ومطلوب من عباس خطوة واحدة</h3>
<p class="entry-box-date m-0">22:21 - 28 يناير 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/368270/الإعلامي-جمال-ريان-شكرا-يا-ترامب" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/QHaeO.jpg" class="img-fluid" alt="جمال ريان"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">الإعلامي جمال ريان: شكراً يا ترامب!</h3>
<p class="entry-box-date m-0">01:06 - 02 فبراير 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/368205/طائرات-حربية-إسرائيلية-تشن-سلسلة-من-الغارات-تجاه-مواقع-المقاومة-ف" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/9tH0y.JPG" class="img-fluid" alt="قصف2020 (7).JPG"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">طائرات حربية إسرائيلية تشن سلسلة من الغارات تجاه مواقع المقاومة في قطاع غزة</h3>
<p class="entry-box-date m-0">23:41 - 31 يناير 2020</p>
</div>
</a>
</article>
</div>
</div>
<div class="tab-content" id="search-tab-2">
<div class="scroll-bar-container paltoday-skin pb-5">
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6701/داخلية-غزة-تجري-دورة-تدريبية-عسكرية-لأكثر-من-1000-مستجد" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/n9YUV.JPG" class="img-fluid" alt="داخلية غزة تُجري دورة تدريبية عسكرية لأكثر من 1000 مستجد"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">داخلية غزة تُجري دورة تدريبية عسكرية لأكثر من 1000 مستجد</h3>
<p class="entry-box-date m-0">16:55 - 06 فبراير 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6707/المنخفض-الجوي-يكشف-أوجاع-الأسر-الفقيرة-في-غزة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/U2cck.jpg" class="img-fluid" alt="المنخفض الجوي يكشف أوجاع الأسر الفقيرة في غزة"></picture>
<div class="entry-box-body pr-3">
 <h3 class="entry-box-title mt-0">المنخفض الجوي يكشف أوجاع الأسر الفقيرة في غزة</h3>
<p class="entry-box-date m-0">15:15 - 08 فبراير 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6688/جنازة-الشهيد-إبراهيم-خليل-الشنتف-من-الشيخ-رضوان-الذي-ارتقى" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/WS5Yc.JPG" class="img-fluid" alt="جنازة الشهيد إبراهيم خليل الشنتف من الشيخ رضوان الذي ارتقى جراء حادث عرضي في أحد انفاق المقاومة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">جنازة الشهيد إبراهيم خليل الشنتف من الشيخ رضوان الذي ارتقى جراء حادث عرضي في أحد انفاق المقاومة</h3>
<p class="entry-box-date m-0">15:15 - 30 يناير 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6690/جنازة-الشهيد-الفتى-علاء-هاني-حمادة-العباسي-15-عاما-متأثر-ب" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/tcCuk.jpg" class="img-fluid" alt="جنازة الشهيد الفتى علاء هاني حمادة العباسي 15 عاماً متأثر باصابته السابقة في مسيرات العودة جنوب قطاع غزة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">جنازة الشهيد الفتى علاء هاني حمادة العباسي 15 عاماً متأثر باصابته السابقة في مسيرات العودة جنوب قطاع غزة</h3>
<p class="entry-box-date m-0">16:41 - 31 يناير 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6706/سرايا-القدس-بلواء-غزة-تودع-شهيدها-خليل-الأدغم-بجنازة-مهيبة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/Htcun.jpg" class="img-fluid" alt="سرايا القدس  بلواء غزة تودع شهيدها خليل الأدغم بجنازة مهيبة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">سرايا القدس بلواء غزة تودع شهيدها خليل الأدغم بجنازة مهيبة</h3>
<p class="entry-box-date m-0">11:16 - 08 فبراير 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6691/آثار-تدمير-بئر-ومضخة-مياه-تابعة-لمصلحة-مياه-بلديات-الساحل-" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/u875f.jpg" class="img-fluid" alt="آثار تدمير بئر ومضخة مياه تابعة لمصلحة مياه بلديات الساحل، جراء قصفه من طائرات الاحتلال غرب رفح"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">آثار تدمير بئر ومضخة مياه تابعة لمصلحة مياه بلديات الساحل، جراء قصفه من طائرات الاحتلال غرب رفح</h3>
<p class="entry-box-date m-0">16:43 - 31 يناير 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6694/حرق-صور-ترامب-ونتنياهو-خلال-وقفة-رافضة-لصفقة-القرن-نظمتها-" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/x6NkJ.JPG" class="img-fluid" alt="حرق صور ترامب ونتنياهو خلال وقفة رافضة لصفقة القرن نظمتها حركة الجهاد"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">حرق صور ترامب ونتنياهو خلال وقفة رافضة لصفقة القرن نظمتها حركة الجهاد</h3>
<p class="entry-box-date m-0">20:30 - 02 فبراير 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6683/أشبال-يمرون-من-أمام-لوحة-مرسومة-للمقاومة-والباص-المتفجر-عل" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/DiMIj.jpg" class="img-fluid" alt="أشبال يمرون من أمام لوحة مرسومة للمقاومة والباص المتفجر على أحد شوارع مدينة غزة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">أشبال يمرون من أمام لوحة مرسومة للمقاومة والباص المتفجر على أحد شوارع مدينة غزة</h3>
<p class="entry-box-date m-0">13:16 - 29 يناير 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6693/مؤتمر-شعبي-وطني-للقوى-الوطنية-والاسلامية-في-غزة-تحت-عنوان-" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/1SPpc.JPG" class="img-fluid" alt="مؤتمر شعبي وطني للقوى الوطنية والاسلامية في غزة تحت عنوان &quot;تسقط صفقة القرن&quot;"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">مؤتمر شعبي وطني للقوى الوطنية والاسلامية في غزة تحت عنوان &quot;تسقط صفقة القرن&quot;</h3>
<p class="entry-box-date m-0">14:17 - 02 فبراير 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6674/فتاة-من-غزة-تبتكر-قبعة-ذكية-مكيفة-لخدمة-ذوي-الإحتياجات-الخ" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/07qFP.JPG" class="img-fluid" alt="فتاة من غزة تبتكر قبعة ذكية مكيفة لخدمة ذوي الإحتياجات الخاصة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">فتاة من غزة تبتكر قبعة ذكية مكيفة لخدمة ذوي الإحتياجات الخاصة</h3>
<p class="entry-box-date m-0">12:57 - 27 يناير 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6695/اعتصام-اهالى-الاسرى-امام-مقر-الصليب-الاحمر-بمدينة-غزة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/ZsJnk.JPG" class="img-fluid" alt="اعتصام اهالى الاسرى امام مقر الصليب الاحمر بمدينة غزة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">اعتصام اهالى الاسرى امام مقر الصليب الاحمر بمدينة غزة</h3>
<p class="entry-box-date m-0">10:21 - 03 فبراير 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6697/إتحاد-الإذاعات-والتلفزيونات-الاسلامية-يدشن-ملتقى-الشعراء-ا" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/8k1TJ.JPG" class="img-fluid" alt="إتحاد الإذاعات والتلفزيونات الاسلامية يدشن ملتقى الشعراء الشباب &quot;شام&quot;"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">إتحاد الإذاعات والتلفزيونات الاسلامية يدشن ملتقى الشعراء الشباب &quot;شام&quot;</h3>
<p class="entry-box-date m-0">16:47 - 05 فبراير 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6679/القوى-الوطنية-والإسلامية-تنتفض-في-غزة-ضد-صفقة-ترامب" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/uynLS.JPG" class="img-fluid" alt="القوى الوطنية والإسلامية تنتفض في غزة ضد صفقة ترامب"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">القوى الوطنية والإسلامية تنتفض في غزة ضد صفقة ترامب</h3>
<p class="entry-box-date m-0">14:19 - 28 يناير 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6677/النصيرات-شاشة-سينما-المخيم-تدخل-الزقاق-لترفيه-الأطفال" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/bbO72.jpg" class="img-fluid" alt="النصيرات: شاشة &quot;سينما المخيم&quot; تدخل الزقاق لترفيه الأطفال  "></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">النصيرات: شاشة &quot;سينما المخيم&quot; تدخل الزقاق لترفيه الأطفال </h3>
<p class="entry-box-date m-0">18:17 - 27 يناير 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6681/مسيرات-غاضبة-تنطلق-من-أنحاء-قطاع-غزة-رفضا-لإعلان-صفقة-القر" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/E9fBZ.jpg" class="img-fluid" alt="مسيرات غاضبة تنطلق من أنحاء قطاع غزة رفضًا لإعلان &quot;صفقة القرن&quot;"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">مسيرات غاضبة تنطلق من أنحاء قطاع غزة رفضًا لإعلان &quot;صفقة القرن&quot;</h3>
<p class="entry-box-date m-0">20:50 - 28 يناير 2020</p>
</div>
</a>
</article>
</div>
</div>
<div class="tab-content" id="search-tab-3">
<div class="scroll-bar-container paltoday-skin pb-5">
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2414/إجراءات-عقابية-جديدة-ضد-قطاع-غزة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/ov3Ec.jpg" class="img-fluid" alt="إجراءات عقابية جديدة ضد قطاع غزة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">إجراءات عقابية جديدة ضد قطاع غزة</h3>
<p class="entry-box-date m-0">12:03 - 02 فبراير 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2420/فيديو-مضحك-عن-فوبيا-فيروس-كورونا" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/PbxxU.JPG" class="img-fluid" alt=".. فيديو مضحك عن فوبيا فيروس كورونا"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">.. فيديو مضحك عن فوبيا فيروس كورونا</h3>
<p class="entry-box-date m-0">21:43 - 04 فبراير 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2402/صفقة-القرن-هل-ستوحد-الفلسطينيين" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/ILOHi.jpg" class="img-fluid" alt="&quot;صفقة القرن&quot;.. هل ستوحد الفلسطينيين..؟ "></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">&quot;صفقة القرن&quot;.. هل ستوحد الفلسطينيين..؟ </h3>
<p class="entry-box-date m-0">23:50 - 29 يناير 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2401/صفقة-يا-صاحبي-صفقة-للفنان-علي-نسمان" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/z5dX5.JPG" class="img-fluid" alt="صفقة يا صاحبي صفقة للفنان علي نسمان"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">صفقة يا صاحبي صفقة للفنان علي نسمان</h3>
<p class="entry-box-date m-0">22:29 - 28 يناير 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2398/أخر-تحديثات-صفقة-القرن" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/lEbUZ.jpg" class="img-fluid" alt="أخر تحديثات صفقة القرن"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">أخر تحديثات صفقة القرن</h3>
<p class="entry-box-date m-0">19:29 - 27 يناير 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2419/شاهد-عبوة-مولوتوف-تحرق-جنديا-في-الخليل" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/H4M4H.jpg" class="img-fluid" alt="#شاهد: عبوة &quot;مولوتوف&quot; تحرق جندياً في الخليل"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">#شاهد: عبوة &quot;مولوتوف&quot; تحرق جندياً في الخليل</h3>
<p class="entry-box-date m-0">09:38 - 04 فبراير 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2417/صراع-بين-الأسد-والسلحفاة-من-ينتصر-في-معركة-البقاء" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/sgbdT.jpeg" class="img-fluid" alt="صراع بين الأسد والسلحفاة من ينتصر في معركة البقاء؟...."></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">صراع بين الأسد والسلحفاة من ينتصر في معركة البقاء؟....</h3>
<p class="entry-box-date m-0">15:14 - 03 فبراير 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2400/التقسيم-عنوان-أخرجته-أمريكيا-من-الدرج-الخطة-المضادة-لطرد-قواتها-من" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/Nak1I.jpg" class="img-fluid" alt="&quot;التقسيم&quot; عنوان أخرجته أمريكيا من الدرج، الخطة المضادة لطرد قواتها من العراق"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">&quot;التقسيم&quot; عنوان أخرجته أمريكيا من الدرج، الخطة المضادة لطرد قواتها من العراق</h3>
<p class="entry-box-date m-0">15:18 - 28 يناير 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2399/فيديو-لفتاة-صغيرة-سقطت-تحت-أحد-القطارات-بمحطة-الإسماعيلية-وهذا-ما-" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/tJJLa.JPG" class="img-fluid" alt=" فيديو لفتاة صغيرة سقطت تحت أحد القطارات بمحطة الإسماعيلية وهذا ما حدث لها  "></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0"> فيديو لفتاة صغيرة سقطت تحت أحد القطارات بمحطة الإسماعيلية وهذا ما حدث لها </h3>
<p class="entry-box-date m-0">10:46 - 28 يناير 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2415/دحية-روح-انطم-للتعبير-عن-رفض-صفقة-القرن" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/cMTYJ.JPG" class="img-fluid" alt="دحية &quot;روح انطم &quot;.. للتعبير عن رفض صفقة القرن"></picture>
<div class="entry-box-body pr-3">
 <h3 class="entry-box-title mt-0">دحية &quot;روح انطم &quot;.. للتعبير عن رفض صفقة القرن</h3>
<p class="entry-box-date m-0">20:23 - 02 فبراير 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2416/شاهد-هكذا-يستقبلون-العائدين-من-الصين-في-أندونيسيا" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/5lEV1.jpg" class="img-fluid" alt="#شاهد: هكذا يستقبلون العائدين من الصين في أندونيسيا"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">#شاهد: هكذا يستقبلون العائدين من الصين في أندونيسيا</h3>
<p class="entry-box-date m-0">09:18 - 03 فبراير 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2411/سقوط-نيزك-ضخم-على-منطقة-خالية-في-روسية" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/QD1eN.jpeg" class="img-fluid" alt="سقوط نيزك ضخم على منطقة خالية في روسية...."></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">سقوط نيزك ضخم على منطقة خالية في روسية....</h3>
<p class="entry-box-date m-0">01:34 - 02 فبراير 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2421/ترمب-يتجاهل-رئيسة-مجلس-النواب-الأمريكي-نانسي-بيلوسي-والأخيرة-ترد-ب" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/PazPT.jpg" class="img-fluid" alt="ترمب يتجاهل رئيسة مجلس النواب الأمريكي نانسي بيلوسي والأخيرة ترد بتمزيق خطابه"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">ترمب يتجاهل رئيسة مجلس النواب الأمريكي نانسي بيلوسي والأخيرة ترد بتمزيق خطابه</h3>
<p class="entry-box-date m-0">23:40 - 05 فبراير 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2410/موقف-العاهل-الأردني-من-صفقة-القرن" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/jYSR5.jpeg" class="img-fluid" alt="موقف العاهل الأردني من صفقة القرن "></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">موقف العاهل الأردني من صفقة القرن </h3>
<p class="entry-box-date m-0">12:04 - 31 يناير 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2412/شاهد-متهم-بحيازة-الماريجوانا-يدخن-الحشيش-في-قاعة-المحكمة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/0d80H.jpeg" class="img-fluid" alt="شاهد.. متهم بحيازة الماريجوانا يدخن الحشيش في قاعة المحكمة...."></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">شاهد.. متهم بحيازة الماريجوانا يدخن الحشيش في قاعة المحكمة....</h3>
<p class="entry-box-date m-0">01:34 - 02 فبراير 2020</p>
</div>
</a>
</article>
</div>
</div>
</div>
</div>
</div><div class="trend-news p-3">
<div class="header mt-3 mb-4"><h2 class="title"><span>الأكثر رواجا</span> Trending</h2> <span class="close"><i class="icon-close"></i></span></div>
<div class="scroll-bar-container paltoday-skin pl-md-5 ml-md-4">
<article class="entry-box mb-2 pb-3">
<div class="entry-box-body">
<h3 class="entry-box-title mt-0"><a href="https://paltoday.ps/ar/post/368814/نكتة-أخر-الزمان-اعتقال-ديك-ومطالبات-بتدخل-أصحاب-القلوب-الرحمة">نكتة أخر الزمان.. اعتقال &quot;ديك&quot; ومطالبات بتدخل أصحاب القلوب الرحمة</a></h3>
<div class="tags">
<a href="https://paltoday.ps/ar/tag/279/اعتقال" class="mb-2">#اعتقال</a>
<a href="https://paltoday.ps/ar/tag/924/الجزائر" class="mb-2">#الجزائر</a>
<a href="https://paltoday.ps/ar/tag/3018/حيوانات" class="mb-2">#حيوانات</a>
<a href="https://paltoday.ps/ar/tag/37843/ديك" class="mb-2">#ديك</a>
<a href="https://paltoday.ps/ar/tag/38285/اعتقال-ديك" class="mb-2">#اعتقال ديك</a>
<a href="https://paltoday.ps/ar/tag/38286/الشرطة-الجزائرية" class="mb-2">#الشرطة الجزائرية</a>
</div>
</div>
</article>
<article class="entry-box mb-2 pb-3">
<div class="entry-box-body">
<h3 class="entry-box-title mt-0"><a href="https://paltoday.ps/ar/post/368662/الشعوب-تغضب-وتهتف-ضد-صفقة-القرن-freepalestine"> الشعوب تغضب وتهتف ضد صفقة القرن: #FreePalestine</a></h3>
<div class="tags">
<a href="https://paltoday.ps/ar/tag/38204/freepalestine" class="mb-2">#FreePalestine</a>
</div>
</div>
</article>
<article class="entry-box mb-2 pb-3">
<div class="entry-box-body">
<h3 class="entry-box-title mt-0"><a href="https://paltoday.ps/ar/post/368600/دعم-شعبي-لتصاعد-المواجهات-في-الضفة-ضد-الاحتلال">دعم شعبي لتصاعد المواجهات في الضفة ضد الاحتلال</a></h3>
<div class="tags">
<a href="https://paltoday.ps/ar/tag/13513/صفقة-القرن" class="mb-2">#صفقة القرن</a>
<a href="https://paltoday.ps/ar/tag/27840/صفقة-العار" class="mb-2">#صفقة العار</a>
<a href="https://paltoday.ps/ar/tag/38177/جماهير-غاضبة" class="mb-2">#جماهير غاضبة</a>
<a href="https://paltoday.ps/ar/tag/38178/اندلاع-مواجهات-في-الضفة" class="mb-2">#اندلاع مواجهات في الضفة</a>
<a href="https://paltoday.ps/ar/tag/38179/صفعة-العار" class="mb-2">#صفعة العار</a>
</div>
</div>
</article>
<article class="entry-box mb-2 pb-3">
<div class="entry-box-body">
<h3 class="entry-box-title mt-0"><a href="https://paltoday.ps/ar/post/368518/غزة-للسلطة-خصم-الرواتب-جريمة">غزة للسلطة :#خصم_الرواتب_جريمة</a></h3>
<div class="tags">
<a href="https://paltoday.ps/ar/tag/6019/موظفي-السلطة" class="mb-2">#موظفي السلطة</a>
<a href="https://paltoday.ps/ar/tag/12161/الرواتب" class="mb-2">#الرواتب</a>
<a href="https://paltoday.ps/ar/tag/38117/خصم-الرواتب-جريمة" class="mb-2">##خصم_الرواتب_جريمة</a>
</div>
</div>
</article>
<article class="entry-box mb-2 pb-3">
<div class="entry-box-body">
<h3 class="entry-box-title mt-0"><a href="https://paltoday.ps/ar/post/368477/جراد-الصومال-حديث-شرق-افريقيا-على-مواقع-التواصل-الاجتماعي">جراد الصومال.. حديث شرق افريقيا على مواقع التواصل الاجتماعي</a></h3>
<div class="tags">
<a href="https://paltoday.ps/ar/tag/775/الصومال" class="mb-2">#الصومال</a>
<a href="https://paltoday.ps/ar/tag/7676/المحاصيل-الزراعية" class="mb-2">#المحاصيل الزراعية</a>
<a href="https://paltoday.ps/ar/tag/25906/جراد" class="mb-2">#جراد</a>
<a href="https://paltoday.ps/ar/tag/25908/حشرة" class="mb-2">#حشرة</a>
<a href="https://paltoday.ps/ar/tag/38093/جراد-الصومال-حديث-منطقة-شرق-افريقيا-على-مواقع-التواصل-الاجتماعي" class="mb-2">#جراد الصومال.. حديث منطقة شرق افريقيا على مواقع التواصل الاجتماعي</a>
<a href="https://paltoday.ps/ar/tag/38094/إعلان-الطورائ" class="mb-2">#إعلان الطورائ</a>
<a href="https://paltoday.ps/ar/tag/38095/مكافحة-الجراد" class="mb-2">#مكافحة الجراد</a>
</div>
 </div>
</article>
<article class="entry-box mb-2 pb-3">
<div class="entry-box-body">
<h3 class="entry-box-title mt-0"><a href="https://paltoday.ps/ar/post/368436/شارك-بصوره--أبوك-هاشتاغ-يزين-مواقع-التواصل-ما-حكايته">#شارك_بصوره_ أبوك: هاشتاغ يزين مواقع التواصل.. ما حكايته!</a></h3>
<div class="tags">
<a href="https://paltoday.ps/ar/tag/38078/شارك-بصوره-أبوك" class="mb-2">#شارك بصوره أبوك</a>
</div>
</div>
</article>
</div>
</div><div class="body-overlay"></div>
<div class="site-container">
<header class="main-header">
<div class="d-flex align-items-center px-2 px-md-5">
<div class="ml-auto">
<h1 class="logo sr-only">وكالة فلسطين اليوم الاخبارية</h1>
<div class="logo"><a href="https://paltoday.ps/ar"><img src="https://paltoday.ps/ar/style/assets/images/logo.png" class="img-fluid" alt=""></a></div>
</div>
<div class="menu-container d-flex">
<nav class="main-menu d-none d-lg-block">
<ul class="menu d-flex ">
<li>
<a href="https://paltoday.ps/ar/post/category/2/تقارير" target="">تقارير</a>
</li>
<li>
<a href="https://paltoday.ps/ar/post/category/48/عربي-ودولي" target="">عربي ودولي</a>
</li>
<li>
<a href="https://paltoday.ps/ar/post/category/15/الرياضة" target="">الرياضة</a>
</li>
<li>
<a href="https://paltoday.ps/ar/post/category/45/منوعات" target="">منوعات</a>
</li>
<li>
<a href="https://paltoday.ps/ar/post/category/44/التحليلات" target="">مقالات</a>
</li>
<li>
<a href="https://paltoday.ps/ar/post/category/3/أسرى-الحرية" target="">أسرى</a>
</li>
<li>
<a href="https://paltoday.ps/ar/post/category/37/اقتصاد" target="">اقتصاد</a>
</li>
<li>
<a href="https://paltoday.ps/ar/post/category/29/اسرائيليات" target="">اسرائيليات</a>
</li>
<li>
<a href="https://paltoday.ps/ar/post/category/13/محلي" target="">محلي</a>
</li>
<li>
<a href="https://paltoday.ps/ar/post/category/23/ملف-القدس" target="">القدس</a>
</li>
<li>
<a href="https://paltoday.ps/ar/post/category/62/مؤسسات" target="">مؤسسات</a>
</li>
<li>
<a href="https://paltoday.ps/ar/contact" target="">اتصل بنا</a>
</li>
<li>
<a href="https://paltoday.ps/ar/about" target="">من نحن</a>
</li>
<li><a href="https://paltoday.ps/ar/plus" class="text-red">الإعلام الاجتماعي</a></li>
</ul>
</nav>
<span class="search-icon search-button text-center mt-4 mr-2 ml-xl-4 ml-lg-2 pt-1"><i class="icon-search"></i></span>
<span class="trend-icon trend-button text-center mt-4 d-none d-md-block tooltip2 ml-3 ml-lg-0 mr-xl-3 " data-tooltip data-tooltipster='{"side":"left"}' title="الأكثر رواجا Trending"><span class="badge badge-pill badge-danger">6</span><i class="icon-trend-news"></i></span>
<span class="menu-button menu-toggle style-2 ml-2 d-block d-lg-none"><span>Menu</span></span>
</div>
</div>
</header>
<div class="navbar">
<div class="d-flex flex-wrap justify-content-start no-gutters">
<div class="col-12 col-md-auto ">
<ol class="breadcrumb mb-0 mr-5 pb-3 pb-md-0">
<li class="breadcrumb-item"><a href="https://paltoday.ps/ar">الرئيسية</a></li>
<li class="breadcrumb-item"><a href="https://paltoday.ps/ar/post/category/1/أحداث-الساعة">أحداث الساعة</a></li>
<li class="breadcrumb-item active">عرض الخبر</li>
</ol>
</div>
<div class="mr-auto col-12 col-md-auto">
<nav class="social d-flex align-items-center justify-content-around ml-0 ml-md-4">
<a href="https://www.instagram.com/paltoday/" target="_blank" rel="nofollow" class="instagram px-3"><i class="icon-instagram"></i></a>
<a href="https://www.youtube.com/channel/UCdo112MoHocc72DyCzBhk5w" target="_blank" rel="nofollow" class="youtube px-3"><i class="icon-youtube"></i></a>
<a href="https://twitter.com/paltoday" target="_blank" rel="nofollow" class="twitter px-3"><i class="icon-twitter"></i></a>
<a href="https://www.facebook.com/Paltodayps/" target="_blank" rel="nofollow" class="facebook px-3"><i class="icon-facebook"></i></a>
<a href="https://t.me/PalTodayps" target="_blank" rel="nofollow" class="telegram-plane px-3"><i class="icon-telegram-plane"></i></a>
</nav>
</div> </div>
</div>
<script>
      window.fbAsyncInit = function () {
        FB.init({
          appId: '2146685568929026',
          xfbml: true,
          version: 'v2.1'
        });
        FB.api(
          '/',
          'POST',
          {"scrape": "true", "id": "https://paltoday.ps/ar/post/368851/آليات-الاحتلال-تتوغل-بشكل-محدود-وسط-القطاع"},
          function (response) {
          }
        );
      };
      (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {
          return;
        }
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));
    </script>
<input type="hidden" id="page_app" value="post">
<input type="hidden" id="page_id" value="368851">
<div class="page-post">
<article class="page-post-article">
<div class="pt-4 mb-4" style="background-color: #f5f6f6;">
<div class="container">
<div class="row">
<div class="col-md-10 mr-auto ml-auto">
<div class="row" id="7">
<div class="col-md-6">
<div class="ads text-center mb-3 mb-md-4">
<a href="https://paltoday.ps/ar/ads/22" rel="nofollow" target="_blank">
<img src="//cdn04.paltoday.ps/ar/img/6ACbN.png" class="img-fluid" alt="اريدو">
</a>
</div>
</div>
<div class="col-md-6">
<div class="ads text-center mb-3 mb-md-4">
<a href="https://paltoday.ps/ar/ads/2" rel="nofollow" target="_blank">
<img src="//cdn01.paltoday.ps/ar/img/fMKE0.jpg" class="img-fluid" alt="الاتصالات">
</a>
</div>
</div>
</div>
<h3 class="post-caption mb-2"></h3>
<h1 class="post-title mb-3">آليات الاحتلال تتوغل بشكل محدود وسط القطاع</h1>
 <ul class="post-status d-flex mb-30">
<li class="ml-40">فلسطين اليوم - غزة </li>
<li class="ml-40 d-none d-sm-inline-block views" data-id="368851" style="" data-app="post" data-text="{views} قراءة"></li>
<li>08:44 - 10 فبراير 2020</li>
</ul>
<div class="d-flex align-items-end thumb-bestviewed">
<div class="post-thumb w-100">
<a href="//cdn01.paltoday.ps/ar/img/02uSp.jpg" data-fancybox>
<span class="view-large"><i class="icon-fullscreen"></i></span>
<picture>
<source media="(max-width:991px)" srcset="//cdn01.paltoday.ps/ar/img/570x400/02uSp.jpg">
<source media="(max-width:1199px)" srcset="//cdn01.paltoday.ps/ar/img/680x400/02uSp.jpg">
<img src="//cdn01.paltoday.ps/ar/img/945x500/02uSp.jpg" class="img-fluid w-100" alt="توغل ">
</picture>
<span class="caption">توغل </span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-md-10 mr-auto ml-auto">
<div class="ajax-ads" data-id="9">
</div> <div class="row">
<div class="col-md-6"> <div class="ads text-center mb-3 mb-md-4">
<a href="https://paltoday.ps/ar/ads/20" rel="nofollow" target="_blank">
<img src="//cdn01.paltoday.ps/ar/img/CW84x.png" class="img-fluid" alt="جوال ">
</a>
</div>
</div>
<div class="col-md-6"><div class="ajax-ads" data-id="9">
</div></div>
</div>
<div class="row">
<div class="col-12 col-md-2">
<div class="sticky-container">
<div class="post-share text-center d-flex d-md-block">
<div class="head font-weight-bold mb-md-4 col-auto">مشاركة</div>
<div class="d-flex pb-3 d-md-block col">
<a href="https://twitter.com/share?text=آليات الاحتلال تتوغل بشكل محدود وسط القطاع&url=https://paltoday.ps/ar/post/368851/آليات-الاحتلال-تتوغل-بشكل-محدود-وسط-القطاع" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" class="twitter d-block text-center mb-3 ml-4 ml-sm-0"><i class="icon-twitter"></i></a>
<a href="https://www.facebook.com/dialog/feed?app_id=2146685568929026&link=https://paltoday.ps/ar/post/368851/آليات-الاحتلال-تتوغل-بشكل-محدود-وسط-القطاع&picture=https://paltoday.ps/ar/img/02uSp.jpg&name=آليات الاحتلال تتوغل بشكل محدود وسط القطاع&redirect_uri=https://paltoday.ps/ar&display=popup&description=توغلت عدد من آليات الاحتلال، صباح الاثنين 10/2/2020، وسط قطاع غزة ، واطلاق نار دون التبليغ عن وقوع اصابات . وأفادت مصادر محلية بتوغل خمس جرافات إسرائيلية من بوابة موقع " أبو صفية" شرقي مخيم المغازي،" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" class="facebook d-block text-center mb-3 ml-4 ml-sm-0"><i class="icon-facebook"></i></a>
<a href="whatsapp://send?text=آليات الاحتلال تتوغل بشكل محدود وسط القطاع :: https://paltoday.ps/ar/post/368851/آليات-الاحتلال-تتوغل-بشكل-محدود-وسط-القطاع" data-action="share/whatsapp/share" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" class="whatsapp d-block text-center mb-3 ml-4 ml-sm-0"><i class="icon-whatsapp"></i></a>
</div>
</div>
</div>
</div>
<div class="col-12 col-md-9 ml-auto">
<div class="post-text-container clearfix mb-30">
<p dir="RTL"><span lang="AR-SA" style="font-size:14.0pt"><span style="line-height:115%"><span style="font-family:">توغلت عدد من آليات الاحتلال، صباح الاثنين 10/2/2020، وسط قطاع غزة ، واطلاق نار دون التبليغ عن وقوع اصابات .</span></span></span></p> <p dir="RTL"><span lang="AR-SA" style="font-size:14.0pt"><span style="line-height:115%"><span style="font-family:">وأفادت مصادر محلية بتوغل خمس جرافات إسرائيلية من بوابة موقع "أبو صفية" شرقي مخيم المغازي، باتجاه الشمال لمسافة تقدر (50 مترا)، فيما شرعت بأعمال تجريف بالمكان.</span></span></span></p> <p dir="RTL"><font face="Simplified Arabic, serif"><span style="font-size: 18.6667px;">ويشار الى ان التوغل يأتي بعد ساعات قليلة من قصف طائرات الاحتلال لموقعين للمقاومة وسط وجنوب القطاع .</span></font></p> <p dir="RTL"> </p>
</div>
<div class="body-ads">
</div>
<div class="column-2 d-lg-none mb-30">
<div class="widget-most-viewed bg-white h-100">
<header class="text-center p-3 font-size-16 font-weight-bold">الأكثر مشاهدة</header>
</div>
</div>
<div class="widget-9 widget mb-5">
<header class="widget-header mb-4">
<h2 class="widget-header-title mb-0"><a class="title d-inline-block pb-2">متعلقات</a>
</h2>
</header>
<div class="widget-body">
<article class="entry-box entry-box-news-5 mb-1">
<h3 class="entry-box-title m-0"><a href="https://paltoday.ps/ar/post/146639/آليات-الاحتلال-تتوغل-بشكل-محدود-وسط-القطاع" class="p-1 pr-3">آليات الاحتلال تتوغل بشكل محدود وسط القطاع</a></h3>
</article>
<article class="entry-box entry-box-news-5 mb-1">
<h3 class="entry-box-title m-0"><a href="https://paltoday.ps/ar/post/103417/آليات-الاحتلال-تتوغل-بشكل-محدود-شرق-خان-يونس-وسط-إطلاق-نار" class="p-1 pr-3">آليات الاحتلال تتوغل بشكل محدود شرق خان يونس وسط إطلاق نار‏</a></h3>
</article>
<article class="entry-box entry-box-news-5 mb-1">
<h3 class="entry-box-title m-0"><a href="https://paltoday.ps/ar/post/279729/آليات-الاحتلال-تتوغل-بشكل-محدود-شمال-القطاع" class="p-1 pr-3">آليات الاحتلال تتوغل بشكل محدود شمال القطاع</a></h3>
</article>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</article>
</div>
<div class="get-more-end" style="display: none;">
<div class="paltoday-loader text-center infinite-scroll-request"><img src="https://paltoday.ps/ar/style/assets/images/loading.gif" alt="" style="opacity: 0.3;"></div>
</div>
</div>
<audio id="breaking_audio">
<source src="" type="audio/ogg">
</audio>
<div class="section-breaking-top"></div>
<div class="section-breaking-height"></div>
<section class="section-breaking" style="display: none;">
<div class="container">
<div class="header">عاجل</div>
<div class="content">
<article class="entry-box entry-box-news">
<h2 class="entry-box-title"><a href="#"><span class="time"></span> <span class="title"></span></a></h2>
</article>
</div>
</div>
</section>
<style type="text/css">
	/* Breaking News Section */
	.section-breaking{
	  position: fixed;
	  bottom: 0;
	  right: 0;
	  z-index: 10;
	  width: 100%;
	}
	.section-breaking.bottom{
		position: static;
	}
    .section-breaking {
        padding-top: 10px;
        padding-bottom: 10px;
        background-color: #d8232a;
    }
    .section-breaking .container {
        position: relative;
        padding-right: 90px;
    }
    .section-breaking .header {
        position: absolute;
        right: 0;
        top: 0;
        height: 100%;
        width: 90px;
        color: #f8cc1b;
        font-size: 20px;
        display: -webkit-box;
        display: -ms-flexbox;
        display: -webkit-flex;
        display: flex;
        -webkit-box-pack: center;
        -ms-flex-pack: center;
        -webkit-justify-content: center;
        justify-content: center;
        -webkit-box-align: center;
        -ms-flex-align: center;
        -webkit-align-items: center;
        align-items: center;
    }
    .section-breaking .content {
        width: -moz-calc(100% - 90px);
        width: -webkit-calc(100% - 90px);
        width: -o-calc(100% - 90px);
        width: calc(100% - 90px);
    }
    .section-breaking .entry-box-news {
    }
    .section-breaking .entry-box-news .entry-box-title {
        color: #ffffff;
        font-size: 18px;
        margin: 0;
    }
    .section-breaking .entry-box-news .entry-box-title a {
        color: #ffffff;
    }
    .section-breaking .entry-box-news .entry-box-title a:hover {
        text-decoration: underline;
    }
    .section-breaking .breaking-all{
        min-height: 76px;
    }
</style>
<div id="notice--cookie" class="notice--cookie" style="display: none;"> <div class="container"> <p>نحن نستخدم ملفات تعريف الارتباط لتخصيص تجربتك ، وتحليل أداء موقعنا ، وتقديم المحتوى ذي الصلة (بما في ذلك الإعلانات). من خلال الاستمرار في استخدام موقعنا ، فإنك توافق على استخدامنا لملفات تعريف الارتباط وفقًا لموقعنا <a href="/cookies">سياسة ملفات الارتباط</a>.</p> <div class="dismiss close"></div> </div></div><footer class="main-footer"> <div class="container"> <div class="row"> <div class="col-12 col-lg-6"> <p class="copyright text-center text-lg-right py-4 mb-0">جميع الحقوق محفوظة لوكالة فلسطين اليوم © 2003 - 2020</p> </div> <div class="col-12 col-lg-6"> <div class="atyaf pt-2 text-center text-md-left"><a href="http://atyaf.co" class="tooltip2" target="_blank" data-tooltip data-tooltipster='{"side":"right"}' title="برمجة وتنفيذ شركة أطياف"><img src="https://paltoday.ps/ar/style/assets/images/atyafco.png" alt="atyafco logo"></a></div> <p class="designer text-center text-lg-left pb-2 mb-0"><a href="https://www.behance.net/ibshaqura" target="_blank">تصميم : إبراهيم شقورة</a></p> </div> </div> </div></footer><div class="breaking-news" style="display: none;">
<div class="container">
<div class="row d-flex align-self-end align-content-between">
<div class="col-lg-2 col-sm-1 mt-lg-auto header-container">
<div class="header mt-lg-0 mt-md-3 mt-sm-2">
<p class="text-1 mb-0 mb-sm-1">عـاجـــل</p>
<p class="text-2 mb-3 d-none d-lg-block">www.paltoday.ps</p>
</div>
</div>
<div class="col-lg-10 content-container">
<span class="close"><i class="icon-close"></i></span>
<div class="pt-4">
<article class="item b_item">
<a href="" class="d-flex no-gutters pb-4 px-3 b_link">
<div class="date ml-3 col-auto b_time"></div>
<h3 class="title mb-0 b_title"></h3>
</a>
</article>
</div>
<div class="breaking-all pt-4" style="min-height: 76px;">
</div>
</div>
</div>
</div>
</div><script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/pace.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/jquery.validate.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/messages_ar.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/tooltipster.bundle.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/infinite-scroll.pkgd.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/jquery.masonry.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/imagesloaded.pkgd.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/typed.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/idTabs.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/jquery.custom-scrollbar.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/jquery.fancybox.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/select2.full.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/moment-with-locales.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/moment-timezone-with-data.js"></script>
<script src="https://paltoday.ps/ar/style/assets/js/o2.js?v=1.2"></script>
<!--[if lt IE 9]>
<script src="https://paltoday.ps/ar/style/assets/js/html5shiv.js"></script><![endif]-->
<script src="https://cdnjs.cloudflare.com/ajax/libs/js-cookie/2.2.0/js.cookie.min.js"></script>
<script src="https://paltoday.ps/ar/style/assets/js/plugins/jwplayer.js"></script>
<script>jwplayer.key = "EMI+U6mDL5AQMoO67THRErpJfocjp8yCW5IdIw==";</script>
<script type="text/javascript">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</script>
<style>
    .notice--cookie {
        width: 100%;
        position: fixed;
        bottom: 0;
        right: 0;
        z-index: 999;
        padding-top: 14px;
        padding-bottom: 14px;
        background-color: #3E3E3E;
        direction: rtl;
        text-align: right;
    }

    .notice--cookie .container {
        position: relative;
    }

    .notice--cookie p {
        margin: 0;
        color: #fff;
        padding-left: 40px;
    }

    .notice--cookie .close {
        width: 24px;
        height: 24px;
        position: absolute;
        left: 0;
        top: 50%;
        opacity: 1;
        cursor: pointer;
        transform: translateY(-50%);
    }

    .notice--cookie .close::before, .notice--cookie .close::after {
        position: absolute;
        width: 18px;
        height: 2px;
        content: '';
        top: 10px;
        right: 3px;
        background-color: #fff;
    }

    .notice--cookie .close::before {
        transform: rotate(45deg);
    }

    .notice--cookie .close::after {
        transform: rotate(-45deg);
    }

    .notice--cookie.hidden {
        display: none !important;
    }

</style><script type="text/javascript">
    $(document).ready(function () {
        // section news 1 slider
//		$('.section-news-1 .swiper-slide:first-child .entry-box-news').addClass('opacity dd');
        var swiper = new Swiper('.section-news-1 .swiper-container', {
            pagination: '.swiper-pagination',
            paginationClickable: true,
            nextButton: '.swiper-button-next',
            prevButton: '.swiper-button-prev',
            breakpoints: {
                3000: {
                    slidesPerView: 3
                },
                1199: {
                    slidesPerView: 3
                },
                992: {
                    slidesPerView: 2
                },
                480: {
                    slidesPerView: 1
                }
            }, onInit: function () {
                $('.section-news-1 .spinner-loading').remove();
                $('.section-news-1 .swiper-wrapper.opacity').removeClass('opacity')
            }
        });
        //section-video-1
        $('.section-video-1 ._pagination .entry-box-media:first-child').addClass('_active');
        $('.section-video-1 ._pagination .entry-box-media a').on('click', function (e) {
            e.preventDefault();
            var $this = $(this),
                $link = $this.attr('href'),
                $parent = $this.parents('.entry-box-media'),
                $widget = $this.parents('.section-video-1'),
                $ajaxContainer = $widget.find('.slider-container');
            if (!$parent.hasClass('_active')) {
                $('.section-video-1 ._pagination .entry-box-media._active').removeClass('_active');
                $parent.addClass('_active');
                $widget.addClass('_loading');
                var $url = $link;
                $.ajax({
                    type: "GET",
                    url: $url,
                    success: function ($data) {
                        if ($data) {
                            $('html, body').animate({scrollTop: $('.section-video-1').offset().top}, 200);
                            $ajaxContainer.find('*').remove();
                            $ajaxContainer.empty().html($data);
                            setTimeout(function () {
                                $widget.removeClass('_loading');
                                $ajaxContainer.find('.entry-box-media.effect').removeClass('effect');//.find('a').attr('data-fancybox','');
                                $ajaxContainer.find('.entry-box-media [data-fancybox]').fancybox();
                            }, 400);
//							setTimeout(function(){
//								$('html, body').animate({scrollTop: $('.section-video-1').offset().top}, 200);
//							}, 400);
                        }
                    },
                    dataType: 'HTML'
                });
            }
        });
        // section-news-13
        var swiper2 = new Swiper('.section-news-13 .swiper-container', {
            paginationClickable: true,
            spaceBetween: 30,
            autoplay: 2500,
            autoplayDisableOnInteraction: false,
            effect: 'fade'
        });
        // section-media caricature
        var swiper3 = new Swiper('.section-media .swiper-container', {
            paginationClickable: true,
            spaceBetween: 30,
            autoplay: 2500,
            autoplayDisableOnInteraction: false
        });
    });
</script> <script src="https://paltoday.ps/ar/style/assets/js/plugins/jquery.sticky-kit.min.js"></script>
<script type="text/javascript">
      var $ads_counter = 1;

      function shareFixed() {
        if ($(window).width() > 992) {
          $(".sticky-container").stick_in_parent({
            offset_top: 55
          });
        }
      }

      $(document).ready(function () {
        shareFixed();
      });
      var postImagesSettings = {
        slidesPerView: 1
      };
      var postThumbsSettings = {
        navigation: {
          nextEl: '.page-post .page-post-article .post-gallery .swiper-container.thumbs-images .swiper-button-next',
          prevEl: '.page-post .page-post-article .post-gallery .swiper-container.thumbs-images .swiper-button-prev',
        },
        slidesPerView: 8,
        spaceBetween: 10,
        slideToClickedSlide: true,
        centeredSlides: true,
        breakpoints: {
          1024: {
            slidesPerView: 8
          },
          768: {
            slidesPerView: 3
          },
          640: {
            slidesPerView: 2
          },
          320: {
            slidesPerView: 1
          }
        }
      };
      if ($('.page-post .page-post-article .post-gallery').length) {
        var postImages = new Swiper('.page-post .page-post-article .post-gallery .swiper-container.big-images', postImagesSettings);
        var postThumbs = new Swiper('.page-post .page-post-article .post-gallery .swiper-container.thumbs-images', postThumbsSettings);
        postImages.controller.control = postThumbs;
        postThumbs.controller.control = postImages;
      }

      $.ajax({
        type: "GET",
        url: 'https://paltoday.ps/ar/last-posts.json',
        success: function ($response) {
          nextPenSlugs2 = [];
          var $post_id = $('.post_id').val();
          $.each($response, function ($k, $r) {
            if ('368851' != $r.id) {
              nextPenSlugs2.push($r.link)
            }
          })

          function getPenPathPost() {
            var slug = window.nextPenSlugs2[this.loadCount];
            if (slug) {
              return slug;
            }
          }

          var $pagePost = $('.page-post');
          $pagePost.infiniteScroll({
            path: getPenPathPost,
            append: '.page-post-article',
            status: '.get-more-end'
          });
          $pagePost.on('append.infiniteScroll', function (event, response, path, items) {
            var $views_item = $(items).find('.views');
            shareFixed();
            increment_views($views_item.attr('data-app'), $views_item.attr('data-id'));
            $(items).find('.ads').remove();
            if ($('.post-gallery').length) {
              var postImages = new Swiper('.page-post .page-post-article .post-gallery .swiper-container.big-images', postImagesSettings);
              var postThumbs = new Swiper('.page-post .page-post-article .post-gallery .swiper-container.thumbs-images', postThumbsSettings);
              window.postImages.controller.control = postThumbs;
              window.postThumbs.controller.control = postImages;
            }
            // $(items).find('#Mpi_WIDGET_124412').remove();
            // $(items).find('.body-ads').html('<div id="ENGAGEYA_WIDGET_124412_' + $ads_counter + '"></div>');
            // (function (E, n, G, A, g, Y, a) {
            //   E['EngageyaObject'] = g;
            //   E[g] = E[g] || function () {
            //     (E[g].q = E[g].q || []).push(arguments)
            //   }, E[g].l = 1 * new Date();
            //   Y = n.createElement(G), a = n.getElementsByTagName(G)[0];
            //   Y.async = 1;
            //   Y.src = A;
            //   a.parentNode.insertBefore(Y, a)
            // })(window, document, 'script', '//widget.engageya.com/engageya_loader.js', '__engWidget');
            // __engWidget('createWidget', {
            //   wwei: 'ENGAGEYA_WIDGET_124412_' + $ads_counter,
            //   pubid: 190677,
            //   webid: 192806,
            //   wid: 124412
            // });
            // $ads_counter++;
          });
        },
        dataType: 'JSON'
      });
    </script>

<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '685945648465995');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=685945648465995&ev=PageView&noscript=1"
/></noscript>

</body>
</html>