<!DOCTYPE html>
<html lang="ar">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<title>سقوط طائرة اوكرانية على متنها 180 راكبا في طهران بسبب عطل فني - فلسطين اليوم - عاجل أخبار فلسطين ورام الله اخبار العرب</title>
<meta name="robots" content="noodp,noydir" />
<meta name="robots" content="index,follow" />
<meta name="robots" content="ALL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="سقوط طائرة اوكرانية على متنها 180 راكبا في طهران بسبب عطل فني" />
<meta property="og:description" content="سقطت طائرة ركاب تابعة للخطوط الجوية الأوكرانية على متنها 180 شخصا قرب مطار الإمام الخميني (قده) في طهران وذلك بسبب عطل فني. وقال المدير العام لمطار الإمام الخميني (قده) إن الطائرة، وهي من طراز بوين" />
<meta property="og:image" content="//cdn04.paltoday.ps/ar/img/830x506/hwtuI.jpg" />
<meta property="og:image:width" content="830" />
<meta property="og:image:height" content="506" />
<meta property="og:url" content="https://paltoday.ps/ar/post/366678/سقوط-طائرة-اوكرانية-على-متنها-180-راكبا-في-طهران-بسبب-عطل-فني" />
<meta property="og:site_name" content="فلسطين اليوم - عاجل أخبار فلسطين ورام الله اخبار العرب" />
<meta property="og:ttl" content="604800" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:domain" content="https://paltoday.ps/ar/post/366678/سقوط-طائرة-اوكرانية-على-متنها-180-راكبا-في-طهران-بسبب-عطل-فني" />
<meta name="twitter:site" content="@paltoday" />
<meta name="twitter:creator" content="@paltoday" />
<meta name="twitter:image:src" content="//cdn04.paltoday.ps/ar/img/830x506/hwtuI.jpg" />
<meta name="twitter:description" content="سقطت طائرة ركاب تابعة للخطوط الجوية الأوكرانية على متنها 180 شخصا قرب مطار الإمام الخميني (قده) في طهران وذلك بسبب عطل فني. وقال المدير العام لمطار الإمام الخميني (قده) إن الطائرة، وهي من طراز بوين" />
<meta name="twitter:title" content="سقوط طائرة اوكرانية على متنها 180 راكبا في طهران بسبب عطل فني" />
<meta name="twitter:url" content="https://paltoday.ps/ar/post/366678/سقوط-طائرة-اوكرانية-على-متنها-180-راكبا-في-طهران-بسبب-عطل-فني" />
<meta name="description" content="سقطت طائرة ركاب تابعة للخطوط الجوية الأوكرانية على متنها 180 شخصا قرب مطار الإمام الخميني (قده) في طهران وذلك بسبب عطل فني. وقال المدير العام لمطار الإمام الخميني (قده) إن الطائرة، وهي من طراز بوين" />
<meta name="keywords" content="سقوط,طائرة,اوكرانية,على,متنها,180,راكبا,في,طهران,بسبب,عطل,فني" />
<meta name="author" content="" />
<meta name="rating" content="General" />
<meta property="fb:app_id" content="2146685568929026" />
<meta name="copyright" content="جميع الحقوق محفوظة لوكالة فلسطين اليوم © 2003 - 2020" />
<meta property="article:published_time" content="2020-01-08T08:03:00+02:00" />
<meta property="article:modified_time" content="2020-01-08T08:04:36+02:00" />
<script src="/cdn-cgi/apps/head/GvAH1NRmiW0eGe9eEveTKk5oPJs.js"></script><link rel="canonical" href="https://paltoday.ps/ar/post/366678/سقوط-طائرة-اوكرانية-على-متنها-180-راكبا-في-طهران-بسبب-عطل-فني">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/plugins.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/style.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/plugins/swiper.min.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/plugins/jquery.custom-scrollbar.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/plugins/jquery.fancybox.min.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/plugins/tooltipster.bundle.min.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/stories.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/o2.css">
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-152x152.png" />
<link rel="icon" type="image/png" href="https://paltoday.ps/ar/style/assets/images/favicon/favicon-196x196.png" sizes="196x196" />
<link rel="icon" type="image/png" href="https://paltoday.ps/ar/style/assets/images/favicon/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="https://paltoday.ps/ar/style/assets/images/favicon/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="https://paltoday.ps/ar/style/assets/images/favicon/favicon-16x16.png" sizes="16x16" />
<link rel="icon" type="image/png" href="https://paltoday.ps/ar/style/assets/images/favicon/favicon-128.png" sizes="128x128" />
<meta name="application-name" content="فلسطين اليوم - عاجل أخبار فلسطين ورام الله اخبار العرب" />
<meta name="msapplication-TileColor" content="#FFFFFF" />
<meta name="msapplication-TileImage" content="https://paltoday.ps/ar/style/assets/images/favicon/mstile-144x144.png" />
<meta name="msapplication-square70x70logo" content="https://paltoday.ps/ar/style/assets/images/favicon/mstile-70x70.png" />
<meta name="msapplication-square150x150logo" content="https://paltoday.ps/ar/style/assets/images/favicon/mstile-150x150.png" />
<meta name="msapplication-wide310x150logo" content="https://paltoday.ps/ar/style/assets/images/favicon/mstile-310x150.png" />
<meta name="msapplication-square310x310logo" content="https://paltoday.ps/ar/style/assets/images/favicon/mstile-310x310.png" />
<meta name="theme-color" content="#000000" />
<meta name="msapplication-navbutton-color" content="#000000" />
<meta name="apple-mobile-web-app-status-bar-style" content="#000000" />
<link rel="alternate" type="application/rss+xml" title="فلسطين اليوم - عاجل أخبار فلسطين ورام الله اخبار العرب" href="https://paltoday.ps/ar/rss/category/all" />
<link rel="alternate" type="application/rss+xml" title="أحداث الساعة" href="https://paltoday.ps/ar/rss/category/1" />
<link rel="alternate" type="application/rss+xml" title="تقارير" href="https://paltoday.ps/ar/rss/category/2" />
<link rel="alternate" type="application/rss+xml" title="أسرى" href="https://paltoday.ps/ar/rss/category/3" />
<link rel="alternate" type="application/rss+xml" title="أقلام و آراء" href="https://paltoday.ps/ar/rss/category/4" />
<link rel="alternate" type="application/rss+xml" title="الصحافة الصهيونية" href="https://paltoday.ps/ar/rss/category/5" />
<link rel="alternate" type="application/rss+xml" title="شؤون عربية" href="https://paltoday.ps/ar/rss/category/7" />
<link rel="alternate" type="application/rss+xml" title="عين على العدو" href="https://paltoday.ps/ar/rss/category/8" />
<link rel="alternate" type="application/rss+xml" title="ملفات مميزة" href="https://paltoday.ps/ar/rss/category/11" />
<link rel="alternate" type="application/rss+xml" title="منوعات ثقافية" href="https://paltoday.ps/ar/rss/category/12" />
<link rel="alternate" type="application/rss+xml" title="محلي" href="https://paltoday.ps/ar/rss/category/13" />
<link rel="alternate" type="application/rss+xml" title="الرياضة" href="https://paltoday.ps/ar/rss/category/15" />
<link rel="alternate" type="application/rss+xml" title="دينية" href="https://paltoday.ps/ar/rss/category/20" />
<link rel="alternate" type="application/rss+xml" title="صحة وطب" href="https://paltoday.ps/ar/rss/category/21" />
<link rel="alternate" type="application/rss+xml" title="القدس" href="https://paltoday.ps/ar/rss/category/23" />
<link rel="alternate" type="application/rss+xml" title="شؤون دولية" href="https://paltoday.ps/ar/rss/category/28" />
<link rel="alternate" type="application/rss+xml" title="اسرائيليات" href="https://paltoday.ps/ar/rss/category/29" />
<link rel="alternate" type="application/rss+xml" title="رياضة محلية" href="https://paltoday.ps/ar/rss/category/34" />
<link rel="alternate" type="application/rss+xml" title="رياضة دولية" href="https://paltoday.ps/ar/rss/category/35" />
<link rel="alternate" type="application/rss+xml" title="رياضة عربية" href="https://paltoday.ps/ar/rss/category/36" />
<link rel="alternate" type="application/rss+xml" title="اقتصاد" href="https://paltoday.ps/ar/rss/category/37" />
<link rel="alternate" type="application/rss+xml" title="بانوراما" href="https://paltoday.ps/ar/rss/category/38" />
<link rel="alternate" type="application/rss+xml" title="مؤسسات" href="https://paltoday.ps/ar/rss/category/62" />
<link rel="alternate" type="application/rss+xml" title="الأكثر رواجا" href="https://paltoday.ps/ar/rss/category/63" />

<script type="text/javascript">
_atrk_opts = { atrk_acct:"eqMwh1acBa00Ul", domain:"paltoday.ps",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=eqMwh1acBa00Ul" style="display:none" height="1" width="1" alt="" /></noscript>

<meta property="fb:pages" content="201624223181362" />


<script type="text/javascript">var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,4284468,4,0,0,0,00010000']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('//s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>
<noscript><a href="/" target="_blank"><img  src="//sstatic1.histats.com/0.gif?4284468&101" alt="best website stats" border="0"></a></noscript>

<script type="text/javascript" src="https://paltoday.ps/ar/style/assets/js/jquery-3.2.1.min.js"></script>
<script type="text/javascript" src="https://paltoday.ps/ar/style/assets/js/plugins/zuck.min.js"></script>
<script type="text/javascript" src="https://paltoday.ps/ar/style/assets/js/plugins/swiper.min.js"></script></head>
<body class="search-page-active- trend-news-active- mobile-menu-active-">
<span id="site_url" data-link="https://paltoday.ps/ar"></span>
<input type="hidden" id="time_zone" value="Asia/Jerusalem">
<div class="mobile-menu">
<div class="d-flex flex-nowrap no-gutters">
<div class="col-10 menu-container">
<div class="p-4">
<nav class="menu"><a href="https://paltoday.ps/ar/post/category/2/تقارير">تقارير</a><a href="https://paltoday.ps/ar/post/category/3/أسرى-الحرية">أسرى</a><a href="https://paltoday.ps/ar/post/category/4/أقلام-و-آراء">أقلام و آراء</a><a href="https://paltoday.ps/ar/post/category/5/الصحافة-الصهيونية">الصحافة الصهيونية</a><a href="https://paltoday.ps/ar/post/category/48/عربي-ودولي">عربي ودولي</a><a href="https://paltoday.ps/ar/post/category/23/ملف-القدس">القدس</a><a href="https://paltoday.ps/ar/post/category/46/الرياضة">الرياضة</a><a href="https://paltoday.ps/ar/contact">اتصل بنا</a><a href="https://paltoday.ps/ar/post/category/43/الأخبار">الأخبار</a><a href="https://paltoday.ps/ar/send-post">ارسل خبر</a><a href="https://paltoday.ps/ar/post/category/15/الرياضة">الرياضة</a><a href="https://paltoday.ps/ar/post/category/15/الرياضة">الرياضة</a><a href="https://paltoday.ps/ar/post/category/45/منوعات">منوعات</a><a href="https://paltoday.ps/ar/post/category/44/التحليلات">مقالات</a><a href="https://paltoday.ps/ar/post/category/37/اقتصاد">اقتصاد</a><a href="https://paltoday.ps/ar/post/category/29/اسرائيليات">اسرائيليات</a><a href="https://paltoday.ps/ar/post/category/13/محلي">محلي</a><a href="https://paltoday.ps/ar/about">من نحن</a><a href="https://paltoday.ps/ar/post/category/62/مؤسسات">مؤسسات</a><a href="">بانوراما</a></nav>
</div>
</div>
<div class="col-2 social-container">
<div class="px-2 pt-4 text-center">
<span class="trend-icon trend-button text-center mt-4 d-md-block mx-auto"><span class="badge badge-pill badge-info ">3</span><i class="icon-trend-news"></i></span>
<nav class="social">
<div><a href="https://www.facebook.com/paltodayps/" class="facebook"><i class="icon-facebook"></i></a></div>
<div><a href="https://www.instagram.com/paltoday/" class="instagram"><i class="icon-instagram"></i></a></div>
<div><a href="https://twitter.com/paltoday" class="twitter"><i class="icon-twitter"></i></a></div>
<div><a href="https://www.youtube.com/channel/UCckHcxsPS_WgrjF-1CEFULw" class="youtube"><i class="icon-youtube"></i></a></div>
</nav>
</div>
</div>
</div>
</div>
<div class="search-home pt-5">
<div class="col-12 col-lg-8 mx-auto">
<div class="search-form mb-5">
<form class="search-form">
<input type="search" name="q" id="searchInput" class="form-control form-control-lg">
<label for="searchInput" class="m-0"><span class="label"></span></label>
 <div class="label-text d-none"><p>ادخل كلمات البحث ...</p><p>^200 مثال: حكومة التوافق الفلسطيني</p></div>
</form>
<span class="close"><i class="icon-close"></i></span>
</div>
<div class="header mb-30">
<ul class="tabs list-unstyled p-0 mb-0">
<li><a href="#search-tab-1">الأخبار</a></li>
<li><a href="#search-tab-2">ألبومات الصور</a></li>
<li><a href="#search-tab-3">الفيديو</a></li>
</ul>
<span class="result"><i>0</i> نتيجة</span>
</div>
<div class="search-content">
<div class="tab-content" id="search-tab-1">
<div class="scroll-bar-container paltoday-skin pb-5">
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/366058/داخلية-غزة-تكشف-اعترافات-لعناصر-من-مخابرات-السلطة-بمساعدة-الاحتلا" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/ibXe7.JPG" class="img-fluid" alt="رصد الشهيد بهاء أبو العطا.JPG"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">داخلية غزة تكشف اعترافات لعناصر من مخابرات السلطة بمساعدة الاحتلال في اغتيال الشهيد &quot;أبو العطا&quot;</h3>
<p class="entry-box-date m-0">17:23 - 29 ديسمبر 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/365970/السعودية-وفاة-الفنان-فيصل-العيسى-تثير-جدلا-على-تويتر" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/x3hBL.png" class="img-fluid" alt="الفنان فيصل العيسى"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">السعودية: وفاة الفنان فيصل العيسى تثير جدلا على تويتر</h3>
<p class="entry-box-date m-0">12:22 - 28 ديسمبر 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/366437/اليكم-طقس-فلسطين-خلال-الأسبوع-القادم-تعرف-على-الحالة-الجوية" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/PuHLE.jpg" class="img-fluid" alt="منخفض"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">اليكم طقس فلسطين خلال الأسبوع القادم.. تعرف على الحالة الجوية</h3>
<p class="entry-box-date m-0">20:37 - 04 يناير 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/366493/منخفض-جوي-من-أصول-قطبية-يصل-فلسطين" class="pb-3 d-flex no-gutters align-items-center">
 <picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/zmX9a.jpg" class="img-fluid" alt="منخفض جوي"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">منخفض جوي من أصول قطبية يصل فلسطين </h3>
<p class="entry-box-date m-0">18:06 - 05 يناير 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/366434/وصية-قاسم-سليماني-بخط-يده-لزوجته-ماذا-قال-لها" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/fH5K7.jpg" class="img-fluid" alt="قائد فيلق القدس الجنرال قاسم سليماني"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">وصية قاسم سليماني بخط يده لزوجته.. ماذا قال لها؟</h3>
<p class="entry-box-date m-0">18:52 - 04 يناير 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/365912/طالع-اخبار-طقس-فلسطين-خلال-الساعات-القادمة-ما-الجديد" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/IXhCD.png" class="img-fluid" alt="طقس فلسطين"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">طالع اخبار طقس فلسطين خلال الساعات القادمة.. ما الجديد؟</h3>
<p class="entry-box-date m-0">08:53 - 27 ديسمبر 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/365880/تطورات-حالة-الطقس-في-فلسطين-خلال-الساعات-القادمة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/RFTg3.jpg" class="img-fluid" alt="امطار"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">تطورات حالة الطقس في فلسطين خلال الساعات القادمة</h3>
<p class="entry-box-date m-0">17:37 - 26 ديسمبر 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/365826/الطيران-الحربي-يشن-سلسلة-غارات-على-قطاع-غزة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/O4R5C.jpg" class="img-fluid" alt="قصف غزة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">الطيران الحربي يشن سلسلة غارات على قطاع غزة</h3>
<p class="entry-box-date m-0">01:16 - 26 ديسمبر 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/366219/الأرصاد-منخفض-جوي-ورياح-قطبية-باردة-مصحوبة-بأمطار" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/5EfDb.JPG" class="img-fluid" alt="المنخفض الجوى (2).JPG"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">الأرصاد: منخفض جوي ورياح قطبية باردة مصحوبة بأمطار</h3>
<p class="entry-box-date m-0">08:10 - 01 يناير 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/366004/فلسطين-اليوم-تكشف-النقاب-عن-آليات-وإجراءات-اعتماد-العاملين-على-بن" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/diVzj.jpg" class="img-fluid" alt=""></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">&quot;فلسطين اليوم&quot; تكشف النقاب عن آليات وإجراءات اعتماد العاملين على بند العقود والبطالة</h3>
<p class="entry-box-date m-0">23:32 - 28 ديسمبر 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/366607/عاصفة-مريام-تقتل-النازحين-السوريين" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/qst2w.jpg" class="img-fluid" alt="البرد قتل النازحين"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">&quot;عاصفة مريام&quot; تقتل النازحين السوريين</h3>
<p class="entry-box-date m-0">23:38 - 06 يناير 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/366662/أخر-تحديثات-حالة-الطقس-منخفض-عميق-قادم-من-أوروبا-ويحمل-كتلتين-بار" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/lxSrg.jpg" class="img-fluid" alt="منخفض جوي"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">أخر تحديثات حالة الطقس: منخفض عميق قادم من أوروبا ويحمل كتلتين باردتين</h3>
<p class="entry-box-date m-0">21:11 - 07 يناير 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/366442/حارات-غزة-تغرق" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/wHN4H.jpg" class="img-fluid" alt="صورة من الانترنت"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">حارات غزة تغرق..!</h3>
<p class="entry-box-date m-0">01:37 - 05 يناير 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/365800/تطورات-الطقس-في-فلسطين-خلال-الساعات-القادمة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/U81pN.jpg" class="img-fluid" alt="الطقس"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">تطورات الطقس في فلسطين خلال الساعات القادمة</h3>
<p class="entry-box-date m-0">18:10 - 25 ديسمبر 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/366325/الاعلان-عن-موعد-الصرف-رابط- فحص-مساعدات-الجرحى-والشهداء-لشهر-ديسم" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/xrXWk.jpg" class="img-fluid" alt="رواتب"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">الاعلان عن موعد الصرف.. رابط  فحص مساعدات الجرحى والشهداء لشهر ديسمبر 2019</h3>
<p class="entry-box-date m-0">21:39 - 02 يناير 2020</p>
</div>
</a>
</article>
</div>
</div>
<div class="tab-content" id="search-tab-2">
<div class="scroll-bar-container paltoday-skin pb-5">
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6627/كتائب-الأقصى-لواء-الشهيد-نضال-العامودي-تحي-انطلاقة-فتح-ال5" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/VwkW2.JPG" class="img-fluid" alt="كتائب الأقصى لواء الشهيد نضال العامودي تُحيَّ انطلاقة فتح الـ55 بعرض عسكري مهيب"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">كتائب الأقصى لواء الشهيد نضال العامودي تُحيَّ انطلاقة فتح الـ55 بعرض عسكري مهيب</h3>
<p class="entry-box-date m-0">15:25 - 29 ديسمبر 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6632/إفتتاح-أول-قطار-معلق-فى-غزة-يصل-لمجسم-قبة-الصخرة-فى-خانيون" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/gYV1h.jpg" class="img-fluid" alt="إفتتاح أول قطار معلق فى غزة . يصل لمجسم قبة الصخرة فى خانيونس"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">إفتتاح أول قطار معلق فى غزة . يصل لمجسم قبة الصخرة فى خانيونس</h3>
<p class="entry-box-date m-0">19:07 - 02 يناير 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6625/بيع-الحطب-مهنة-موسمية-نادرة-فى-غزة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/ktlbG.JPG" class="img-fluid" alt="&quot; بيع الحطب &quot; مهنة موسمية نادرة فى غزة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">&quot; بيع الحطب &quot; مهنة موسمية نادرة فى غزة</h3>
<p class="entry-box-date m-0">15:48 - 26 ديسمبر 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6638/قائد-الثورة-الاسلامية-يؤدي-صلاة-الجنازة-على-جثماني-الشهيدي" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/Jay3o.jpg" class="img-fluid" alt="قائد الثورة الاسلامية يؤدي صلاة الجنازة على جثماني الشهيدين &quot;سليماني&quot;و&quot;المهندس&quot;"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">قائد الثورة الاسلامية يؤدي صلاة الجنازة على جثماني الشهيدين &quot;سليماني&quot;و&quot;المهندس&quot;</h3>
<p class="entry-box-date m-0">10:55 - 06 يناير 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6634/بيت-عزاء-للشهيد-الفريق-قاسم-سليماني-في-غزة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/6fz1k.JPG" class="img-fluid" alt="بيت عزاء للشهيد الفريق قاسم سليماني في غزة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">بيت عزاء للشهيد الفريق قاسم سليماني في غزة</h3>
<p class="entry-box-date m-0">12:40 - 04 يناير 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6637/غزارة-الأمطار-تغرق-شوارع-كبيرة-في-مخيم-جباليا" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/V2jQk.JPG" class="img-fluid" alt="غزارة الأمطار تغرق شوارع كبيرة في مخيم جباليا"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">غزارة الأمطار تغرق شوارع كبيرة في مخيم جباليا</h3>
<p class="entry-box-date m-0">12:50 - 05 يناير 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6626/جولة-مصورة-داخل-مزارع-البيض-جنوب-قطاع-غزة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/kxXdZ.jpg" class="img-fluid" alt="جولة مصورة داخل مزارع البيض جنوب قطاع غزة "></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">جولة مصورة داخل مزارع البيض جنوب قطاع غزة </h3>
<p class="entry-box-date m-0">22:29 - 28 ديسمبر 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6624/آثار-القصف-الاسرائيلي-على-قطاع-غزة-الليلة-الماضية" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/pKyJi.jpg" class="img-fluid" alt="آثار القصف الاسرائيلي على قطاع غزة الليلة الماضية"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">آثار القصف الاسرائيلي على قطاع غزة الليلة الماضية</h3>
<p class="entry-box-date m-0">11:45 - 26 ديسمبر 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6631/أخر-غروب-للشمس-في-عام-2019" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/gb07V.jpg" class="img-fluid" alt="أخر غروب للشمس في عام 2019"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">أخر غروب للشمس في عام 2019</h3>
<p class="entry-box-date m-0">20:29 - 31 ديسمبر 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6633/مظاهرات-حاشدة-في-ارجاء-الجمهورية-الاسلامية-تنديدا-باغتيال-" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/9peGo.jpg" class="img-fluid" alt="مظاهرات حاشدة في ارجاء الجمهورية الاسلامية تنديداً باغتيال الجنرال قاسم سليماني "></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">مظاهرات حاشدة في ارجاء الجمهورية الاسلامية تنديداً باغتيال الجنرال قاسم سليماني </h3>
<p class="entry-box-date m-0">15:18 - 03 يناير 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6636/حشود-غفيرة-في-الأهواز-تشارك-في-تشييع-جثماني-الشهيدين-سليما" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/bJDMA.jpg" class="img-fluid" alt="حشود غفيرة في الأهواز تشارك في تشييع جثماني الشهيدين &quot;سليماني&quot; و&quot;المهندس&quot;"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">حشود غفيرة في الأهواز تشارك في تشييع جثماني الشهيدين &quot;سليماني&quot; و&quot;المهندس&quot;</h3>
<p class="entry-box-date m-0">10:41 - 05 يناير 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6635/انطلاق-موكب-تشييع-الشهيد-قاسم-سليماني-وشهداء-العدوان-الأمر" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/fajbP.jpg" class="img-fluid" alt="انطلاق موكب تشييع الشهيد قاسم سليماني وشهداء العدوان الأمريكي في بغداد"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">انطلاق موكب تشييع الشهيد قاسم سليماني وشهداء العدوان الأمريكي في بغداد</h3>
<p class="entry-box-date m-0">12:55 - 04 يناير 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6639/الكنائس-الشرقية-في-غزة-تحفل-بعيد-الميلاد" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/AeMXH.jpg" class="img-fluid" alt="الكنائس الشرقية في غزة تحفل بعيد الميلاد"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">الكنائس الشرقية في غزة تحفل بعيد الميلاد</h3>
<p class="entry-box-date m-0">14:43 - 07 يناير 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6630/الإعلام-الحكومي-تحتفل-ب-يوم-الوفاء-للصحفي-الفلسطيني" class="pb-3 d-flex no-gutters align-items-center">
 <picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/kM0uB.jpg" class="img-fluid" alt="الإعلام الحكومي تحتفل بـ&quot;يوم الوفاء للصحفي الفلسطيني&quot;"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">الإعلام الحكومي تحتفل بـ&quot;يوم الوفاء للصحفي الفلسطيني&quot;</h3>
<p class="entry-box-date m-0">14:01 - 31 ديسمبر 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6629/وقفة-تضامنية-مع-الأسير-أحمد-زهران-في-طولكرم" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/KBwIv.jpg" class="img-fluid" alt="وقفة تضامنية مع الأسير أحمد زهران في طولكرم"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">وقفة تضامنية مع الأسير أحمد زهران في طولكرم</h3>
<p class="entry-box-date m-0">17:43 - 30 ديسمبر 2019</p>
</div>
</a>
</article>
</div>
</div>
<div class="tab-content" id="search-tab-3">
<div class="scroll-bar-container paltoday-skin pb-5">
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2359/هذا-بعض-قاسم-سليماني-صلة-الوصل-الأولى-بين-إيران-وفلسطين" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/o682K.JPG" class="img-fluid" alt="هذا بعض قاسم سليماني! صلة الوصل الأولى بين إيران وفلسطين"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">هذا بعض قاسم سليماني! صلة الوصل الأولى بين إيران وفلسطين</h3>
<p class="entry-box-date m-0">23:47 - 03 يناير 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2355/شاهد-انهيار-مذيعة-العربية-بعد-إذاعة-خبر-وفاة-نجوى-قاسم" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/oJ6kq.jpeg" class="img-fluid" alt="شاهد انهيار مذيعة العربية بعد إذاعة خبر وفاة نجوى قاسم..."></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">شاهد انهيار مذيعة العربية بعد إذاعة خبر وفاة نجوى قاسم...</h3>
<p class="entry-box-date m-0">22:44 - 02 يناير 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2348/بتوقيت-البهاء-نتنياهو-يهرب-مرة-أخرى" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/lmFpT.jpg" class="img-fluid" alt="بتوقيت البهاء.. نتنياهو يهرب مرة أخرى..!"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">بتوقيت البهاء.. نتنياهو يهرب مرة أخرى..!</h3>
<p class="entry-box-date m-0">13:22 - 26 ديسمبر 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2357/أنشودة-الرد-القاسم-اهداء-للشهيد-قاسم-سليماني" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/VLpdp.jpg" class="img-fluid" alt=".. أنشودة الرد القاسم اهداء للشهيد قاسم سليماني"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">.. أنشودة الرد القاسم اهداء للشهيد قاسم سليماني</h3>
<p class="entry-box-date m-0">19:00 - 03 يناير 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2356/لحظة-اغتيال-قاسم-سليمانيmp4" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/fH5K7.jpg" class="img-fluid" alt="لحظة اغتيال قاسم سليماني.mp4"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">لحظة اغتيال قاسم سليماني.mp4</h3>
<p class="entry-box-date m-0">14:42 - 03 يناير 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2350/تعرض-مراسلة-rt-للضرب-أثناء-تغطيتها-للاحتجاجات-في-باريس" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/UDjQr.jpeg" class="img-fluid" alt="تعرض مراسلة RT للضرب أثناء تغطيتها للاحتجاجات في باريس...."></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">تعرض مراسلة RT للضرب أثناء تغطيتها للاحتجاجات في باريس....</h3>
<p class="entry-box-date m-0">21:58 - 28 ديسمبر 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2364/ماذا-بعد-اغتيال-قاسم-سليماني" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/ghkXH.jpeg" class="img-fluid" alt="ماذا بعد اغتيال قاسم سليماني..؟"></picture>
 <div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">ماذا بعد اغتيال قاسم سليماني..؟</h3>
<p class="entry-box-date m-0">23:21 - 05 يناير 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2353/ضربوه-بوحشية-واعتقلوه-ينزف-دما-هكذا-اعتقل-الفتى-آدم-أبو-رموز" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/qasx2.jpg" class="img-fluid" alt="ضربوه بوحشية واعتقلوه ينزف دمًا.. هكذا اعتقل الفتى آدم أبو رموز"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">ضربوه بوحشية واعتقلوه ينزف دمًا.. هكذا اعتقل الفتى آدم أبو رموز</h3>
<p class="entry-box-date m-0">10:17 - 31 ديسمبر 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2360/موكب-تشييع-الشهيد-سليماني-وشهداء-العدوان-الأمريكي" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/NaBgQ.jpg" class="img-fluid" alt="موكب تشييع الشهيد سليماني وشهداء العدوان الأمريكي"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">موكب تشييع الشهيد سليماني وشهداء العدوان الأمريكي</h3>
<p class="entry-box-date m-0">11:46 - 04 يناير 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2361/سو-24-إم-و-سو-30-إس-إم-تتزودان-بالوقود-جوا" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/CUaUQ.jpeg" class="img-fluid" alt="&quot;سو-24 إم&quot; و&quot;سو-30 إس إم&quot; تتزودان بالوقود جوا..."></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">&quot;سو-24 إم&quot; و&quot;سو-30 إس إم&quot; تتزودان بالوقود جوا...</h3>
<p class="entry-box-date m-0">21:18 - 04 يناير 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2362/مجلس-عزاء-قاسم-سليماني-في-سوريا" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/iQGpG.jpeg" class="img-fluid" alt="مجلس عزاء  قاسم سليماني في سوريا..."></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">مجلس عزاء قاسم سليماني في سوريا...</h3>
<p class="entry-box-date m-0">21:20 - 04 يناير 2020</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2349/مشاهد-آسرة-في-المسجد-الأقصى-المبارك" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/lasVE.jpg" class="img-fluid" alt=".. مشاهد آسرة في المسجد الأقصى المبارك"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">.. مشاهد آسرة في المسجد الأقصى المبارك</h3>
<p class="entry-box-date m-0">22:58 - 27 ديسمبر 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2354/لقطات-جوية-لحرائق-الغابات-بأستراليا" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/WjKHP.jpeg" class="img-fluid" alt="لقطات جوية لحرائق الغابات بأستراليا "></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">لقطات جوية لحرائق الغابات بأستراليا </h3>
<p class="entry-box-date m-0">10:45 - 31 ديسمبر 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2351/فلسطين-2019-عام-خضب-بالأحداث" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/Dyz73.jpg" class="img-fluid" alt="فلسطين 2019.. عام خضب بالأحداث"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">فلسطين 2019.. عام خضب بالأحداث</h3>
<p class="entry-box-date m-0">23:18 - 30 ديسمبر 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2358/من-هو-قاسم-سليماني" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/MNbsw.jpg" class="img-fluid" alt=".. من هو قاسم سليماني؟"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">.. من هو قاسم سليماني؟</h3>
<p class="entry-box-date m-0">23:29 - 03 يناير 2020</p>
</div>
</a>
</article>
</div>
</div>
</div>
</div>
</div><div class="trend-news p-3">
<div class="header mt-3 mb-4"><h2 class="title"><span>الأكثر رواجا</span> Trending</h2> <span class="close"><i class="icon-close"></i></span></div>
<div class="scroll-bar-container paltoday-skin pl-md-5 ml-md-4">
<article class="entry-box mb-2 pb-3">
<div class="entry-box-body">
<h3 class="entry-box-title mt-0"><a href="https://paltoday.ps/ar/post/366607/عاصفة-مريام-تقتل-النازحين-السوريين">&quot;عاصفة مريام&quot; تقتل النازحين السوريين</a></h3>
<div class="tags">
<a href="https://paltoday.ps/ar/tag/83/لبنان" class="mb-2">#لبنان</a>
<a href="https://paltoday.ps/ar/tag/377/سوريا" class="mb-2">#سوريا</a>
<a href="https://paltoday.ps/ar/tag/857/مخيمات-لبنان" class="mb-2">#مخيمات لبنان</a>
<a href="https://paltoday.ps/ar/tag/37013/البرد-يقتل-النازحين" class="mb-2">#البرد يقتل النازحين</a>
<a href="https://paltoday.ps/ar/tag/37014/مخيمات-النازحين" class="mb-2">#مخيمات النازحين</a>
<a href="https://paltoday.ps/ar/tag/37015/نازحون-سوريون" class="mb-2">#نازحون سوريون</a>
</div>
</div>
</article>
<article class="entry-box mb-2 pb-3">
<div class="entry-box-body">
<h3 class="entry-box-title mt-0"><a href="https://paltoday.ps/ar/post/366414/فلسطين-تنعى-سليماني-وتتوشح-بالسواد-على-مواقع-التواصل">فلسطين تنعى سليماني وتتوشح بالسواد على مواقع التواصل</a></h3>
<div class="tags">
<a href="https://paltoday.ps/ar/tag/36922/سليماني-فلسطين" class="mb-2">#سليماني فلسطين</a>
</div>
</div>
</article>
<article class="entry-box mb-2 pb-3">
<div class="entry-box-body">
<h3 class="entry-box-title mt-0"><a href="https://paltoday.ps/ar/post/366301/غاز-العدو-احتلال-هاشتاغ-يغزو-تويتر-قبل-موعد-انطلاقه">غاز العدو احتلال هاشتاغ يغزو تويتر قبل موعد انطلاقه</a></h3>
<div class="tags">
<a href="https://paltoday.ps/ar/tag/502/الاردن" class="mb-2">#الاردن</a>
<a href="https://paltoday.ps/ar/tag/14926/المملكة-الاردنية" class="mb-2">#المملكة الاردنية</a>
<a href="https://paltoday.ps/ar/tag/36857/غاز-العدو-احتلال" class="mb-2">#غاز العدو احتلال</a>
<a href="https://paltoday.ps/ar/tag/36858/نشطاء-التواصل" class="mb-2">#نشطاء التواصل</a>
</div>
</div>
</article>
</div>
</div><div class="body-overlay"></div>
<div class="site-container">
<header class="main-header">
<div class="d-flex align-items-center px-2 px-md-5">
<div class="ml-auto">
<h1 class="logo sr-only">وكالة فلسطين اليوم الاخبارية</h1>
<div class="logo"><a href="https://paltoday.ps/ar"><img src="https://paltoday.ps/ar/style/assets/images/logo.png" class="img-fluid" alt=""></a></div>
</div>
<div class="menu-container d-flex">
<nav class="main-menu d-none d-lg-block">
<ul class="menu d-flex ">
<li>
<a href="https://paltoday.ps/ar/post/category/2/تقارير" target="">تقارير</a>
</li>
<li>
<a href="https://paltoday.ps/ar/post/category/48/عربي-ودولي" target="">عربي ودولي</a>
</li>
<li>
<a href="https://paltoday.ps/ar/post/category/15/الرياضة" target="">الرياضة</a>
</li>
<li>
<a href="https://paltoday.ps/ar/post/category/45/منوعات" target="">منوعات</a>
</li>
<li>
<a href="https://paltoday.ps/ar/post/category/44/التحليلات" target="">مقالات</a>
</li>
<li>
<a href="https://paltoday.ps/ar/post/category/3/أسرى-الحرية" target="">أسرى</a>
</li>
<li>
<a href="https://paltoday.ps/ar/post/category/37/اقتصاد" target="">اقتصاد</a>
</li>
<li>
<a href="https://paltoday.ps/ar/post/category/29/اسرائيليات" target="">اسرائيليات</a>
</li>
<li>
<a href="https://paltoday.ps/ar/post/category/13/محلي" target="">محلي</a>
</li>
<li>
<a href="https://paltoday.ps/ar/post/category/23/ملف-القدس" target="">القدس</a>
</li>
<li>
<a href="https://paltoday.ps/ar/post/category/62/مؤسسات" target="">مؤسسات</a>
</li>
<li>
<a href="https://paltoday.ps/ar/contact" target="">اتصل بنا</a>
</li>
<li>
<a href="https://paltoday.ps/ar/about" target="">من نحن</a>
</li>
<li><a href="https://paltoday.ps/ar/plus" class="text-red">الإعلام الاجتماعي</a></li>
</ul>
</nav>
<span class="search-icon search-button text-center mt-4 mr-2 ml-xl-4 ml-lg-2 pt-1"><i class="icon-search"></i></span>
<span class="trend-icon trend-button text-center mt-4 d-none d-md-block tooltip2 ml-3 ml-lg-0 mr-xl-3 " data-tooltip data-tooltipster='{"side":"left"}' title="الأكثر رواجا Trending"><span class="badge badge-pill badge-danger">3</span><i class="icon-trend-news"></i></span>
<span class="menu-button menu-toggle style-2 ml-2 d-block d-lg-none"><span>Menu</span></span>
</div>
</div>
</header>
<div class="navbar">
<div class="d-flex flex-wrap justify-content-start no-gutters">
<div class="col-12 col-md-auto ">
<ol class="breadcrumb mb-0 mr-5 pb-3 pb-md-0">
<li class="breadcrumb-item"><a href="https://paltoday.ps/ar">الرئيسية</a></li>
<li class="breadcrumb-item"><a href="https://paltoday.ps/ar/post/category/28/شؤون-دولية">شؤون دولية</a></li>
<li class="breadcrumb-item active">عرض الخبر</li>
</ol>
</div>
<div class="mr-auto col-12 col-md-auto">
<nav class="social d-flex align-items-center justify-content-around ml-0 ml-md-4">
<a href="https://www.instagram.com/paltoday/" target="_blank" rel="nofollow" class="instagram px-3"><i class="icon-instagram"></i></a>
<a href="https://www.youtube.com/channel/UCdo112MoHocc72DyCzBhk5w" target="_blank" rel="nofollow" class="youtube px-3"><i class="icon-youtube"></i></a>
<a href="https://twitter.com/paltoday" target="_blank" rel="nofollow" class="twitter px-3"><i class="icon-twitter"></i></a>
<a href="https://www.facebook.com/Paltodayps/" target="_blank" rel="nofollow" class="facebook px-3"><i class="icon-facebook"></i></a>
<a href="https://t.me/PalTodayps" target="_blank" rel="nofollow" class="telegram-plane px-3"><i class="icon-telegram-plane"></i></a>
</nav>
</div> </div>
</div>
<script>
      window.fbAsyncInit = function () {
        FB.init({
          appId: '2146685568929026',
          xfbml: true,
          version: 'v2.1'
        });
        FB.api(
          '/',
          'POST',
          {"scrape": "true", "id": "https://paltoday.ps/ar/post/366678/سقوط-طائرة-اوكرانية-على-متنها-180-راكبا-في-طهران-بسبب-عطل-فني"},
          function (response) {
          }
        );
      };
      (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {
          return;
        }
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));
    </script>
<input type="hidden" id="page_app" value="post">
<input type="hidden" id="page_id" value="366678">
<div class="page-post">
<article class="page-post-article">
<div class="pt-4 mb-4" style="background-color: #f5f6f6;">
<div class="container">
<div class="row">
<div class="col-md-10 mr-auto ml-auto">
<h3 class="post-caption mb-2"></h3>
<h1 class="post-title mb-3">سقوط طائرة اوكرانية على متنها 180 راكبا في طهران بسبب عطل فني</h1>
<ul class="post-status d-flex mb-30">
<li class="ml-40">فلسطين اليوم</li>
<li class="ml-40 d-none d-sm-inline-block views" data-id="366678" style="" data-app="post" data-text="{views} قراءة"></li>
<li>08:03 - 08 يناير 2020</li>
</ul>
<div class="d-flex align-items-end thumb-bestviewed">
<div class="post-thumb w-100">
<a href="//cdn04.paltoday.ps/ar/img/hwtuI.jpg" data-fancybox>
<span class="view-large"><i class="icon-fullscreen"></i></span>
<picture>
<source media="(max-width:991px)" srcset="//cdn04.paltoday.ps/ar/img/570x400/hwtuI.jpg">
<source media="(max-width:1199px)" srcset="//cdn04.paltoday.ps/ar/img/680x400/hwtuI.jpg">
<img src="//cdn04.paltoday.ps/ar/img/945x500/hwtuI.jpg" class="img-fluid w-100" alt="طائرة سوخوي 35 الروسية المتطورة">
</picture>
<span class="caption">طائرة سوخوي 35 الروسية المتطورة</span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-md-10 mr-auto ml-auto">
<div class="ajax-ads" data-id="9">
</div> <div class="row">
<div class="col-md-6"> <div class="ads text-center mb-3 mb-md-4">
<a href="https://paltoday.ps/ar/ads/20" rel="nofollow" target="_blank">
<img src="//cdn03.paltoday.ps/ar/img/pyyn6.jpg" class="img-fluid" alt="جوال ">
</a>
</div>
</div>
<div class="col-md-6"><div class="ajax-ads" data-id="9">
</div></div>
</div>
<div class="row">
<div class="col-12 col-md-2">
<div class="sticky-container">
<div class="post-share text-center d-flex d-md-block">
<div class="head font-weight-bold mb-md-4 col-auto">مشاركة</div>
<div class="d-flex pb-3 d-md-block col">
<a href="https://twitter.com/share?text=سقوط طائرة اوكرانية على متنها 180 راكبا في طهران بسبب عطل فني&url=https://paltoday.ps/ar/post/366678/سقوط-طائرة-اوكرانية-على-متنها-180-راكبا-في-طهران-بسبب-عطل-فني" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" class="twitter d-block text-center mb-3 ml-4 ml-sm-0"><i class="icon-twitter"></i></a>
<a href="https://www.facebook.com/dialog/feed?app_id=2146685568929026&link=https://paltoday.ps/ar/post/366678/سقوط-طائرة-اوكرانية-على-متنها-180-راكبا-في-طهران-بسبب-عطل-فني&picture=https://paltoday.ps/ar/img/hwtuI.jpg&name=سقوط طائرة اوكرانية على متنها 180 راكبا في طهران بسبب عطل فني&redirect_uri=https://paltoday.ps/ar&display=popup&description=سقطت طائرة ركاب تابعة للخطوط الجوية الأوكرانية على متنها 180 شخصا قرب مطار الإمام الخميني (قده) في طهران وذلك بسبب عطل فني. وقال المدير العام لمطار الإمام الخميني (قده) إن الطائرة، وهي من طراز بوين" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" class="facebook d-block text-center mb-3 ml-4 ml-sm-0"><i class="icon-facebook"></i></a>
<a href="whatsapp://send?text=سقوط طائرة اوكرانية على متنها 180 راكبا في طهران بسبب عطل فني :: https://paltoday.ps/ar/post/366678/سقوط-طائرة-اوكرانية-على-متنها-180-راكبا-في-طهران-بسبب-عطل-فني" data-action="share/whatsapp/share" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" class="whatsapp d-block text-center mb-3 ml-4 ml-sm-0"><i class="icon-whatsapp"></i></a>
</div>
</div>
</div>
</div>
<div class="col-12 col-md-9 ml-auto">
<div class="post-text-container clearfix mb-30">
<div class="ads mb-3">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-4254952413841228" data-ad-slot="7627159728"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<p>سقطت طائرة ركاب تابعة للخطوط الجوية الأوكرانية على متنها 180 شخصا قرب مطار الإمام الخميني (قده) في طهران وذلك بسبب عطل فني.<br /> <br /> وقال المدير العام لمطار الإمام الخميني (قده) إن الطائرة، وهي من طراز بوينغ 737، سقطت بعيد إقلاعها من مطار مطار الخميني في طهران، بسبب مشكلات فنية.<br /> <br /> وأفادت مصادر إيرانية، أن الطائرة المنكوبة كانت متجهة إلى العاصمة الأوكرانية.<br /> <br /> وقال المتحدّث باسم جهاز إدارة الطوارئ في البلاد، مجتبى خالدي إن 10 سيارات إسعاف هرعت إلى مكان الحادث.<br /> <br /> ولم تصدر على الفور أي تفاصيل أخرى بشأن الحادث، أو عدد الضحايا.</p>
<div class="ads mb-3">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-4254952413841228" data-ad-slot="7627159728"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
<div class="body-ads">
</div>
<div class="column-2 d-lg-none mb-30">
<div class="widget-most-viewed bg-white h-100">
<header class="text-center p-3 font-size-16 font-weight-bold">الأكثر مشاهدة</header>
</div>
</div>
<div id="Mpi_WIDGET_124412"></div>
<script data-cfasync="false">
                                  (function (R, e, c, s, W, i, d) {
                                    R['RecsWidgetObject'] = W;
                                    R[W] = R[W] || function () {
                                      (R[W].q = R[W].q || []).push(arguments)
                                    }, R[W].l = 1 * new Date();
                                    i = e.createElement(c), d = e.getElementsByTagName(c)[0];
                                    i.async = 1;
                                    i.src = s;
                                    d.parentNode.insertBefore(i, d)
                                  })(window, document, 'script', '//widget.yallarec.com/_yalla_loader.js', '__recsWidget');
                                  __recsWidget('createWidget', {
                                    wwei: 'Mpi_WIDGET_124412',
                                    pubid: 190677,
                                    webid: 192806,
                                    wid: 124412,
                                    on: 'yallarec'
                                  });
                                </script>
<div class="widget-9 widget mb-5">
<header class="widget-header mb-4">
<h2 class="widget-header-title mb-0"><a class="title d-inline-block pb-2">متعلقات</a>
</h2>
</header>
<div class="widget-body">
<article class="entry-box entry-box-news-5 mb-1">
<h3 class="entry-box-title m-0"><a href="https://paltoday.ps/ar/post/230887/سقوط-طائرة-تركية-على-متنها-235-راكبا-بينهم-14-إسرائيليا" class="p-1 pr-3">سقوط طائرة تركية على متنها 235 راكبا بينهم 14 إسرائيلياً</a></h3>
</article>
<article class="entry-box entry-box-news-5 mb-1">
<h3 class="entry-box-title m-0"><a href="https://paltoday.ps/ar/post/343812/تحطم-طائرة-اثيوبية-على-متنها-157-راكبا" class="p-1 pr-3">تحطم طائرة اثيوبية على متنها 157 راكبا</a></h3>
</article>
<article class="entry-box entry-box-news-5 mb-1">
<h3 class="entry-box-title m-0"><a href="https://paltoday.ps/ar/post/275629/كوريا-الجنوبية-أحد-الصواريخ-التي-أطلقتها-بيونغ-يانغ-مؤخرا-انفجر-ف" class="p-1 pr-3">كوريا الجنوبية: أحد الصواريخ التي أطلقتها بيونغ يانغ مؤخرا انفجر في الجو بسبب عطل فني</a></h3>
</article>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</article>
</div>
<div class="get-more-end" style="display: none;">
<div class="paltoday-loader text-center infinite-scroll-request"><img src="https://paltoday.ps/ar/style/assets/images/loading.gif" alt="" style="opacity: 0.3;"></div>
</div>
</div>
<audio id="breaking_audio">
<source src="" type="audio/ogg">
</audio>
<div class="section-breaking-top"></div>
<div class="section-breaking-height"></div>
<section class="section-breaking" style="display: none;">
<div class="container">
<div class="header">عاجل</div>
<div class="content">
<article class="entry-box entry-box-news">
<h2 class="entry-box-title"><a href="#"><span class="time"></span> <span class="title"></span></a></h2>
</article>
</div>
</div>
</section>
<style type="text/css">
	/* Breaking News Section */
	.section-breaking{
	  position: fixed;
	  bottom: 0;
	  right: 0;
	  z-index: 10;
	  width: 100%;
	}
	.section-breaking.bottom{
		position: static;
	}
    .section-breaking {
        padding-top: 10px;
        padding-bottom: 10px;
        background-color: #d8232a;
    }
    .section-breaking .container {
        position: relative;
        padding-right: 90px;
    }
    .section-breaking .header {
        position: absolute;
        right: 0;
        top: 0;
        height: 100%;
        width: 90px;
        color: #f8cc1b;
        font-size: 20px;
        display: -webkit-box;
        display: -ms-flexbox;
        display: -webkit-flex;
        display: flex;
        -webkit-box-pack: center;
        -ms-flex-pack: center;
        -webkit-justify-content: center;
        justify-content: center;
        -webkit-box-align: center;
        -ms-flex-align: center;
        -webkit-align-items: center;
        align-items: center;
    }
    .section-breaking .content {
        width: -moz-calc(100% - 90px);
        width: -webkit-calc(100% - 90px);
        width: -o-calc(100% - 90px);
        width: calc(100% - 90px);
    }
    .section-breaking .entry-box-news {
    }
    .section-breaking .entry-box-news .entry-box-title {
        color: #ffffff;
        font-size: 18px;
        margin: 0;
    }
    .section-breaking .entry-box-news .entry-box-title a {
        color: #ffffff;
    }
    .section-breaking .entry-box-news .entry-box-title a:hover {
        text-decoration: underline;
    }
    .section-breaking .breaking-all{
        min-height: 76px;
    }
</style>
<div id="notice--cookie" class="notice--cookie" style="display: none;"> <div class="container"> <p>نحن نستخدم ملفات تعريف الارتباط لتخصيص تجربتك ، وتحليل أداء موقعنا ، وتقديم المحتوى ذي الصلة (بما في ذلك الإعلانات). من خلال الاستمرار في استخدام موقعنا ، فإنك توافق على استخدامنا لملفات تعريف الارتباط وفقًا لموقعنا <a href="/cookies">سياسة ملفات الارتباط</a>.</p> <div class="dismiss close"></div> </div></div><footer class="main-footer"> <div class="container"> <div class="row"> <div class="col-12 col-lg-6"> <p class="copyright text-center text-lg-right py-4 mb-0">جميع الحقوق محفوظة لوكالة فلسطين اليوم © 2003 - 2020</p> </div> <div class="col-12 col-lg-6"> <div class="atyaf pt-2 text-center text-md-left"><a href="http://atyaf.co" class="tooltip2" target="_blank" data-tooltip data-tooltipster='{"side":"right"}' title="برمجة وتنفيذ شركة أطياف"><img src="https://paltoday.ps/ar/style/assets/images/atyafco.png" alt="atyafco logo"></a></div> <p class="designer text-center text-lg-left pb-2 mb-0"><a href="https://www.behance.net/ibshaqura" target="_blank">تصميم : إبراهيم شقورة</a></p> </div> </div> </div></footer><div class="breaking-news" style="display: none;">
<div class="container">
<div class="row d-flex align-self-end align-content-between">
<div class="col-lg-2 col-sm-1 mt-lg-auto header-container">
<div class="header mt-lg-0 mt-md-3 mt-sm-2">
<p class="text-1 mb-0 mb-sm-1">عـاجـــل</p>
<p class="text-2 mb-3 d-none d-lg-block">www.paltoday.ps</p>
</div>
</div>
<div class="col-lg-10 content-container">
<span class="close"><i class="icon-close"></i></span>
<div class="pt-4">
<article class="item b_item">
<a href="" class="d-flex no-gutters pb-4 px-3 b_link">
<div class="date ml-3 col-auto b_time"></div>
<h3 class="title mb-0 b_title"></h3>
</a>
</article>
</div>
<div class="breaking-all pt-4" style="min-height: 76px;">
</div>
</div>
</div>
</div>
</div><script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/pace.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/jquery.validate.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/messages_ar.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/tooltipster.bundle.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/infinite-scroll.pkgd.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/jquery.masonry.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/imagesloaded.pkgd.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/typed.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/idTabs.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/jquery.custom-scrollbar.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/jquery.fancybox.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/select2.full.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/moment-with-locales.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/moment-timezone-with-data.js"></script>
<script src="https://paltoday.ps/ar/style/assets/js/o2.js?v=1.2"></script>
<!--[if lt IE 9]>
<script src="https://paltoday.ps/ar/style/assets/js/html5shiv.js"></script><![endif]-->
<script src="https://cdnjs.cloudflare.com/ajax/libs/js-cookie/2.2.0/js.cookie.min.js"></script>
<script src="https://paltoday.ps/ar/style/assets/js/plugins/jwplayer.js"></script>
<script>jwplayer.key = "EMI+U6mDL5AQMoO67THRErpJfocjp8yCW5IdIw==";</script>
<script type="text/javascript">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</script>
<style>
    .notice--cookie {
        width: 100%;
        position: fixed;
        bottom: 0;
        right: 0;
        z-index: 999;
        padding-top: 14px;
        padding-bottom: 14px;
        background-color: #3E3E3E;
        direction: rtl;
        text-align: right;
    }

    .notice--cookie .container {
        position: relative;
    }

    .notice--cookie p {
        margin: 0;
        color: #fff;
        padding-left: 40px;
    }

    .notice--cookie .close {
        width: 24px;
        height: 24px;
        position: absolute;
        left: 0;
        top: 50%;
        opacity: 1;
        cursor: pointer;
        transform: translateY(-50%);
    }

    .notice--cookie .close::before, .notice--cookie .close::after {
        position: absolute;
        width: 18px;
        height: 2px;
        content: '';
        top: 10px;
        right: 3px;
        background-color: #fff;
    }

    .notice--cookie .close::before {
        transform: rotate(45deg);
    }

    .notice--cookie .close::after {
        transform: rotate(-45deg);
    }

    .notice--cookie.hidden {
        display: none !important;
    }

</style><script type="text/javascript">
    $(document).ready(function () {
        // section news 1 slider
//		$('.section-news-1 .swiper-slide:first-child .entry-box-news').addClass('opacity dd');
        var swiper = new Swiper('.section-news-1 .swiper-container', {
            pagination: '.swiper-pagination',
            paginationClickable: true,
            nextButton: '.swiper-button-next',
            prevButton: '.swiper-button-prev',
            breakpoints: {
                3000: {
                    slidesPerView: 3
                },
                1199: {
                    slidesPerView: 3
                },
                992: {
                    slidesPerView: 2
                },
                480: {
                    slidesPerView: 1
                }
            }, onInit: function () {
                $('.section-news-1 .spinner-loading').remove();
                $('.section-news-1 .swiper-wrapper.opacity').removeClass('opacity')
            }
        });
        //section-video-1
        $('.section-video-1 ._pagination .entry-box-media:first-child').addClass('_active');
        $('.section-video-1 ._pagination .entry-box-media a').on('click', function (e) {
            e.preventDefault();
            var $this = $(this),
                $link = $this.attr('href'),
                $parent = $this.parents('.entry-box-media'),
                $widget = $this.parents('.section-video-1'),
                $ajaxContainer = $widget.find('.slider-container');
            if (!$parent.hasClass('_active')) {
                $('.section-video-1 ._pagination .entry-box-media._active').removeClass('_active');
                $parent.addClass('_active');
                $widget.addClass('_loading');
                var $url = $link;
                $.ajax({
                    type: "GET",
                    url: $url,
                    success: function ($data) {
                        if ($data) {
                            $('html, body').animate({scrollTop: $('.section-video-1').offset().top}, 200);
                            $ajaxContainer.find('*').remove();
                            $ajaxContainer.empty().html($data);
                            setTimeout(function () {
                                $widget.removeClass('_loading');
                                $ajaxContainer.find('.entry-box-media.effect').removeClass('effect');//.find('a').attr('data-fancybox','');
                                $ajaxContainer.find('.entry-box-media [data-fancybox]').fancybox();
                            }, 400);
//							setTimeout(function(){
//								$('html, body').animate({scrollTop: $('.section-video-1').offset().top}, 200);
//							}, 400);
                        }
                    },
                    dataType: 'HTML'
                });
            }
        });
        // section-news-13
        var swiper2 = new Swiper('.section-news-13 .swiper-container', {
            paginationClickable: true,
            spaceBetween: 30,
            autoplay: 2500,
            autoplayDisableOnInteraction: false,
            effect: 'fade'
        });
        // section-media caricature
        var swiper3 = new Swiper('.section-media .swiper-container', {
            paginationClickable: true,
            spaceBetween: 30,
            autoplay: 2500,
            autoplayDisableOnInteraction: false
        });
    });
</script> <script src="https://paltoday.ps/ar/style/assets/js/plugins/jquery.sticky-kit.min.js"></script>
<script type="text/javascript">
      var $ads_counter = 1;

      function shareFixed() {
        if ($(window).width() > 992) {
          $(".sticky-container").stick_in_parent({
            offset_top: 55
          });
        }
      }

      $(document).ready(function () {
        shareFixed();
      });
      var postImagesSettings = {
        slidesPerView: 1
      };
      var postThumbsSettings = {
        navigation: {
          nextEl: '.page-post .page-post-article .post-gallery .swiper-container.thumbs-images .swiper-button-next',
          prevEl: '.page-post .page-post-article .post-gallery .swiper-container.thumbs-images .swiper-button-prev',
        },
        slidesPerView: 8,
        spaceBetween: 10,
        slideToClickedSlide: true,
        centeredSlides: true,
        breakpoints: {
          1024: {
            slidesPerView: 8
          },
          768: {
            slidesPerView: 3
          },
          640: {
            slidesPerView: 2
          },
          320: {
            slidesPerView: 1
          }
        }
      };
      if ($('.page-post .page-post-article .post-gallery').length) {
        var postImages = new Swiper('.page-post .page-post-article .post-gallery .swiper-container.big-images', postImagesSettings);
        var postThumbs = new Swiper('.page-post .page-post-article .post-gallery .swiper-container.thumbs-images', postThumbsSettings);
        postImages.controller.control = postThumbs;
        postThumbs.controller.control = postImages;
      }

      $.ajax({
        type: "GET",
        url: 'https://paltoday.ps/ar/last-posts.json',
        success: function ($response) {
          nextPenSlugs2 = [];
          var $post_id = $('.post_id').val();
          $.each($response, function ($k, $r) {
            if ('366678' != $r.id) {
              nextPenSlugs2.push($r.link)
            }
          })

          function getPenPathPost() {
            var slug = window.nextPenSlugs2[this.loadCount];
            if (slug) {
              return slug;
            }
          }

          var $pagePost = $('.page-post');
          $pagePost.infiniteScroll({
            path: getPenPathPost,
            append: '.page-post-article',
            status: '.get-more-end'
          });
          $pagePost.on('append.infiniteScroll', function (event, response, path, items) {
            var $views_item = $(items).find('.views');
            shareFixed();
            increment_views($views_item.attr('data-app'), $views_item.attr('data-id'));
            $(items).find('.ads').remove();
            if ($('.post-gallery').length) {
              var postImages = new Swiper('.page-post .page-post-article .post-gallery .swiper-container.big-images', postImagesSettings);
              var postThumbs = new Swiper('.page-post .page-post-article .post-gallery .swiper-container.thumbs-images', postThumbsSettings);
              window.postImages.controller.control = postThumbs;
              window.postThumbs.controller.control = postImages;
            }
            $(items).find('#Mpi_WIDGET_124412').remove();
            $(items).find('.body-ads').html('<div id="ENGAGEYA_WIDGET_124412_' + $ads_counter + '"></div>');
            (function (E, n, G, A, g, Y, a) {
              E['EngageyaObject'] = g;
              E[g] = E[g] || function () {
                (E[g].q = E[g].q || []).push(arguments)
              }, E[g].l = 1 * new Date();
              Y = n.createElement(G), a = n.getElementsByTagName(G)[0];
              Y.async = 1;
              Y.src = A;
              a.parentNode.insertBefore(Y, a)
            })(window, document, 'script', '//widget.engageya.com/engageya_loader.js', '__engWidget');
            __engWidget('createWidget', {
              wwei: 'ENGAGEYA_WIDGET_124412_' + $ads_counter,
              pubid: 190677,
              webid: 192806,
              wid: 124412
            });
            $ads_counter++;
          });
        },
        dataType: 'JSON'
      });
    </script>

<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '685945648465995');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=685945648465995&ev=PageView&noscript=1"
/></noscript>

 <script type="text/javascript" id="vme-player" src="https://vidyome-com.cdn.vidyome.com/vidyome/builds/vme-yt.js" site-id="MjEyNw=="></script> 
</body>
</html>