<!DOCTYPE html>
<html lang="ar">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<title>نتنياهو لأهالي الجنود الأسرى: هناك تقدم في المفاوضات و سنعيدهم بأقرب وقت - فلسطين اليوم - عاجل أخبار فلسطين ورام الله اخبار العرب</title>
<meta name="robots" content="noodp,noydir" />
<meta name="robots" content="index,follow" />
<meta name="robots" content="ALL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="نتنياهو لأهالي الجنود الأسرى: هناك تقدم في المفاوضات و سنعيدهم بأقرب وقت" />
<meta property="og:description" content="ذكرت الاذاعة العبرية العامة بأن رئيس وزراء الاحتلال، بنيامين نتنياهو وعد ذوي الجنود الأسرى في غزة بأن سيعمل على استعادتهم في أسرع وقت ممكن. و اشارت الاذاعة العبرية الى أن نتنياهو التقى عوائل الجنود" />
<meta property="og:image" content="//cdn04.paltoday.ps/ar/img/830x506/Qb0tp.JPG" />
<meta property="og:image:width" content="830" />
<meta property="og:image:height" content="506" />
<meta property="og:url" content="https://paltoday.ps/ar/post/363994/نتنياهو-لأهالي-الجنود-الأسرى-هناك-تقدم-في-المفاوضات-و-سنعيدهم-بأق" />
<meta property="og:site_name" content="فلسطين اليوم - عاجل أخبار فلسطين ورام الله اخبار العرب" />
<meta property="og:ttl" content="604800" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:domain" content="https://paltoday.ps/ar/post/363994/نتنياهو-لأهالي-الجنود-الأسرى-هناك-تقدم-في-المفاوضات-و-سنعيدهم-بأق" />
<meta name="twitter:site" content="@paltoday" />
<meta name="twitter:creator" content="@paltoday" />
<meta name="twitter:image:src" content="//cdn04.paltoday.ps/ar/img/830x506/Qb0tp.JPG" />
<meta name="twitter:description" content="ذكرت الاذاعة العبرية العامة بأن رئيس وزراء الاحتلال، بنيامين نتنياهو وعد ذوي الجنود الأسرى في غزة بأن سيعمل على استعادتهم في أسرع وقت ممكن. و اشارت الاذاعة العبرية الى أن نتنياهو التقى عوائل الجنود" />
<meta name="twitter:title" content="نتنياهو لأهالي الجنود الأسرى: هناك تقدم في المفاوضات و سنعيدهم بأقرب وقت" />
<meta name="twitter:url" content="https://paltoday.ps/ar/post/363994/نتنياهو-لأهالي-الجنود-الأسرى-هناك-تقدم-في-المفاوضات-و-سنعيدهم-بأق" />
<meta name="description" content="ذكرت الاذاعة العبرية العامة بأن رئيس وزراء الاحتلال، بنيامين نتنياهو وعد ذوي الجنود الأسرى في غزة بأن سيعمل على استعادتهم في أسرع وقت ممكن. و اشارت الاذاعة العبرية الى أن نتنياهو التقى عوائل الجنود" />
<meta name="keywords" content="نتنياهو,لأهالي,الجنود,الأسرى:,هناك,تقدم,في,المفاوضات,و,سنعيدهم,بأقرب,وقت" />
<meta name="author" content="" />
<meta name="rating" content="General" />
<meta property="fb:app_id" content="2146685568929026" />
<meta name="copyright" content="جميع الحقوق محفوظة لوكالة فلسطين اليوم © 2003 - 2019" />
<meta property="article:published_time" content="2019-11-25T19:59:00+02:00" />
<meta property="article:modified_time" content="2019-11-25T20:01:43+02:00" />
<script src="/cdn-cgi/apps/head/GvAH1NRmiW0eGe9eEveTKk5oPJs.js"></script><link rel="canonical" href="https://paltoday.ps/ar/post/363994/نتنياهو-لأهالي-الجنود-الأسرى-هناك-تقدم-في-المفاوضات-و-سنعيدهم-بأق">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/plugins.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/style.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/plugins/swiper.min.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/plugins/jquery.custom-scrollbar.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/plugins/jquery.fancybox.min.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/plugins/tooltipster.bundle.min.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/stories.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/o2.css">
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-152x152.png" />
<link rel="icon" type="image/png" href="https://paltoday.ps/ar/style/assets/images/favicon/favicon-196x196.png" sizes="196x196" />
<link rel="icon" type="image/png" href="https://paltoday.ps/ar/style/assets/images/favicon/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="https://paltoday.ps/ar/style/assets/images/favicon/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="https://paltoday.ps/ar/style/assets/images/favicon/favicon-16x16.png" sizes="16x16" />
<link rel="icon" type="image/png" href="https://paltoday.ps/ar/style/assets/images/favicon/favicon-128.png" sizes="128x128" />
<meta name="application-name" content="فلسطين اليوم - عاجل أخبار فلسطين ورام الله اخبار العرب" />
<meta name="msapplication-TileColor" content="#FFFFFF" />
<meta name="msapplication-TileImage" content="https://paltoday.ps/ar/style/assets/images/favicon/mstile-144x144.png" />
<meta name="msapplication-square70x70logo" content="https://paltoday.ps/ar/style/assets/images/favicon/mstile-70x70.png" />
<meta name="msapplication-square150x150logo" content="https://paltoday.ps/ar/style/assets/images/favicon/mstile-150x150.png" />
<meta name="msapplication-wide310x150logo" content="https://paltoday.ps/ar/style/assets/images/favicon/mstile-310x150.png" />
<meta name="msapplication-square310x310logo" content="https://paltoday.ps/ar/style/assets/images/favicon/mstile-310x310.png" />
<meta name="theme-color" content="#000000" />
<meta name="msapplication-navbutton-color" content="#000000" />
<meta name="apple-mobile-web-app-status-bar-style" content="#000000" />
<link rel="alternate" type="application/rss+xml" title="فلسطين اليوم - عاجل أخبار فلسطين ورام الله اخبار العرب" href="https://paltoday.ps/ar/rss/category/all" />
<link rel="alternate" type="application/rss+xml" title="أحداث الساعة" href="https://paltoday.ps/ar/rss/category/1" />
<link rel="alternate" type="application/rss+xml" title="تقارير" href="https://paltoday.ps/ar/rss/category/2" />
<link rel="alternate" type="application/rss+xml" title="أسرى" href="https://paltoday.ps/ar/rss/category/3" />
<link rel="alternate" type="application/rss+xml" title="أقلام و آراء" href="https://paltoday.ps/ar/rss/category/4" />
<link rel="alternate" type="application/rss+xml" title="الصحافة الصهيونية" href="https://paltoday.ps/ar/rss/category/5" />
<link rel="alternate" type="application/rss+xml" title="شؤون عربية" href="https://paltoday.ps/ar/rss/category/7" />
<link rel="alternate" type="application/rss+xml" title="عين على العدو" href="https://paltoday.ps/ar/rss/category/8" />
<link rel="alternate" type="application/rss+xml" title="ملفات مميزة" href="https://paltoday.ps/ar/rss/category/11" />
<link rel="alternate" type="application/rss+xml" title="منوعات ثقافية" href="https://paltoday.ps/ar/rss/category/12" />
<link rel="alternate" type="application/rss+xml" title="محلي" href="https://paltoday.ps/ar/rss/category/13" />
<link rel="alternate" type="application/rss+xml" title="الرياضة" href="https://paltoday.ps/ar/rss/category/15" />
<link rel="alternate" type="application/rss+xml" title="دينية" href="https://paltoday.ps/ar/rss/category/20" />
<link rel="alternate" type="application/rss+xml" title="صحة وطب" href="https://paltoday.ps/ar/rss/category/21" />
<link rel="alternate" type="application/rss+xml" title="القدس" href="https://paltoday.ps/ar/rss/category/23" />
<link rel="alternate" type="application/rss+xml" title="شؤون دولية" href="https://paltoday.ps/ar/rss/category/28" />
<link rel="alternate" type="application/rss+xml" title="اسرائيليات" href="https://paltoday.ps/ar/rss/category/29" />
<link rel="alternate" type="application/rss+xml" title="رياضة محلية" href="https://paltoday.ps/ar/rss/category/34" />
<link rel="alternate" type="application/rss+xml" title="رياضة دولية" href="https://paltoday.ps/ar/rss/category/35" />
<link rel="alternate" type="application/rss+xml" title="رياضة عربية" href="https://paltoday.ps/ar/rss/category/36" />
<link rel="alternate" type="application/rss+xml" title="اقتصاد" href="https://paltoday.ps/ar/rss/category/37" />
<link rel="alternate" type="application/rss+xml" title="بانوراما" href="https://paltoday.ps/ar/rss/category/38" />
<link rel="alternate" type="application/rss+xml" title="مؤسسات" href="https://paltoday.ps/ar/rss/category/62" />
<link rel="alternate" type="application/rss+xml" title="الأكثر رواجا" href="https://paltoday.ps/ar/rss/category/63" />

<script type="text/javascript">
_atrk_opts = { atrk_acct:"eqMwh1acBa00Ul", domain:"paltoday.ps",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=eqMwh1acBa00Ul" style="display:none" height="1" width="1" alt="" /></noscript>

<meta property="fb:pages" content="201624223181362" />


<script type="text/javascript">var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,4284468,4,0,0,0,00010000']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('//s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>
<noscript><a href="/" target="_blank"><img  src="//sstatic1.histats.com/0.gif?4284468&101" alt="best website stats" border="0"></a></noscript>

<script type="text/javascript" src="https://paltoday.ps/ar/style/assets/js/jquery-3.2.1.min.js"></script>
<script type="text/javascript" src="https://paltoday.ps/ar/style/assets/js/plugins/zuck.min.js"></script>
<script type="text/javascript" src="https://paltoday.ps/ar/style/assets/js/plugins/swiper.min.js"></script></head>
<body class="search-page-active- trend-news-active- mobile-menu-active-">
<span id="site_url" data-link="https://paltoday.ps/ar"></span>
<input type="hidden" id="time_zone" value="Asia/Jerusalem">
<div class="mobile-menu">
<div class="d-flex flex-nowrap no-gutters">
<div class="col-10 menu-container">
<div class="p-4">
<nav class="menu"><a href="https://paltoday.ps/ar/post/category/2/تقارير">تقارير</a><a href="https://paltoday.ps/ar/post/category/3/أسرى-الحرية">أسرى</a><a href="https://paltoday.ps/ar/post/category/4/أقلام-و-آراء">أقلام و آراء</a><a href="https://paltoday.ps/ar/post/category/5/الصحافة-الصهيونية">الصحافة الصهيونية</a><a href="https://paltoday.ps/ar/post/category/48/عربي-ودولي">عربي ودولي</a><a href="https://paltoday.ps/ar/post/category/23/ملف-القدس">القدس</a><a href="https://paltoday.ps/ar/post/category/46/الرياضة">الرياضة</a><a href="https://paltoday.ps/ar/contact">اتصل بنا</a><a href="https://paltoday.ps/ar/post/category/43/الأخبار">الأخبار</a><a href="https://paltoday.ps/ar/send-post">ارسل خبر</a><a href="https://paltoday.ps/ar/post/category/15/الرياضة">الرياضة</a><a href="https://paltoday.ps/ar/post/category/15/الرياضة">الرياضة</a><a href="https://paltoday.ps/ar/post/category/45/منوعات">منوعات</a><a href="https://paltoday.ps/ar/post/category/44/التحليلات">مقالات</a><a href="https://paltoday.ps/ar/post/category/37/اقتصاد">اقتصاد</a><a href="https://paltoday.ps/ar/post/category/29/اسرائيليات">اسرائيليات</a><a href="https://paltoday.ps/ar/post/category/13/محلي">محلي</a><a href="https://paltoday.ps/ar/about">من نحن</a><a href="https://paltoday.ps/ar/post/category/62/مؤسسات">مؤسسات</a><a href="">بانوراما</a></nav>
</div>
</div>
<div class="col-2 social-container">
<div class="px-2 pt-4 text-center">
<span class="trend-icon trend-button text-center mt-4 d-md-block mx-auto"><span class="badge badge-pill badge-info ">5</span><i class="icon-trend-news"></i></span>
<nav class="social">
<div><a href="https://www.facebook.com/paltodayps/" class="facebook"><i class="icon-facebook"></i></a></div>
<div><a href="https://www.instagram.com/paltoday/" class="instagram"><i class="icon-instagram"></i></a></div>
<div><a href="https://twitter.com/paltoday" class="twitter"><i class="icon-twitter"></i></a></div>
<div><a href="https://www.youtube.com/channel/UCckHcxsPS_WgrjF-1CEFULw" class="youtube"><i class="icon-youtube"></i></a></div>
</nav>
</div>
</div>
</div>
</div>
<div class="search-home pt-5">
<div class="col-12 col-lg-8 mx-auto">
<div class="search-form mb-5">
<form class="search-form">
<input type="search" name="q" id="searchInput" class="form-control form-control-lg">
<label for="searchInput" class="m-0"><span class="label"></span></label>
<div class="label-text d-none"><p>ادخل كلمات البحث ...</p><p>^200 مثال: حكومة التوافق الفلسطيني</p></div>
</form>
<span class="close"><i class="icon-close"></i></span>
</div>
<div class="header mb-30">
<ul class="tabs list-unstyled p-0 mb-0">
<li><a href="#search-tab-1">الأخبار</a></li>
<li><a href="#search-tab-2">ألبومات الصور</a></li>
<li><a href="#search-tab-3">الفيديو</a></li>
</ul>
<span class="result"><i>0</i> نتيجة</span>
</div>
<div class="search-content">
<div class="tab-content" id="search-tab-1">
<div class="scroll-bar-container paltoday-skin pb-5">
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/363720/موعد-عرض-مسلسل-قيامة-عثمان-على-تردد-قناة-دعوة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/o4ymU.jpg" class="img-fluid" alt="موعد عرض مسلسل قيامة عثمان على قناة دعوة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">موعد عرض مسلسل قيامة عثمان على تردد قناة دعوة</h3>
<p class="entry-box-date m-0">12:30 - 21 نوفمبر 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/363922/المنحة-القطرية-الرابط-الرسمي-لفحص-ال-دولار-112019" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/W4loo.jpeg" class="img-fluid" alt="المنحة القطرية"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">المنحة القطرية.. الرابط الرسمي لفحص الـ ١٠٠ دولار 11/2019</h3>
<p class="entry-box-date m-0">19:59 - 24 نوفمبر 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/363258/بث-مباشر-الوضع-في-غزة-الان" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/bq0Tt.JPG" class="img-fluid" alt="بث مباشر.. الوضع في غزة الان"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">بث مباشر .. الوضع في غزة الان</h3>
<p class="entry-box-date m-0">15:26 - 13 نوفمبر 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/363681/التنمية-الاجتماعية-تحدد-موعد-صرف-شيكات-الشؤون" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/BOPTv.JPG" class="img-fluid" alt="مخصصات التنمية الاجتماعية"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">التنمية الاجتماعية تحدد موعد صرف شيكات الشؤون</h3>
<p class="entry-box-date m-0">19:39 - 20 نوفمبر 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/363205/ناج-يروي-لحظة-استشهاد-بهاء-أبو-العطا-والابتسامة-التي-رسمها-على-وج" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/pMBQs.jpg" class="img-fluid" alt="منزل أبو العطا"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">&quot;ناجٍ&quot; يروي لحظة استشهاد بهاء أبو العطا والابتسامة التي رسمها على وجهه</h3>
<p class="entry-box-date m-0">18:30 - 12 نوفمبر 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/363196/تعرض-لأول-مرة-مقابلة-حصرية-مع-الجنرال-الذي-أرعب-الصهاينة-بهاء-أبو" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/4ePpF.jpg" class="img-fluid" alt="الشهيد القائد بهاء أبو العطا (أبو سليم)"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">تعرض لأول مرة.. مقابلة حصرية مع الجنرال الذي أرعب الصهاينة بهاء أبو العطا</h3>
<p class="entry-box-date m-0">16:08 - 12 نوفمبر 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/363842/آخر-تطورات-طقس-فلسطين-والمنخفض-الجوي-القادم" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/bGhqP.jpg" class="img-fluid" alt="طقس فلسطين"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">آخر تطورات طقس فلسطين والمنخفض الجوي القادم</h3>
<p class="entry-box-date m-0">17:53 - 23 نوفمبر 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/363750/حقيقة-وفاة-سوزان-مبارك-بعد-تدهور-حالتها-الصحية" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/y9Kis.jpg" class="img-fluid" alt="حقيقة وفاة سوزان مبارك بعد تدهور حالتها الصحية"></picture>
 <div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">حقيقة وفاة سوزان مبارك بعد تدهور حالتها الصحية</h3>
<p class="entry-box-date m-0">17:17 - 21 نوفمبر 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/363200/لحظة-بلحظة-العدوان-الإسرائيلي-على-غزة-ورد-المقاومة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/olEFl.png" class="img-fluid" alt="متابعة لآخر مجريات الاحداث في غزة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">لحظة بلحظة.. العدوان الإسرائيلي على غزة ورد المقاومة</h3>
<p class="entry-box-date m-0">16:52 - 12 نوفمبر 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/363359/طقس-فلسطين-منخفض-جوي-بارد-يضرب-فلسطين-قادما-من-روسيا" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/U81pN.jpg" class="img-fluid" alt="حالة الطقس في فلسطين 15-11-2019"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">طقس فلسطين: منخفض جوي بارد يضرب فلسطين قادماً من روسيا</h3>
<p class="entry-box-date m-0">09:04 - 15 نوفمبر 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/363933/موعد-صرف-شيكات-الشؤون-للأسر-الفقيرة-122019" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/bMQkq.jpg" class="img-fluid" alt=" شيكات الشؤون"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">موعد صرف شيكات الشؤون للأسر الفقيرة 12/2019</h3>
<p class="entry-box-date m-0">00:10 - 25 نوفمبر 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/363232/صافرات-الانذار-تدوي-في-القدس-لأول-مرة-منذ-اغتيال-القائد-ابو-العطا" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/N6CPd.png" class="img-fluid" alt="صورة من الفيديو"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">صافرات الانذار تدوي في القدس لأول مرة منذ اغتيال القائد ابو العطا</h3>
<p class="entry-box-date m-0">05:52 - 13 نوفمبر 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/363250/فيديو-مؤثر-وموجع-لسيدة-لحظة-ارتقاء-شهداء-الشجاعية-اليوم" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/bslis.jpg" class="img-fluid" alt="حي المنصورة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">فيديو مؤثر وموجع لسيدة لحظة ارتقاء شهداء الشجاعية اليوم </h3>
<p class="entry-box-date m-0">12:27 - 13 نوفمبر 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/363171/في-سطور-من-هو-الشهيد-القائد-بهاء-أبو-العطا" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/Zt4EP.jpg" class="img-fluid" alt="بهاء أبو العطا5"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">في سطور.. من هو الشهيد القائد بهاء أبو العطا..؟</h3>
<p class="entry-box-date m-0">09:55 - 12 نوفمبر 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/363159/غزة-إغتيال-قائد-سرايا-القدس-في-المنطقة-الشمالية-بهاء-أبو-العطا-وز" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/SVq7C.jpg" class="img-fluid" alt="بهاء أبو العطا1"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">غزة: إغتيال قائد سرايا القدس في المنطقة الشمالية بهاء أبو العطا وزوجته</h3>
<p class="entry-box-date m-0">04:19 - 12 نوفمبر 2019</p>
</div>
</a>
</article>
</div>
</div>
<div class="tab-content" id="search-tab-2">
<div class="scroll-bar-container paltoday-skin pb-5">
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6585/أطفال-الشهيد-بهاء-أبو-العطا-يشاركون-بمؤتمر-صحفي-في-يوم-الط" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/cFwlN.JPG" class="img-fluid" alt="أطفال الشهيد بهاء أبو العطا يشاركون بمؤتمر صحفي في يوم الطفل العالمي"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">أطفال الشهيد بهاء أبو العطا يشاركون بمؤتمر صحفي في يوم الطفل العالمي</h3>
<p class="entry-box-date m-0">10:17 - 21 نوفمبر 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6572/عشرات-الآلاف-يشاركون-في-جنازة-جنرال-المقاومة-في-قطاع-غزة-ا" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/GAscB.jpeg" class="img-fluid" alt="عشرات الآلاف يشاركون في جنازة جنرال المقاومة في قطاع غزة القائد بهاء أبو العطا شرق غزة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">عشرات الآلاف يشاركون في جنازة جنرال المقاومة في قطاع غزة القائد بهاء أبو العطا شرق غزة</h3>
<p class="entry-box-date m-0">14:37 - 12 نوفمبر 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6580/هنية-يقبل-رأس-والد-القائد-الكبير-في-سرايا-القدس-بهاء-أبو-ا" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/AnD2t.jpg" class="img-fluid" alt="هنية يقبل رأس والد القائد الكبير في سرايا القدس بهاء أبو العطا خلال تأدية واجب العزاء"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">هنية يقبل رأس والد القائد الكبير في سرايا القدس بهاء أبو العطا خلال تأدية واجب العزاء</h3>
<p class="entry-box-date m-0">18:06 - 16 نوفمبر 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6574/وداع-مبكي-للشهداء-في-ثلاجات-الموتى-في-مجمع-الشفاء-الطبي" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/YhBEo.JPG" class="img-fluid" alt="وداع مبكي للشهداء في ثلاجات الموتى في مجمع الشفاء الطبي"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">وداع مبكي للشهداء في ثلاجات الموتى في مجمع الشفاء الطبي</h3>
<p class="entry-box-date m-0">12:07 - 13 نوفمبر 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6575/فلسطين-اليوم-تواكب-جنازة-الشهيد-خالد-فراج-من-سرايا-القدس-ف" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/DZRkj.jpeg" class="img-fluid" alt="فلسطين اليوم تواكب جنازة الشهيد خالد فراج من سرايا القدس في لواء الوسطى"></picture>
 <div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">فلسطين اليوم تواكب جنازة الشهيد خالد فراج من سرايا القدس في لواء الوسطى</h3>
<p class="entry-box-date m-0">12:15 - 13 نوفمبر 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6579/شهداء-مجزرة-الفجر-في-المنطقة-الوسطى" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/umXKv.jpeg" class="img-fluid" alt="شهداء مجزرة الفجر في المنطقة الوسطى"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">شهداء مجزرة الفجر في المنطقة الوسطى</h3>
<p class="entry-box-date m-0">13:41 - 14 نوفمبر 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6583/غزة-سرايا-القدس-تؤبن-الشهيدين-سهيل-قنيطة-ومحمود-حتحت" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/3emWE.jpeg" class="img-fluid" alt="غزة : سرايا القدس تؤبن الشهيدين &quot;سهيل قنيطة ومحمود حتحت&quot;"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">غزة : سرايا القدس تؤبن الشهيدين &quot;سهيل قنيطة ومحمود حتحت&quot;</h3>
<p class="entry-box-date m-0">11:43 - 18 نوفمبر 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6586/الجهاد-في-محافظة-غزة-وسرايا-القدس-ينظمان-حفل-تأبين-للشهيد-" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/IMqyc.JPG" class="img-fluid" alt="الجهاد في محافظة غزة وسرايا القدس ينظمان حفل تأبين للشهيد مؤمن قدوم"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">الجهاد في محافظة غزة وسرايا القدس ينظمان حفل تأبين للشهيد مؤمن قدوم</h3>
<p class="entry-box-date m-0">10:31 - 21 نوفمبر 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6578/تشييع-جثمان-الشهيدين-معاذ-أكرم-العجوري-وعبد-الله-يوسف-حسن-" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/uKt0u.jpeg" class="img-fluid" alt=" تشييع جثمان الشهيدين معاذ أكرم العجوري وعبد الله يوسف حسن بدمشق"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0"> تشييع جثمان الشهيدين معاذ أكرم العجوري وعبد الله يوسف حسن بدمشق</h3>
<p class="entry-box-date m-0">13:36 - 14 نوفمبر 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6581/الجهاد-الإسلامي-بغزة-تنظم-حفل-تأبين-لشهيد-صيحة-الفجر-يوسف-" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/lfigB.jpeg" class="img-fluid" alt="الجهاد الإسلامي بغزة تنظم حفل تأبين لشهيد صيحة الفجر يوسف أبو كميل"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">الجهاد الإسلامي بغزة تنظم حفل تأبين لشهيد صيحة الفجر يوسف أبو كميل</h3>
<p class="entry-box-date m-0">11:13 - 17 نوفمبر 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6576/0900-بتوقيت-المقاومة-خاب-من-ظن-أن-التوقيت-فقد-هيبته" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/2LydD.JPG" class="img-fluid" alt=" 09:00 بتوقيت المقاومة، خاب من ظن أن التوقيت فقد هيبته."></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0"> 09:00 بتوقيت المقاومة، خاب من ظن أن التوقيت فقد هيبته.</h3>
<p class="entry-box-date m-0">21:21 - 13 نوفمبر 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6587/موكب-تشييع-الشهيد-محمد-السواركة-متأثرا-بجراحه-التى-اصيب-به" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/0dCdg.jpg" class="img-fluid" alt="موكب تشييع الشهيد &quot; محمد السواركة &quot; متأثرا بجراحه التى اصيب بها فى التصعيد الإسرائيلي على غزة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">موكب تشييع الشهيد &quot; محمد السواركة &quot; متأثرا بجراحه التى اصيب بها فى التصعيد الإسرائيلي على غزة</h3>
<p class="entry-box-date m-0">17:09 - 22 نوفمبر 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6577/اثار-القصف-الصهيونى-على-عائلة-السواركة-وسط-القطاع" class="pb-3 d-flex no-gutters align-items-center">
 <picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/zmpzL.jpeg" class="img-fluid" alt="اثار القصف الصهيونى على عائلة السواركة وسط القطاع"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">اثار القصف الصهيونى على عائلة السواركة وسط القطاع</h3>
<p class="entry-box-date m-0">08:33 - 14 نوفمبر 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6582/صحفيو-غزة-يتضامنون-مع-الصحفي-معاذ-عمارنة-الذي-فقد-عينه-بفع" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/gUKl7.JPG" class="img-fluid" alt="صحفيو غزة يتضامنون مع الصحفي معاذ عمارنة الذي فقد عينه بفعل قناص اسرائيلي"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">صحفيو غزة يتضامنون مع الصحفي معاذ عمارنة الذي فقد عينه بفعل قناص اسرائيلي</h3>
<p class="entry-box-date m-0">14:19 - 17 نوفمبر 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6588/العمل-النسائي-للجهاد-تنظم-وقفة-تضامنية-مع-الأسير-المريض-سا" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/CvdOl.jpg" class="img-fluid" alt="العمل النسائي للجهاد تنظم وقفة تضامنية مع الأسير المريض سامي أبو دياك"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">العمل النسائي للجهاد تنظم وقفة تضامنية مع الأسير المريض سامي أبو دياك</h3>
<p class="entry-box-date m-0">17:02 - 24 نوفمبر 2019</p>
</div>
</a>
</article>
</div>
</div>
<div class="tab-content" id="search-tab-3">
<div class="scroll-bar-container paltoday-skin pb-5">
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2272/صاحب-دن-دن-دن-أضحكنا-بعفويته-وأبكانا-بحرقته" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/wBxLF.png" class="img-fluid" alt="صاحب &quot;دن دن دن&quot;.. أضحكنا بعفويته وأبكانا بحرقته..!"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">صاحب &quot;دن دن دن&quot;.. أضحكنا بعفويته وأبكانا بحرقته..!</h3>
<p class="entry-box-date m-0">00:03 - 20 نوفمبر 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2262/القائد-بهاء-أبو-العطا-يؤكد-أن-المعركة-القادمة-ستكون-معركة-كسر-عظم" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/aDZ1a.jpg" class="img-fluid" alt=" القائد بهاء أبو العطا، يؤكد أن المعركة القادمة ستكون معركة &quot;كسر عظم&quot;"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0"> القائد بهاء أبو العطا، يؤكد أن المعركة القادمة ستكون معركة &quot;كسر عظم&quot;</h3>
<p class="entry-box-date m-0">23:22 - 12 نوفمبر 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2261/جيش-الاحتلال-ينشر-فيديو-يحاكي-عملية-اغتيال-القائد-الكبير-بهاء-ابو-" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/ScO0R.jpg" class="img-fluid" alt="جيش الاحتلال ينشر فيديو يحاكي عملية اغتيال القائد الكبير بهاء ابو العطا"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">جيش الاحتلال ينشر فيديو يحاكي عملية اغتيال القائد الكبير بهاء ابو العطا</h3>
<p class="entry-box-date m-0">21:57 - 12 نوفمبر 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2270/تعرض-لأول-مرة-مقابلة-حصرية-مع-الجنرال-الذي-أرعب-الصهاينة-بهاء-أبو-" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/xpHCx.JPG" class="img-fluid" alt="تعرض لأول مرة.. مقابلة حصرية مع الجنرال الذي أرعب الصهاينة بهاء أبو العطا"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">تعرض لأول مرة.. مقابلة حصرية مع الجنرال الذي أرعب الصهاينة بهاء أبو العطا</h3>
<p class="entry-box-date m-0">14:48 - 18 نوفمبر 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2266/رثاء-فلسطين-تبكي-الشهيد-القائد-الكبير-بهاء-أبو-العطا" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/fTopY.jpeg" class="img-fluid" alt="رثاء.. فلسطين تبكي الشهيد القائد الكبير بهاء أبو العطا "></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">رثاء.. فلسطين تبكي الشهيد القائد الكبير بهاء أبو العطا </h3>
 <p class="entry-box-date m-0">20:07 - 15 نوفمبر 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2268/تقرير-قناة-الجزيرة-حول-جنرال-المقاومة-بهاء-ابو-العطا" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/gJe8l.jpg" class="img-fluid" alt="تقرير قناة الجزيرة حول جنرال المقاومة بهاء ابو العطا ...."></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">تقرير قناة الجزيرة حول جنرال المقاومة بهاء ابو العطا ....</h3>
<p class="entry-box-date m-0">23:07 - 16 نوفمبر 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2264/سرايا-القدس-تدخل-صاروخا-جديدا-محلي-الصنع-من-طراز-براق-120-للخدمة-ا" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/DHgsO.JPG" class="img-fluid" alt="سرايا القدس تدخل صاروخاً جديداً محلي الصنع من طراز &quot;براق 120&quot; للخدمة العسكرية"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">سرايا القدس تدخل صاروخاً جديداً محلي الصنع من طراز &quot;براق 120&quot; للخدمة العسكرية</h3>
<p class="entry-box-date m-0">20:30 - 14 نوفمبر 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2271/حادث-دهس-غريب-لفتاة-في-عمان" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/EhQqS.jpeg" class="img-fluid" alt="حادث دهس غريب لفتاة في عمان"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">حادث دهس غريب لفتاة في عمان</h3>
<p class="entry-box-date m-0">10:05 - 19 نوفمبر 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2263/لقاء-الامين-العام-لحركة-الجهاد-الإسلامي-القائد-زياد-النخالة-مع-قنا" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/XEMHv.jpeg" class="img-fluid" alt="لقاء الامين العام لحركة الجهاد الإسلامي القائد زياد النخالة مع قناة الميادين..."></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">لقاء الامين العام لحركة الجهاد الإسلامي القائد زياد النخالة مع قناة الميادين...</h3>
<p class="entry-box-date m-0">04:02 - 14 نوفمبر 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2267/فيديو-يوثق-اللحظات-الاولى-من-مجزرة-عائلة-السواركة-التي-اقترفها-الا" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/Xx1Fa.jpg" class="img-fluid" alt="فيديو يوثق اللحظات الاولى من مجزرة عائلة السواركة التي اقترفها الاحتلال الإسرائيلي..."></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">فيديو يوثق اللحظات الاولى من مجزرة عائلة السواركة التي اقترفها الاحتلال الإسرائيلي...</h3>
<p class="entry-box-date m-0">23:07 - 16 نوفمبر 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2260/اغتيال-الشهيد-القائد-بهاء-أبو-العطا-الكابوس-الذي-قض-مضاجع-قادة-الع" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/gJe8l.jpg" class="img-fluid" alt="اغتيال الشهيد القائد بهاء أبو العطا.. الكابوس الذي قضّ مضاجع قادة العدو"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">اغتيال الشهيد القائد بهاء أبو العطا.. الكابوس الذي قضّ مضاجع قادة العدو</h3>
<p class="entry-box-date m-0">17:20 - 12 نوفمبر 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2274/اخطر-الطائرات-في-العالم-طائرة-مايكرو-الدرونز" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/9Q4tf.jpeg" class="img-fluid" alt="اخطر الطائرات في العالم طائرة مايكرو الدرونز"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">اخطر الطائرات في العالم طائرة مايكرو الدرونز</h3>
<p class="entry-box-date m-0">14:04 - 20 نوفمبر 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2269/لحظة-استشهاد-شاب-مقدسي-برصاص-قوات-الاحتلال" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/D3jLD.jpg" class="img-fluid" alt="لحظة استشهاد شاب مقدسي برصاص قوات الاحتلال"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">لحظة استشهاد شاب مقدسي برصاص قوات الاحتلال</h3>
<p class="entry-box-date m-0">10:54 - 17 نوفمبر 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2273/شاهد-انقاذ-سلحفاة-بحرية-من-حبل-الاعدام" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/50glE.JPG" class="img-fluid" alt="شاهد: انقاذ سلحفاة بحرية من حبل الاعدام!"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">شاهد: انقاذ سلحفاة بحرية من حبل الاعدام!</h3>
<p class="entry-box-date m-0">00:35 - 20 نوفمبر 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2276/ماذا-تبقى-للسلطة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/CcvYn.jpg" class="img-fluid" alt="ماذا تبقى للسلطة .. ؟"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">ماذا تبقى للسلطة .. ؟</h3>
<p class="entry-box-date m-0">00:11 - 22 نوفمبر 2019</p>
</div>
</a>
</article>
</div>
</div>
</div>
</div>
</div><div class="trend-news p-3">
<div class="header mt-3 mb-4"><h2 class="title"><span>الأكثر رواجا</span> Trending</h2> <span class="close"><i class="icon-close"></i></span></div>
<div class="scroll-bar-container paltoday-skin pl-md-5 ml-md-4">
<article class="entry-box mb-2 pb-3">
<div class="entry-box-body">
<h3 class="entry-box-title mt-0"><a href="https://paltoday.ps/ar/post/363986/محامي-فلسطيني-يقاضي-نتنياهو-في-محكمة-بدير-البلح-وسط-غزة">محامي فلسطيني يقاضي نتنياهو في محكمة بدير البلح وسط غزة</a></h3>
<div class="tags">
<a href="https://paltoday.ps/ar/tag/2/غزة" class="mb-2">#غزة</a>
<a href="https://paltoday.ps/ar/tag/3/نتنياهو" class="mb-2">#نتنياهو</a>
<a href="https://paltoday.ps/ar/tag/198/محكمة" class="mb-2">#محكمة</a>
<a href="https://paltoday.ps/ar/tag/448/جريمة" class="mb-2">#جريمة</a>
<a href="https://paltoday.ps/ar/tag/1622/دير-البلح" class="mb-2">#دير البلح</a>
<a href="https://paltoday.ps/ar/tag/35295/عائلة-السواركة" class="mb-2">#عائلة السواركة</a>
<a href="https://paltoday.ps/ar/tag/35658/محكمة-فلسطينية" class="mb-2">#محكمة فلسطينية</a>
<a href="https://paltoday.ps/ar/tag/35659/عائلة-ملحوس" class="mb-2">#عائلة ملحوس</a>
</div>
</div>
</article>
<article class="entry-box mb-2 pb-3">
<div class="entry-box-body">
<h3 class="entry-box-title mt-0"><a href="https://paltoday.ps/ar/post/363956/الهلال-كبير-آسيا-وفرحة-تجتاح-مواقع-التواصل">#الهلال_كبير_آسيا .. وفرحة تجتاح مواقع التواصل</a></h3>
<div class="tags">
<a href="https://paltoday.ps/ar/tag/41/السعودية" class="mb-2">#السعودية</a>
<a href="https://paltoday.ps/ar/tag/35641/الهلال-كبير-آسيا" class="mb-2">##الهلال_كبير_آسيا</a>
<a href="https://paltoday.ps/ar/tag/35642/نادي-الهلال" class="mb-2">#نادي الهلال</a>
</div>
</div>
</article>
<article class="entry-box mb-2 pb-3">
<div class="entry-box-body">
<h3 class="entry-box-title mt-0"><a href="https://paltoday.ps/ar/post/363887/فرقة-صول-باند-تثير-ضجة-عبر-مواقع-التواصل-الاجتماعي-وفتوى-تثير-الغ">فرقة &quot;صول باند&quot; تثير ضجة عبر مواقع التواصل الاجتماعي وفتوى تثير الغضب</a></h3>
<div class="tags">
<a href="https://paltoday.ps/ar/tag/35609/فرقة-صول-باند" class="mb-2">#فرقة صول باند</a>
<a href="https://paltoday.ps/ar/tag/35610/ضجة-عبر-موقاع-التواصل-الاجتماعي" class="mb-2">#ضجة عبر موقاع التواصل الاجتماعي</a>
</div>
</div>
</article>
<article class="entry-box mb-2 pb-3">
<div class="entry-box-body">
<h3 class="entry-box-title mt-0"><a href="https://paltoday.ps/ar/post/363880/قصة-الطفل-موسى-تفجع-نشطاء-مواقع-التواصل-ومطالبات-بالرد">قصة الطفل موسى تفجع نشطاء مواقع التواصل ومطالبات بالرد </a></h3>
<div class="tags">
<a href="https://paltoday.ps/ar/tag/1456/تحقيق" class="mb-2">#تحقيق</a>
<a href="https://paltoday.ps/ar/tag/35601/انقذوا-موسى" class="mb-2">#انقذوا_موسى</a>
</div>
</div>
</article>
<article class="entry-box mb-2 pb-3">
<div class="entry-box-body">
<h3 class="entry-box-title mt-0"><a href="https://paltoday.ps/ar/post/363683/سهيل-يترك-أثرا-طيبا-في-ليلته-الأخيرة-ووصية-مخضبة-بالمعاناة-والألم">&quot;سهيل&quot; يترك أثرًا طيبًا في ليلته الأخيرة ووصية مخضبة بالمعاناة والألم</a></h3>
<div class="tags">
<a href="https://paltoday.ps/ar/tag/512/شهيد" class="mb-2">#شهيد</a>
<a href="https://paltoday.ps/ar/tag/35471/سهيل-قنيطة" class="mb-2">#سهيل قنيطة</a>
<a href="https://paltoday.ps/ar/tag/35472/الشهيد-سهيل-قنيطة" class="mb-2">#الشهيد سهيل قنيطة</a>
</div>
</div>
</article>
</div>
</div><div class="body-overlay"></div>
<div class="site-container">
<header class="main-header">
<div class="d-flex align-items-center px-2 px-md-5">
<div class="ml-auto">
<h1 class="logo sr-only">وكالة فلسطين اليوم الاخبارية</h1>
<div class="logo"><a href="https://paltoday.ps/ar"><img src="https://paltoday.ps/ar/style/assets/images/logo.png" class="img-fluid" alt=""></a></div>
</div>
<div class="menu-container d-flex">
<nav class="main-menu d-none d-lg-block">
<ul class="menu d-flex ">
<li>
<a href="https://paltoday.ps/ar/post/category/2/تقارير" target="">تقارير</a>
</li>
<li>
<a href="https://paltoday.ps/ar/post/category/48/عربي-ودولي" target="">عربي ودولي</a>
</li>
<li>
<a href="https://paltoday.ps/ar/post/category/15/الرياضة" target="">الرياضة</a>
</li>
<li>
<a href="https://paltoday.ps/ar/post/category/45/منوعات" target="">منوعات</a>
</li>
<li>
<a href="https://paltoday.ps/ar/post/category/44/التحليلات" target="">مقالات</a>
</li>
<li>
<a href="https://paltoday.ps/ar/post/category/3/أسرى-الحرية" target="">أسرى</a>
</li>
<li>
<a href="https://paltoday.ps/ar/post/category/37/اقتصاد" target="">اقتصاد</a>
</li>
<li>
<a href="https://paltoday.ps/ar/post/category/29/اسرائيليات" target="">اسرائيليات</a>
</li>
<li>
<a href="https://paltoday.ps/ar/post/category/13/محلي" target="">محلي</a>
</li>
<li>
<a href="https://paltoday.ps/ar/post/category/23/ملف-القدس" target="">القدس</a>
</li>
<li>
<a href="https://paltoday.ps/ar/post/category/62/مؤسسات" target="">مؤسسات</a>
</li>
<li>
<a href="https://paltoday.ps/ar/contact" target="">اتصل بنا</a>
</li>
<li>
<a href="https://paltoday.ps/ar/about" target="">من نحن</a>
</li>
<li><a href="https://paltoday.ps/ar/plus" class="text-red">الإعلام الاجتماعي</a></li>
</ul>
</nav>
<span class="search-icon search-button text-center mt-4 mr-2 ml-xl-4 ml-lg-2 pt-1"><i class="icon-search"></i></span>
<span class="trend-icon trend-button text-center mt-4 d-none d-md-block tooltip2 ml-3 ml-lg-0 mr-xl-3 " data-tooltip data-tooltipster='{"side":"left"}' title="الأكثر رواجا Trending"><span class="badge badge-pill badge-danger">5</span><i class="icon-trend-news"></i></span>
<span class="menu-button menu-toggle style-2 ml-2 d-block d-lg-none"><span>Menu</span></span>
</div>
</div>
</header>
<div class="navbar">
<div class="d-flex flex-wrap justify-content-start no-gutters">
<div class="col-12 col-md-auto ">
<ol class="breadcrumb mb-0 mr-5 pb-3 pb-md-0">
<li class="breadcrumb-item"><a href="https://paltoday.ps/ar">الرئيسية</a></li>
<li class="breadcrumb-item"><a href="https://paltoday.ps/ar/post/category/29/اسرائيليات">اسرائيليات</a></li>
<li class="breadcrumb-item active">عرض الخبر</li>
</ol>
</div>
<div class="mr-auto col-12 col-md-auto">
<nav class="social d-flex align-items-center justify-content-around ml-0 ml-md-4">
<a href="https://www.instagram.com/paltoday/" target="_blank" rel="nofollow" class="instagram px-3"><i class="icon-instagram"></i></a>
<a href="https://www.youtube.com/channel/UCdo112MoHocc72DyCzBhk5w" target="_blank" rel="nofollow" class="youtube px-3"><i class="icon-youtube"></i></a>
<a href="https://twitter.com/paltoday" target="_blank" rel="nofollow" class="twitter px-3"><i class="icon-twitter"></i></a>
<a href="https://www.facebook.com/Paltodayps/" target="_blank" rel="nofollow" class="facebook px-3"><i class="icon-facebook"></i></a>
<a href="https://t.me/PalTodayps" target="_blank" rel="nofollow" class="telegram-plane px-3"><i class="icon-telegram-plane"></i></a>
</nav>
</div> </div>
</div>
<script>
      window.fbAsyncInit = function () {
        FB.init({
          appId: '2146685568929026',
          xfbml: true,
          version: 'v2.1'
        });
        FB.api(
          '/',
          'POST',
          {"scrape": "true", "id": "https://paltoday.ps/ar/post/363994/نتنياهو-لأهالي-الجنود-الأسرى-هناك-تقدم-في-المفاوضات-و-سنعيدهم-بأق"},
          function (response) {
          }
        );
      };
      (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {
          return;
        }
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));
    </script>
<input type="hidden" id="page_app" value="post">
<input type="hidden" id="page_id" value="363994">
<div class="page-post">
<article class="page-post-article">
<div class="pt-4 mb-4" style="background-color: #f5f6f6;">
<div class="container">
<div class="row">
<div class="col-md-10 mr-auto ml-auto">
<h3 class="post-caption mb-2"></h3>
<h1 class="post-title mb-3">نتنياهو لأهالي الجنود الأسرى: هناك تقدم في المفاوضات و سنعيدهم بأقرب وقت</h1>
<ul class="post-status d-flex mb-30">
<li class="ml-40">فلسطين اليوم - القدس المحتلة</li>
<li class="ml-40 d-none d-sm-inline-block views" data-id="363994" style="" data-app="post" data-text="{views} قراءة"></li>
<li>19:59 - 25 نوفمبر 2019</li>
</ul>
<div class="d-flex align-items-end thumb-bestviewed">
<div class="column-1">
<div class="post-thumb w-100">
<a href="//cdn04.paltoday.ps/ar/img/Qb0tp.JPG" data-fancybox>
<span class="view-large"><i class="icon-fullscreen"></i></span>
<picture>
<source media="(max-width:991px)" srcset="//cdn04.paltoday.ps/ar/img/570x400/Qb0tp.JPG">
<source media="(max-width:1199px)" srcset="//cdn04.paltoday.ps/ar/img/475x540/Qb0tp.JPG">
<img src="//cdn04.paltoday.ps/ar/img/650x540/Qb0tp.JPG" class="img-fluid w-100" alt="بنيامين نتنياهو.JPG">
</picture>
<span class="caption">بنيامين نتنياهو.JPG</span>
</a>
</div>
</div>
<div class="column-2 d-none d-lg-block">
<div class="widget-most-viewed bg-white h-100">
<header class="text-center p-3 font-size-16 font-weight-bold">الأكثر مشاهدة</header>
<article class="entry-box" style="background-color: #e9e9e9;">
<div class="entry-box-image-container">
<div class="entry-box-image">
<a href="https://paltoday.ps/ar/post/363842/آخر-تطورات-طقس-فلسطين-والمنخفض-الجوي-القادم">
<picture>
<img src="//cdn04.paltoday.ps/ar/img/260x170/bGhqP.jpg" class="img-fluid" alt="طقس فلسطين">
</picture>
</a>
</div>
</div>
<div class="entry-box-body p-3">
<h3 class="entry-box-title font-size-14 font-weight-bold mt-0"><a href="https://paltoday.ps/ar/post/363842/آخر-تطورات-طقس-فلسطين-والمنخفض-الجوي-القادم">آخر تطورات طقس فلسطين والمنخفض الجوي القادم</a></h3>
</div>
</article>
<article class="entry-box entry-box-best-1">
 <h3 class="entry-box-title font-size-14 font-weight-bold m-0"><a href="https://paltoday.ps/ar/post/363624/فريق-فلسطيني-يحقق-الحلم-ويتوج-ببطولة-الخيول-الدولية-ويطالب-بمزيد-" class="d-block py-3 pl-3">فريق فلسطيني يحقق الحلم ويتوج ببطولة الخيول الدولية ويطالب بمزيد من الاهتمام</a></h3>
</article>
<article class="entry-box entry-box-best-1">
<h3 class="entry-box-title font-size-14 font-weight-bold m-0"><a href="https://paltoday.ps/ar/post/363559/القيادي-حبيب-المقاومة-هي-قدر-وخيار-شعبنا-لانتزاع-حقوقنا" class="d-block py-3 pl-3">القيادي حبيب: المقاومة هي قدر وخيار شعبنا لانتزاع حقوقنا</a></h3>
</article>
<article class="entry-box entry-box-best-1">
<h3 class="entry-box-title font-size-14 font-weight-bold m-0"><a href="https://paltoday.ps/ar/post/363205/ناج-يروي-لحظة-استشهاد-بهاء-أبو-العطا-والابتسامة-التي-رسمها-على-وج" class="d-block py-3 pl-3">&quot;ناجٍ&quot; يروي لحظة استشهاد بهاء أبو العطا والابتسامة التي رسمها على وجهه</a></h3>
</article>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-md-10 mr-auto ml-auto">
<div class="ajax-ads" data-id="9">
</div> <div class="row">
<div class="col-md-6"> <div class="ads text-center mb-3 mb-md-4">
<a href="https://paltoday.ps/ar/ads/20" rel="nofollow" target="_blank">
<img src="//cdn03.paltoday.ps/ar/img/pyyn6.jpg" class="img-fluid" alt="جوال ">
</a>
</div>
</div>
<div class="col-md-6"><div class="ajax-ads" data-id="9">
</div></div>
</div>
<div class="row">
<div class="col-12 col-md-2">
<div class="sticky-container">
<div class="post-share text-center d-flex d-md-block">
<div class="head font-weight-bold mb-md-4 col-auto">مشاركة</div>
<div class="d-flex pb-3 d-md-block col">
<a href="https://twitter.com/share?text=نتنياهو لأهالي الجنود الأسرى: هناك تقدم في المفاوضات و سنعيدهم بأقرب وقت&url=https://paltoday.ps/ar/post/363994/نتنياهو-لأهالي-الجنود-الأسرى-هناك-تقدم-في-المفاوضات-و-سنعيدهم-بأق" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" class="twitter d-block text-center mb-3 ml-4 ml-sm-0"><i class="icon-twitter"></i></a>
<a href="https://www.facebook.com/dialog/feed?app_id=2146685568929026&link=https://paltoday.ps/ar/post/363994/نتنياهو-لأهالي-الجنود-الأسرى-هناك-تقدم-في-المفاوضات-و-سنعيدهم-بأق&picture=https://paltoday.ps/ar/img/Qb0tp.JPG&name=نتنياهو لأهالي الجنود الأسرى: هناك تقدم في المفاوضات و سنعيدهم بأقرب وقت&redirect_uri=https://paltoday.ps/ar&display=popup&description=ذكرت الاذاعة العبرية العامة بأن رئيس وزراء الاحتلال، بنيامين نتنياهو وعد ذوي الجنود الأسرى في غزة بأن سيعمل على استعادتهم في أسرع وقت ممكن. و اشارت الاذاعة العبرية الى أن نتنياهو التقى عوائل الجنود" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" class="facebook d-block text-center mb-3 ml-4 ml-sm-0"><i class="icon-facebook"></i></a>
<a href="whatsapp://send?text=نتنياهو لأهالي الجنود الأسرى: هناك تقدم في المفاوضات و سنعيدهم بأقرب وقت :: https://paltoday.ps/ar/post/363994/نتنياهو-لأهالي-الجنود-الأسرى-هناك-تقدم-في-المفاوضات-و-سنعيدهم-بأق" data-action="share/whatsapp/share" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" class="whatsapp d-block text-center mb-3 ml-4 ml-sm-0"><i class="icon-whatsapp"></i></a>
</div>
</div>
</div>
</div>
<div class="col-12 col-md-9 ml-auto">
<div class="post-text-container clearfix mb-30">
<div class="ads mb-3">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-4254952413841228" data-ad-slot="7627159728"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<p dir="RTL" style="text-align:right"><span style="direction:rtl"><span style="unicode-bidi:embed"><span lang="AR-SA" style="font-size:14.0pt"><span style="line-height:115%"><span style="font-family:">ذكرت الاذاعة العبرية العامة بأن رئيس وزراء الاحتلال، بنيامين نتنياهو وعد ذوي الجنود الأسرى في غزة بأن سيعمل على استعادتهم في أسرع وقت ممكن.</span></span></span></span></span></p> <p dir="RTL" style="text-align:right"><span style="direction:rtl"><span style="unicode-bidi:embed"><span lang="AR-SA" style="font-size:14.0pt"><span style="line-height:115%"><span style="font-family:">و اشارت الاذاعة العبرية الى أن نتنياهو التقى عوائل الجنود الأسرى اليوم الاثنين، و أكد لهم بأن سيسعى للعمل على اطلاق سراحهم و اعادتهم الى "اسرائيل".</span></span></span></span></span> <div class="ads mb-3">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-4254952413841228" data-ad-slot="7627159728"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</p> <p dir="RTL" style="text-align:right"><span style="direction:rtl"><span style="unicode-bidi:embed"><span lang="AR-SA" style="font-size:14.0pt"><span style="line-height:115%"><span style="font-family:">و قال نتنياهو: "إن هناك تقدم في المفاوضات، و سنعمل على اعادتهم الى اسرائيل في أقرب وقت".</span></span></span></span></span></p> <p dir="RTL" style="text-align:right"><span style="direction:rtl"><span style="unicode-bidi:embed"><span lang="AR-SA" style="font-size:14.0pt"><span style="line-height:115%"><span style="font-family:">مراقبون يرون بأن نتنياهو يحاول استغلال هذا الملف لكسب الرأي العام في "إسرائيل" بالإضافة إلى الحصول على تأييد أصواتٍ إضافية له في حال تم التوجه إلى انتخابات تشريعية ثالثة، وفقاً للإذاعة العبرية.</span></span></span></span></span></p> <p dir="RTL" style="text-align:right"> </p>
<div class="ads mb-3">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-4254952413841228" data-ad-slot="7627159728"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
<div class="body-ads">
</div>
<div class="column-2 d-lg-none mb-30">
<div class="widget-most-viewed bg-white h-100">
<header class="text-center p-3 font-size-16 font-weight-bold">الأكثر مشاهدة</header>
<article class="entry-box" style="background-color: #e9e9e9;">
<div class="entry-box-image-container">
<div class="entry-box-image">
<a href="https://paltoday.ps/ar/post/363842/آخر-تطورات-طقس-فلسطين-والمنخفض-الجوي-القادم">
<picture>
<img src="//cdn04.paltoday.ps/ar/img/420x250/bGhqP.jpg" class="img-fluid" alt="طقس فلسطين">
</picture>
</a>
</div>
</div>
 <div class="entry-box-body p-3">
<h3 class="entry-box-title font-size-14 font-weight-bold mt-0"><a href="https://paltoday.ps/ar/post/363842/آخر-تطورات-طقس-فلسطين-والمنخفض-الجوي-القادم">آخر تطورات طقس فلسطين والمنخفض الجوي القادم</a></h3>
</div>
</article>
<article class="entry-box entry-box-best-1">
<h3 class="entry-box-title font-size-14 font-weight-bold m-0"><a href="https://paltoday.ps/ar/post/363624/فريق-فلسطيني-يحقق-الحلم-ويتوج-ببطولة-الخيول-الدولية-ويطالب-بمزيد-" class="d-block py-3 pl-3">فريق فلسطيني يحقق الحلم ويتوج ببطولة الخيول الدولية ويطالب بمزيد من الاهتمام</a></h3>
</article>
<article class="entry-box entry-box-best-1">
<h3 class="entry-box-title font-size-14 font-weight-bold m-0"><a href="https://paltoday.ps/ar/post/363559/القيادي-حبيب-المقاومة-هي-قدر-وخيار-شعبنا-لانتزاع-حقوقنا" class="d-block py-3 pl-3">القيادي حبيب: المقاومة هي قدر وخيار شعبنا لانتزاع حقوقنا</a></h3>
</article>
<article class="entry-box entry-box-best-1">
<h3 class="entry-box-title font-size-14 font-weight-bold m-0"><a href="https://paltoday.ps/ar/post/363205/ناج-يروي-لحظة-استشهاد-بهاء-أبو-العطا-والابتسامة-التي-رسمها-على-وج" class="d-block py-3 pl-3">&quot;ناجٍ&quot; يروي لحظة استشهاد بهاء أبو العطا والابتسامة التي رسمها على وجهه</a></h3>
</article>
</div>
</div>
<div id="Mpi_WIDGET_124412"></div>
<script data-cfasync="false">
                                  (function (R, e, c, s, W, i, d) {
                                    R['RecsWidgetObject'] = W;
                                    R[W] = R[W] || function () {
                                      (R[W].q = R[W].q || []).push(arguments)
                                    }, R[W].l = 1 * new Date();
                                    i = e.createElement(c), d = e.getElementsByTagName(c)[0];
                                    i.async = 1;
                                    i.src = s;
                                    d.parentNode.insertBefore(i, d)
                                  })(window, document, 'script', '//widget.yallarec.com/_yalla_loader.js', '__recsWidget');
                                  __recsWidget('createWidget', {
                                    wwei: 'Mpi_WIDGET_124412',
                                    pubid: 190677,
                                    webid: 192806,
                                    wid: 124412,
                                    on: 'yallarec'
                                  });
                                </script>
<div class="widget-9 widget mb-5">
<header class="widget-header mb-4">
<h2 class="widget-header-title mb-0"><a class="title d-inline-block pb-2">متعلقات</a>
 </h2>
</header>
<div class="widget-body">
<article class="entry-box entry-box-news-5 mb-1">
<h3 class="entry-box-title m-0"><a href="https://paltoday.ps/ar/post/239451/هل-هناك-علاقة-بين-زيارة-شتاينماير-و-إعادة-الجنود-المفقودين-في-غزة" class="p-1 pr-3">هل هناك علاقة بين زيارة شتاينماير و إعادة الجنود المفقودين في غزة ؟</a></h3>
</article>
<article class="entry-box entry-box-news-5 mb-1">
<h3 class="entry-box-title m-0"><a href="https://paltoday.ps/ar/post/347450/لا-تقدم-في-المفاوضات-بين-نتنياهو-وأحزاب-معسكر-اليمين" class="p-1 pr-3">لا تقدم في المفاوضات بين نتنياهو وأحزاب معسكر اليمين</a></h3>
</article>
<article class="entry-box entry-box-news-5 mb-1">
<h3 class="entry-box-title m-0"><a href="https://paltoday.ps/ar/post/70266/نتنياهو-يزعم-هناك-أمل-في-استئناف-المفاوضات-مع-الفلسطينيين-دون-شروط" class="p-1 pr-3">نتنياهو يزعم: هناك أمل في استئناف المفاوضات مع الفلسطينيين دون شروط</a></h3>
</article>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</article>
</div>
<div class="get-more-end" style="display: none;">
<div class="paltoday-loader text-center infinite-scroll-request"><img src="https://paltoday.ps/ar/style/assets/images/loading.gif" alt="" style="opacity: 0.3;"></div>
</div>
</div>
<audio id="breaking_audio">
<source src="" type="audio/ogg">
</audio>
<div class="section-breaking-top"></div>
<div class="section-breaking-height"></div>
<section class="section-breaking" style="display: none;">
<div class="container">
<div class="header">عاجل</div>
<div class="content">
<article class="entry-box entry-box-news">
<h2 class="entry-box-title"><a href="#"><span class="time"></span> <span class="title"></span></a></h2>
</article>
</div>
</div>
</section>
<style type="text/css">
	/* Breaking News Section */
	.section-breaking{
	  position: fixed;
	  bottom: 0;
	  right: 0;
	  z-index: 10;
	  width: 100%;
	}
	.section-breaking.bottom{
		position: static;
	}
    .section-breaking {
        padding-top: 10px;
        padding-bottom: 10px;
        background-color: #d8232a;
    }
    .section-breaking .container {
        position: relative;
        padding-right: 90px;
    }
    .section-breaking .header {
        position: absolute;
        right: 0;
        top: 0;
        height: 100%;
        width: 90px;
        color: #f8cc1b;
        font-size: 20px;
        display: -webkit-box;
        display: -ms-flexbox;
        display: -webkit-flex;
        display: flex;
        -webkit-box-pack: center;
        -ms-flex-pack: center;
        -webkit-justify-content: center;
        justify-content: center;
        -webkit-box-align: center;
        -ms-flex-align: center;
        -webkit-align-items: center;
        align-items: center;
    }
    .section-breaking .content {
        width: -moz-calc(100% - 90px);
        width: -webkit-calc(100% - 90px);
        width: -o-calc(100% - 90px);
        width: calc(100% - 90px);
    }
    .section-breaking .entry-box-news {
    }
    .section-breaking .entry-box-news .entry-box-title {
        color: #ffffff;
        font-size: 18px;
        margin: 0;
    }
    .section-breaking .entry-box-news .entry-box-title a {
        color: #ffffff;
    }
    .section-breaking .entry-box-news .entry-box-title a:hover {
        text-decoration: underline;
    }
    .section-breaking .breaking-all{
        min-height: 76px;
    }
</style>
<div id="notice--cookie" class="notice--cookie" style="display: none;"> <div class="container"> <p>نحن نستخدم ملفات تعريف الارتباط لتخصيص تجربتك ، وتحليل أداء موقعنا ، وتقديم المحتوى ذي الصلة (بما في ذلك الإعلانات). من خلال الاستمرار في استخدام موقعنا ، فإنك توافق على استخدامنا لملفات تعريف الارتباط وفقًا لموقعنا <a href="/cookies">سياسة ملفات الارتباط</a>.</p> <div class="dismiss close"></div> </div></div><footer class="main-footer"> <div class="container"> <div class="row"> <div class="col-12 col-lg-6"> <p class="copyright text-center text-lg-right py-4 mb-0">جميع الحقوق محفوظة لوكالة فلسطين اليوم © 2003 - 2019</p> </div> <div class="col-12 col-lg-6"> <div class="atyaf pt-2 text-center text-md-left"><a href="http://atyaf.co" class="tooltip2" target="_blank" data-tooltip data-tooltipster='{"side":"right"}' title="برمجة وتنفيذ شركة أطياف"><img src="https://paltoday.ps/ar/style/assets/images/atyafco.png" alt="atyafco logo"></a></div> <p class="designer text-center text-lg-left pb-2 mb-0"><a href="https://www.behance.net/ibshaqura" target="_blank">تصميم : إبراهيم شقورة</a></p> </div> </div> </div></footer><div class="breaking-news" style="display: none;">
<div class="container">
<div class="row d-flex align-self-end align-content-between">
<div class="col-lg-2 col-sm-1 mt-lg-auto header-container">
<div class="header mt-lg-0 mt-md-3 mt-sm-2">
<p class="text-1 mb-0 mb-sm-1">عـاجـــل</p>
<p class="text-2 mb-3 d-none d-lg-block">www.paltoday.ps</p>
</div>
</div>
<div class="col-lg-10 content-container">
<span class="close"><i class="icon-close"></i></span>
<div class="pt-4">
<article class="item b_item">
<a href="" class="d-flex no-gutters pb-4 px-3 b_link">
<div class="date ml-3 col-auto b_time"></div>
<h3 class="title mb-0 b_title"></h3>
</a>
</article>
</div>
<div class="breaking-all pt-4" style="min-height: 76px;">
</div>
</div>
</div>
</div>
</div><script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/pace.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/jquery.validate.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/messages_ar.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/tooltipster.bundle.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/infinite-scroll.pkgd.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/jquery.masonry.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/imagesloaded.pkgd.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/typed.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/idTabs.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/jquery.custom-scrollbar.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/jquery.fancybox.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/select2.full.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/moment-with-locales.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/moment-timezone-with-data.js"></script>
<script src="https://paltoday.ps/ar/style/assets/js/o2.js?v=1.2"></script>
<!--[if lt IE 9]>
<script src="https://paltoday.ps/ar/style/assets/js/html5shiv.js"></script><![endif]-->
<script src="https://cdnjs.cloudflare.com/ajax/libs/js-cookie/2.2.0/js.cookie.min.js"></script>
<script src="https://paltoday.ps/ar/style/assets/js/plugins/jwplayer.js"></script>
<script>jwplayer.key = "EMI+U6mDL5AQMoO67THRErpJfocjp8yCW5IdIw==";</script>
<script type="text/javascript">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</script>
<style>
    .notice--cookie {
        width: 100%;
        position: fixed;
        bottom: 0;
        right: 0;
        z-index: 999;
        padding-top: 14px;
        padding-bottom: 14px;
        background-color: #3E3E3E;
        direction: rtl;
        text-align: right;
    }

    .notice--cookie .container {
        position: relative;
    }

    .notice--cookie p {
        margin: 0;
        color: #fff;
        padding-left: 40px;
    }

    .notice--cookie .close {
        width: 24px;
        height: 24px;
        position: absolute;
        left: 0;
        top: 50%;
        opacity: 1;
        cursor: pointer;
        transform: translateY(-50%);
    }

    .notice--cookie .close::before, .notice--cookie .close::after {
        position: absolute;
        width: 18px;
        height: 2px;
        content: '';
        top: 10px;
        right: 3px;
        background-color: #fff;
    }

    .notice--cookie .close::before {
        transform: rotate(45deg);
    }

    .notice--cookie .close::after {
        transform: rotate(-45deg);
    }

    .notice--cookie.hidden {
        display: none !important;
    }

</style><script type="text/javascript">
    $(document).ready(function () {
        // section news 1 slider
//		$('.section-news-1 .swiper-slide:first-child .entry-box-news').addClass('opacity dd');
        var swiper = new Swiper('.section-news-1 .swiper-container', {
            pagination: '.swiper-pagination',
            paginationClickable: true,
            nextButton: '.swiper-button-next',
            prevButton: '.swiper-button-prev',
            breakpoints: {
                3000: {
                    slidesPerView: 3
                },
                1199: {
                    slidesPerView: 3
                },
                992: {
                    slidesPerView: 2
                },
                480: {
                    slidesPerView: 1
                }
            }, onInit: function () {
                $('.section-news-1 .spinner-loading').remove();
                $('.section-news-1 .swiper-wrapper.opacity').removeClass('opacity')
            }
        });
        //section-video-1
        $('.section-video-1 ._pagination .entry-box-media:first-child').addClass('_active');
        $('.section-video-1 ._pagination .entry-box-media a').on('click', function (e) {
            e.preventDefault();
            var $this = $(this),
                $link = $this.attr('href'),
                $parent = $this.parents('.entry-box-media'),
                $widget = $this.parents('.section-video-1'),
                $ajaxContainer = $widget.find('.slider-container');
            if (!$parent.hasClass('_active')) {
                $('.section-video-1 ._pagination .entry-box-media._active').removeClass('_active');
                $parent.addClass('_active');
                $widget.addClass('_loading');
                var $url = $link;
                $.ajax({
                    type: "GET",
                    url: $url,
                    success: function ($data) {
                        if ($data) {
                            $('html, body').animate({scrollTop: $('.section-video-1').offset().top}, 200);
                            $ajaxContainer.find('*').remove();
                            $ajaxContainer.empty().html($data);
                            setTimeout(function () {
                                $widget.removeClass('_loading');
                                $ajaxContainer.find('.entry-box-media.effect').removeClass('effect');//.find('a').attr('data-fancybox','');
                                $ajaxContainer.find('.entry-box-media [data-fancybox]').fancybox();
                            }, 400);
//							setTimeout(function(){
//								$('html, body').animate({scrollTop: $('.section-video-1').offset().top}, 200);
//							}, 400);
                        }
                    },
                    dataType: 'HTML'
                });
            }
        });
        // section-news-13
        var swiper2 = new Swiper('.section-news-13 .swiper-container', {
            paginationClickable: true,
            spaceBetween: 30,
            autoplay: 2500,
            autoplayDisableOnInteraction: false,
            effect: 'fade'
        });
        // section-media caricature
        var swiper3 = new Swiper('.section-media .swiper-container', {
            paginationClickable: true,
            spaceBetween: 30,
            autoplay: 2500,
            autoplayDisableOnInteraction: false
        });
    });
</script> <script src="https://paltoday.ps/ar/style/assets/js/plugins/jquery.sticky-kit.min.js"></script>
<script type="text/javascript">
      var $ads_counter = 1;

      function shareFixed() {
        if ($(window).width() > 992) {
          $(".sticky-container").stick_in_parent({
            offset_top: 55
          });
        }
      }

      $(document).ready(function () {
        shareFixed();
      });
      var postImagesSettings = {
        slidesPerView: 1
      };
      var postThumbsSettings = {
        navigation: {
          nextEl: '.page-post .page-post-article .post-gallery .swiper-container.thumbs-images .swiper-button-next',
          prevEl: '.page-post .page-post-article .post-gallery .swiper-container.thumbs-images .swiper-button-prev',
        },
        slidesPerView: 8,
        spaceBetween: 10,
        slideToClickedSlide: true,
        centeredSlides: true,
        breakpoints: {
          1024: {
            slidesPerView: 8
          },
          768: {
            slidesPerView: 3
          },
          640: {
            slidesPerView: 2
          },
          320: {
            slidesPerView: 1
          }
        }
      };
      if ($('.page-post .page-post-article .post-gallery').length) {
        var postImages = new Swiper('.page-post .page-post-article .post-gallery .swiper-container.big-images', postImagesSettings);
        var postThumbs = new Swiper('.page-post .page-post-article .post-gallery .swiper-container.thumbs-images', postThumbsSettings);
        postImages.controller.control = postThumbs;
        postThumbs.controller.control = postImages;
      }

      $.ajax({
        type: "GET",
        url: 'https://paltoday.ps/ar/last-posts.json',
        success: function ($response) {
          nextPenSlugs2 = [];
          var $post_id = $('.post_id').val();
          $.each($response, function ($k, $r) {
            if ('363994' != $r.id) {
              nextPenSlugs2.push($r.link)
            }
          })

          function getPenPathPost() {
            var slug = window.nextPenSlugs2[this.loadCount];
            if (slug) {
              return slug;
            }
          }

          var $pagePost = $('.page-post');
          $pagePost.infiniteScroll({
            path: getPenPathPost,
            append: '.page-post-article',
            status: '.get-more-end'
          });
          $pagePost.on('append.infiniteScroll', function (event, response, path, items) {
            var $views_item = $(items).find('.views');
            shareFixed();
            increment_views($views_item.attr('data-app'), $views_item.attr('data-id'));
            $(items).find('.ads').remove();
            if ($('.post-gallery').length) {
              var postImages = new Swiper('.page-post .page-post-article .post-gallery .swiper-container.big-images', postImagesSettings);
              var postThumbs = new Swiper('.page-post .page-post-article .post-gallery .swiper-container.thumbs-images', postThumbsSettings);
              window.postImages.controller.control = postThumbs;
              window.postThumbs.controller.control = postImages;
            }
            $(items).find('#Mpi_WIDGET_124412').remove();
            $(items).find('.body-ads').html('<div id="ENGAGEYA_WIDGET_124412_' + $ads_counter + '"></div>');
            (function (E, n, G, A, g, Y, a) {
              E['EngageyaObject'] = g;
              E[g] = E[g] || function () {
                (E[g].q = E[g].q || []).push(arguments)
              }, E[g].l = 1 * new Date();
              Y = n.createElement(G), a = n.getElementsByTagName(G)[0];
              Y.async = 1;
              Y.src = A;
              a.parentNode.insertBefore(Y, a)
            })(window, document, 'script', '//widget.engageya.com/engageya_loader.js', '__engWidget');
            __engWidget('createWidget', {
              wwei: 'ENGAGEYA_WIDGET_124412_' + $ads_counter,
              pubid: 190677,
              webid: 192806,
              wid: 124412
            });
            $ads_counter++;
          });
        },
        dataType: 'JSON'
      });
    </script>

<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '685945648465995');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=685945648465995&ev=PageView&noscript=1"
/></noscript>

 <script type="text/javascript" id="vme-player" src="https://vidyome-com.cdn.vidyome.com/vidyome/builds/vme-yt.js" site-id="MjEyNw=="></script> 
</body>
</html>