<!DOCTYPE html>
<html lang="ar">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<title>سلاح الجو &quot;الإسرائيلي&quot; يستعد للمشاركة في مناورة حربية دولية - فلسطين اليوم - عاجل أخبار فلسطين ورام الله اخبار العرب</title>
<meta name="robots" content="noodp,noydir" />
<meta name="robots" content="index,follow" />
<meta name="robots" content="ALL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="سلاح الجو &quot;الإسرائيلي&quot; يستعد للمشاركة في مناورة حربية دولية" />
<meta property="og:description" content="يستعد جيش الاحتلال&nbsp;للمشاركة في&nbsp;مناورة جوية دولية، والتي يطلق عليها اسم &quot;بلو فلاج 2019&quot;، وذلك في شهر نوفمبر المقبل في قاعدة &quot;عوفدا&quot; الجوية جنوب فلسطين المحتلة. ويستضيف الاحتلال للمرة الرابعة على الأ" />
<meta property="og:image" content="//cdn03.paltoday.ps/ar/img/830x506/MBnsD.jpg" />
<meta property="og:image:width" content="830" />
<meta property="og:image:height" content="506" />
<meta property="og:url" content="https://paltoday.ps/ar/post/360881/سلاح-الجو-الإسرائيلي-يستعد-للمشاركة-في-مناورة-حربية-دولية" />
<meta property="og:site_name" content="فلسطين اليوم - عاجل أخبار فلسطين ورام الله اخبار العرب" />
<meta property="og:ttl" content="604800" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:domain" content="https://paltoday.ps/ar/post/360881/سلاح-الجو-الإسرائيلي-يستعد-للمشاركة-في-مناورة-حربية-دولية" />
<meta name="twitter:site" content="@paltoday" />
<meta name="twitter:creator" content="@paltoday" />
<meta name="twitter:image:src" content="//cdn03.paltoday.ps/ar/img/830x506/MBnsD.jpg" />
<meta name="twitter:description" content="يستعد جيش الاحتلال&nbsp;للمشاركة في&nbsp;مناورة جوية دولية، والتي يطلق عليها اسم &quot;بلو فلاج 2019&quot;، وذلك في شهر نوفمبر المقبل في قاعدة &quot;عوفدا&quot; الجوية جنوب فلسطين المحتلة. ويستضيف الاحتلال للمرة الرابعة على الأ" />
<meta name="twitter:title" content="سلاح الجو &quot;الإسرائيلي&quot; يستعد للمشاركة في مناورة حربية دولية" />
<meta name="twitter:url" content="https://paltoday.ps/ar/post/360881/سلاح-الجو-الإسرائيلي-يستعد-للمشاركة-في-مناورة-حربية-دولية" />
<meta name="description" content="يستعد جيش الاحتلال&nbsp;للمشاركة في&nbsp;مناورة جوية دولية، والتي يطلق عليها اسم &quot;بلو فلاج 2019&quot;، وذلك في شهر نوفمبر المقبل في قاعدة &quot;عوفدا&quot; الجوية جنوب فلسطين المحتلة. ويستضيف الاحتلال للمرة الرابعة على الأ" />
<meta name="keywords" content="سلاح,الجو,&quot;الإسرائيلي&quot;,يستعد,للمشاركة,في,مناورة,حربية,دولية" />
<meta name="author" content="" />
<meta name="rating" content="General" />
<meta property="fb:app_id" content="2146685568929026" />
<meta name="copyright" content="جميع الحقوق محفوظة لوكالة فلسطين اليوم © 2003 - 2019" />
<meta property="article:published_time" content="2019-10-07T15:04:00+03:00" />
<meta property="article:modified_time" content="2019-10-07T15:09:25+03:00" />
<script src="/cdn-cgi/apps/head/GvAH1NRmiW0eGe9eEveTKk5oPJs.js"></script><link rel="canonical" href="https://paltoday.ps/ar/post/360881/سلاح-الجو-الإسرائيلي-يستعد-للمشاركة-في-مناورة-حربية-دولية">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/plugins.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/style.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/plugins/swiper.min.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/plugins/jquery.custom-scrollbar.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/plugins/jquery.fancybox.min.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/plugins/tooltipster.bundle.min.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/stories.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/o2.css">
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-152x152.png" />
<link rel="icon" type="image/png" href="https://paltoday.ps/ar/style/assets/images/favicon/favicon-196x196.png" sizes="196x196" />
<link rel="icon" type="image/png" href="https://paltoday.ps/ar/style/assets/images/favicon/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="https://paltoday.ps/ar/style/assets/images/favicon/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="https://paltoday.ps/ar/style/assets/images/favicon/favicon-16x16.png" sizes="16x16" />
<link rel="icon" type="image/png" href="https://paltoday.ps/ar/style/assets/images/favicon/favicon-128.png" sizes="128x128" />
<meta name="application-name" content="فلسطين اليوم - عاجل أخبار فلسطين ورام الله اخبار العرب" />
<meta name="msapplication-TileColor" content="#FFFFFF" />
<meta name="msapplication-TileImage" content="https://paltoday.ps/ar/style/assets/images/favicon/mstile-144x144.png" />
<meta name="msapplication-square70x70logo" content="https://paltoday.ps/ar/style/assets/images/favicon/mstile-70x70.png" />
<meta name="msapplication-square150x150logo" content="https://paltoday.ps/ar/style/assets/images/favicon/mstile-150x150.png" />
<meta name="msapplication-wide310x150logo" content="https://paltoday.ps/ar/style/assets/images/favicon/mstile-310x150.png" />
<meta name="msapplication-square310x310logo" content="https://paltoday.ps/ar/style/assets/images/favicon/mstile-310x310.png" />
<meta name="theme-color" content="#000000" />
<meta name="msapplication-navbutton-color" content="#000000" />
<meta name="apple-mobile-web-app-status-bar-style" content="#000000" />
<link rel="alternate" type="application/rss+xml" title="فلسطين اليوم - عاجل أخبار فلسطين ورام الله اخبار العرب" href="https://paltoday.ps/ar/rss/category/all" />
<link rel="alternate" type="application/rss+xml" title="أحداث الساعة" href="https://paltoday.ps/ar/rss/category/1" />
<link rel="alternate" type="application/rss+xml" title="تقارير" href="https://paltoday.ps/ar/rss/category/2" />
<link rel="alternate" type="application/rss+xml" title="أسرى" href="https://paltoday.ps/ar/rss/category/3" />
<link rel="alternate" type="application/rss+xml" title="أقلام و آراء" href="https://paltoday.ps/ar/rss/category/4" />
<link rel="alternate" type="application/rss+xml" title="الصحافة الصهيونية" href="https://paltoday.ps/ar/rss/category/5" />
<link rel="alternate" type="application/rss+xml" title="شؤون عربية" href="https://paltoday.ps/ar/rss/category/7" />
<link rel="alternate" type="application/rss+xml" title="عين على العدو" href="https://paltoday.ps/ar/rss/category/8" />
<link rel="alternate" type="application/rss+xml" title="ملفات مميزة" href="https://paltoday.ps/ar/rss/category/11" />
<link rel="alternate" type="application/rss+xml" title="منوعات ثقافية" href="https://paltoday.ps/ar/rss/category/12" />
<link rel="alternate" type="application/rss+xml" title="محلي" href="https://paltoday.ps/ar/rss/category/13" />
<link rel="alternate" type="application/rss+xml" title="الرياضة" href="https://paltoday.ps/ar/rss/category/15" />
<link rel="alternate" type="application/rss+xml" title="دينية" href="https://paltoday.ps/ar/rss/category/20" />
<link rel="alternate" type="application/rss+xml" title="صحة وطب" href="https://paltoday.ps/ar/rss/category/21" />
<link rel="alternate" type="application/rss+xml" title="القدس" href="https://paltoday.ps/ar/rss/category/23" />
<link rel="alternate" type="application/rss+xml" title="شؤون دولية" href="https://paltoday.ps/ar/rss/category/28" />
<link rel="alternate" type="application/rss+xml" title="اسرائيليات" href="https://paltoday.ps/ar/rss/category/29" />
<link rel="alternate" type="application/rss+xml" title="رياضة محلية" href="https://paltoday.ps/ar/rss/category/34" />
<link rel="alternate" type="application/rss+xml" title="رياضة دولية" href="https://paltoday.ps/ar/rss/category/35" />
<link rel="alternate" type="application/rss+xml" title="رياضة عربية" href="https://paltoday.ps/ar/rss/category/36" />
<link rel="alternate" type="application/rss+xml" title="اقتصاد" href="https://paltoday.ps/ar/rss/category/37" />
<link rel="alternate" type="application/rss+xml" title="بانوراما" href="https://paltoday.ps/ar/rss/category/38" />
<link rel="alternate" type="application/rss+xml" title="مؤسسات" href="https://paltoday.ps/ar/rss/category/62" />
<link rel="alternate" type="application/rss+xml" title="الأكثر رواجا" href="https://paltoday.ps/ar/rss/category/63" />

<script type="text/javascript">
_atrk_opts = { atrk_acct:"eqMwh1acBa00Ul", domain:"paltoday.ps",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=eqMwh1acBa00Ul" style="display:none" height="1" width="1" alt="" /></noscript>

<meta property="fb:pages" content="201624223181362" />


<script type="text/javascript">var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,4284468,4,0,0,0,00010000']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('//s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>
<noscript><a href="/" target="_blank"><img  src="//sstatic1.histats.com/0.gif?4284468&101" alt="best website stats" border="0"></a></noscript>

<script type="text/javascript" src="https://paltoday.ps/ar/style/assets/js/jquery-3.2.1.min.js"></script>
<script type="text/javascript" src="https://paltoday.ps/ar/style/assets/js/plugins/zuck.min.js"></script>
<script type="text/javascript" src="https://paltoday.ps/ar/style/assets/js/plugins/swiper.min.js"></script></head>
<body class="search-page-active- trend-news-active- mobile-menu-active-">
<span id="site_url" data-link="https://paltoday.ps/ar"></span>
<input type="hidden" id="time_zone" value="Asia/Jerusalem">
<div class="mobile-menu">
<div class="d-flex flex-nowrap no-gutters">
<div class="col-10 menu-container">
<div class="p-4">
<nav class="menu"><a href="https://paltoday.ps/ar/post/category/2/تقارير">تقارير</a><a href="https://paltoday.ps/ar/post/category/3/أسرى-الحرية">أسرى</a><a href="https://paltoday.ps/ar/post/category/4/أقلام-و-آراء">أقلام و آراء</a><a href="https://paltoday.ps/ar/post/category/5/الصحافة-الصهيونية">الصحافة الصهيونية</a><a href="https://paltoday.ps/ar/post/category/48/عربي-ودولي">عربي ودولي</a><a href="https://paltoday.ps/ar/post/category/23/ملف-القدس">القدس</a><a href="https://paltoday.ps/ar/post/category/46/الرياضة">الرياضة</a><a href="https://paltoday.ps/ar/contact">اتصل بنا</a><a href="https://paltoday.ps/ar/post/category/43/الأخبار">الأخبار</a><a href="https://paltoday.ps/ar/send-post">ارسل خبر</a><a href="https://paltoday.ps/ar/post/category/15/الرياضة">الرياضة</a><a href="https://paltoday.ps/ar/post/category/15/الرياضة">الرياضة</a><a href="https://paltoday.ps/ar/post/category/45/منوعات">منوعات</a><a href="https://paltoday.ps/ar/post/category/44/التحليلات">مقالات</a><a href="https://paltoday.ps/ar/post/category/37/اقتصاد">اقتصاد</a><a href="https://paltoday.ps/ar/post/category/29/اسرائيليات">اسرائيليات</a><a href="https://paltoday.ps/ar/post/category/13/محلي">محلي</a><a href="https://paltoday.ps/ar/about">من نحن</a><a href="https://paltoday.ps/ar/post/category/62/مؤسسات">مؤسسات</a><a href="">بانوراما</a></nav>
</div>
</div>
<div class="col-2 social-container">
<div class="px-2 pt-4 text-center">
<span class="trend-icon trend-button text-center mt-4 d-md-block mx-auto"><span class="badge badge-pill badge-info ">6</span><i class="icon-trend-news"></i></span>
<nav class="social">
<div><a href="https://www.facebook.com/paltodayps/" class="facebook"><i class="icon-facebook"></i></a></div>
<div><a href="https://www.instagram.com/paltoday/" class="instagram"><i class="icon-instagram"></i></a></div>
<div><a href="https://twitter.com/paltoday" class="twitter"><i class="icon-twitter"></i></a></div>
<div><a href="https://www.youtube.com/channel/UCckHcxsPS_WgrjF-1CEFULw" class="youtube"><i class="icon-youtube"></i></a></div>
</nav>
</div>
</div>
</div>
</div>
<div class="search-home pt-5">
<div class="col-12 col-lg-8 mx-auto">
<div class="search-form mb-5">
<form class="search-form">
<input type="search" name="q" id="searchInput" class="form-control form-control-lg">
 <label for="searchInput" class="m-0"><span class="label"></span></label>
<div class="label-text d-none"><p>ادخل كلمات البحث ...</p><p>^200 مثال: حكومة التوافق الفلسطيني</p></div>
</form>
<span class="close"><i class="icon-close"></i></span>
</div>
<div class="header mb-30">
<ul class="tabs list-unstyled p-0 mb-0">
<li><a href="#search-tab-1">الأخبار</a></li>
<li><a href="#search-tab-2">ألبومات الصور</a></li>
<li><a href="#search-tab-3">الفيديو</a></li>
</ul>
<span class="result"><i>0</i> نتيجة</span>
</div>
<div class="search-content">
<div class="tab-content" id="search-tab-1">
<div class="scroll-bar-container paltoday-skin pb-5">
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/359942/رابط-فحص-المنحة-القطرية-100-دولار-شهر-9-وزارة-التنمية-الاجتماعية-" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/d6MqK.jpg" class="img-fluid" alt="رابط فحص المنحة القطرية 100 "></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">رابط فحص المنحة القطرية 100 دولار شهر 9 وزارة التنمية الاجتماعية غزة</h3>
<p class="entry-box-date m-0">13:13 - 25 سبتمبر 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/360313/تحميل-لعبة-ببجي-للكمبيوتر-اون-لاين-2019-download-pubg" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/6wzTb.jpg" class="img-fluid" alt=" لعبة ببجي للكمبيوتر اون لاين"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">تحميل لعبة ببجي للكمبيوتر اون لاين 2019 Download PUBG</h3>
<p class="entry-box-date m-0">10:00 - 30 سبتمبر 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/359950/تردد-قناة-مكملين-2019-على-النايل-سات-أخبار-مصر-اليوم" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/WxUIx.jpg" class="img-fluid" alt="تردد قناة مكملين 2019 على النايل سات أخبار مصر اليوم"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">تردد قناة مكملين 2019 على النايل سات أخبار مصر اليوم</h3>
<p class="entry-box-date m-0">14:26 - 25 سبتمبر 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/360158/سعر-الدولار-اليوم-مقابل-الجنيه-السوداني-في-السوق-الأسود" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/n8mFr.jpg" class="img-fluid" alt="سعر الدولار اليوم مقابل الجنيه السوداني في السوق الأسود"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">سعر الدولار اليوم مقابل الجنيه السوداني في السوق الأسود</h3>
<p class="entry-box-date m-0">11:08 - 28 سبتمبر 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/359835/نتائج-المفاضلة-العامة-في-سوريا-2019-حسب-رقم-الاكتتاب" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/qbjXs.jpg" class="img-fluid" alt="نتائج المفاضلة العامة في سوريا 2019 حسب رقم الاكتتاب"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">نتائج المفاضلة العامة في سوريا 2019 حسب رقم الاكتتاب</h3>
<p class="entry-box-date m-0">10:56 - 24 سبتمبر 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/359885/تفاصيل-جديدة-عن-المنحة-القطرية-ال100-دولار" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/Im3wp.jpg" class="img-fluid" alt="رابط فحص 100 دولار من قطر"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">تفاصيل جديدة عن المنحة القطرية الـ100 دولار</h3>
<p class="entry-box-date m-0">18:52 - 24 سبتمبر 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/359974/رابط-فحص-أسماء-المستفيدين-من-المنحة-القطرية-100-دولار" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/diVzj.jpg" class="img-fluid" alt="رابط المنحة القطرية الجديد فحص 100 دولار لشهر 8"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">رابط فحص أسماء المستفيدين من المنحة القطرية 100 دولار</h3>
<p class="entry-box-date m-0">20:10 - 25 سبتمبر 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/359836/قناة-الجزيرة-مباشر-مصر-ميدان-التحرير-اليوم-مباشر-أخبار-مصر-الآن" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/rtCGj.jpg" class="img-fluid" alt="قناة الجزيرة مباشر مصر ميدان التحرير اليوم مباشر - أخبار مصر الآن"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">قناة الجزيرة مباشر مصر ميدان التحرير اليوم مباشر - أخبار مصر الآن</h3>
<p class="entry-box-date m-0">11:09 - 24 سبتمبر 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/359899/تردد-قناة-مكملين-بث-مباشر-الجديد-2019-بدون-تقطيع-بالعربي" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/EA0XM.jpg" class="img-fluid" alt="تردد قناة مكملين بث مباشر"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">تردد قناة مكملين بث مباشر الجديد 2019 بدون تقطيع - بالعربي </h3>
<p class="entry-box-date m-0">19:42 - 24 سبتمبر 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/360077/السماء-الزرقاء-أحدث-هاتف-ذكي-في-كوريا-الشمالية" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/u1rYG.jpg" class="img-fluid" alt="كوريا الشمالية"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">&quot;السماء الزرقاء&quot;.. أحدث هاتف ذكي في كوريا الشمالية</h3>
<p class="entry-box-date m-0">00:02 - 27 سبتمبر 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/360033/تردد-قناة-أبوظبي-الرياضية-hd-نايل-سات-12-على-النايل-سات-2019" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/6DSXV.jpg" class="img-fluid" alt="تردد قناة أبوظبي الرياضية hd نايل سات 1,2 على النايل سات 2019"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">تردد قناة أبوظبي الرياضية hd نايل سات 1,2 على النايل سات 2019</h3>
<p class="entry-box-date m-0">13:47 - 26 سبتمبر 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/359850/رابط-تسجيل-دورة-الشرطة-بغزة-2019" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/ghHs7.jpg" class="img-fluid" alt="رابط تسجيل دورة الشرطة بغزة 2019"></picture>
 <div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">رابط تسجيل دورة الشرطة بغزة 2019</h3>
<p class="entry-box-date m-0">13:03 - 24 سبتمبر 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/359917/روسيا-تطلق-روادا-جددا-إلى-الفضاء" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/tBWmF.png" class="img-fluid" alt="روسيا"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">روسيا تطلق روادا جددا إلى الفضاء</h3>
<p class="entry-box-date m-0">00:02 - 25 سبتمبر 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/360004/رابط-فحص-100-دولار-المنحه-القطريه-لشهر-9" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/DkY5V.jpg" class="img-fluid" alt="رابط فحص 100$ دولار"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">رابط فحص 100$ دولار المنحه القطريه لشهر 9</h3>
<p class="entry-box-date m-0">10:13 - 26 سبتمبر 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/359902/العمادي-يعلن-صرف-مساعدات-نقدية-ل-50-ألف-أسرة-فقيرة-بغزة-الخميس" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/W4loo.jpeg" class="img-fluid" alt="المنحة القطرية"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">العمادي يعلن صرف مساعدات نقدية لـ 50 ألف أسرة فقيرة بغزة الخميس</h3>
<p class="entry-box-date m-0">20:53 - 24 سبتمبر 2019</p>
</div>
</a>
</article>
</div>
</div>
<div class="tab-content" id="search-tab-2">
<div class="scroll-bar-container paltoday-skin pb-5">
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6515/حشود-كبيرة-من-أبناء-الجهاد-الإسلامي-تشارك-في-الذكرى-ال32-ل" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/BLjUi.jpg" class="img-fluid" alt="حشود كبيرة من أبناء الجهاد الإسلامي تشارك في الذكرى الـ32 للانطلاقة الجهادية"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">حشود كبيرة من أبناء الجهاد الإسلامي تشارك في الذكرى الـ32 للانطلاقة الجهادية</h3>
<p class="entry-box-date m-0">18:23 - 05 أكتوبر 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6512/سرايا-القدس-لواء-الوسطى-تنظم-عرضا-عسكري-في-ذكرى-انطلاقة-ال" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/gM5sz.JPG" class="img-fluid" alt="سرايا القدس لواء الوسطى تنظم عرضاً عسكري في ذكرى انطلاقة الجهاد الإسلامي"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">سرايا القدس لواء الوسطى تنظم عرضاً عسكري في ذكرى انطلاقة الجهاد الإسلامي</h3>
<p class="entry-box-date m-0">21:24 - 03 أكتوبر 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6502/جولة-صباحية-على-شاطىء-بحر-مدينة-خانيونس" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/zhlAI.jpg" class="img-fluid" alt="جولة صباحية على شاطىء بحر مدينة خانيونس "></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">جولة صباحية على شاطىء بحر مدينة خانيونس </h3>
<p class="entry-box-date m-0">15:50 - 26 سبتمبر 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6516/قيادة-القوى-الوطنية-والإسلامية-تشارك-حركة-الجهاد-الإسلامي-" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/00Axp.JPG" class="img-fluid" alt="قيادة القوى الوطنية والإسلامية تشارك حركة الجهاد الإسلامي في احياء ذكرى انطلاقتها الـ32"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">قيادة القوى الوطنية والإسلامية تشارك حركة الجهاد الإسلامي في احياء ذكرى انطلاقتها الـ32</h3>
<p class="entry-box-date m-0">18:25 - 05 أكتوبر 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6514/منصة-إحياء-الذكرى-ال32-لحركة-الجهاد-الإسلامي" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/LhCey.JPG" class="img-fluid" alt="منصة إحياء الذكرى الـ32 لحركة الجهاد الإسلامي"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">منصة إحياء الذكرى الـ32 لحركة الجهاد الإسلامي</h3>
<p class="entry-box-date m-0">14:23 - 05 أكتوبر 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6496/موسم-قطف-ثمار-البلح-فى-غزة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/6xU0k.JPG" class="img-fluid" alt="موسم قطف ثمار البلح فى غزة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">موسم قطف ثمار البلح فى غزة</h3>
<p class="entry-box-date m-0">14:29 - 24 سبتمبر 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6503/وداع-الشهيد-ساهر-عثمان-من-مدينة-رفح" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/SnZC9.jpg" class="img-fluid" alt="وداع الشهيد &quot; ساهر عثمان &quot; من مدينة  رفح "></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">وداع الشهيد &quot; ساهر عثمان &quot; من مدينة رفح </h3>
<p class="entry-box-date m-0">12:05 - 28 سبتمبر 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6513/وداع-شهيد-العودة-علاء-حمدان-من-مدينة-بيت-حانون" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/Fyb61.JPG" class="img-fluid" alt="وداع شهيد العودة &quot;علاء حمدان&quot; من مدينة بيت حانون"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">وداع شهيد العودة &quot;علاء حمدان&quot; من مدينة بيت حانون</h3>
<p class="entry-box-date m-0">19:35 - 04 أكتوبر 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6511/الفنان-بسام-الحجار-يمارس-فن-النحت-على-الفخار-في-مدينة-غزة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/OnRDS.JPG" class="img-fluid" alt="الفنان بسام الحجار يمارس فن  النحت على الفخار في مدينة غزة "></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">الفنان بسام الحجار يمارس فن النحت على الفخار في مدينة غزة </h3>
<p class="entry-box-date m-0">11:32 - 03 أكتوبر 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6500/الباص-الموسيقى-ينظم-يوم-ترفيهى-لطالبات-مدرسة-بيت-حانون" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/utu5B.JPG" class="img-fluid" alt="الباص الموسيقى ينظم يوم ترفيهى لطالبات مدرسة بيت حانون"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">الباص الموسيقى ينظم يوم ترفيهى لطالبات مدرسة بيت حانون</h3>
<p class="entry-box-date m-0">11:28 - 26 سبتمبر 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6510/صحافيون-ضد-الحصار-ينظمون-وفقة-ضد-الحصار-قرب-معبر-بيت-حانون" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/r5clD.JPG" class="img-fluid" alt="صحافيون ضد الحصار ينظمون وفقة ضد الحصار قرب معبر بيت حانون &quot;ايرز&quot;"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">صحافيون ضد الحصار ينظمون وفقة ضد الحصار قرب معبر بيت حانون &quot;ايرز&quot;</h3>
<p class="entry-box-date m-0">13:11 - 02 أكتوبر 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6495/الهيئة-الوطنية-لمسيرات-العودة-تنظم-وقفة-تضامنية-مع-الأسرى-" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/yE04i.JPG" class="img-fluid" alt="الهيئة الوطنية لمسيرات العودة تنظم وقفة تضامنية مع الأسرى فى سجون الاحتلال"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">الهيئة الوطنية لمسيرات العودة تنظم وقفة تضامنية مع الأسرى فى سجون الاحتلال</h3>
<p class="entry-box-date m-0">12:30 - 24 سبتمبر 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6501/هنية-يلتقي-قيادة-الفصائل-ويعلن-موافقته-على-مبادرة-انهاء-ال" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/T7jzg.JPG" class="img-fluid" alt="هنية يلتقي قيادة الفصائل ويعلن موافقته على مبادرة انهاء الانقسام"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">هنية يلتقي قيادة الفصائل ويعلن موافقته على مبادرة انهاء الانقسام</h3>
<p class="entry-box-date m-0">15:18 - 26 سبتمبر 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6508/وقفة-تضامنية-في-غزة-مع-الأسرى-المضربين-عن-الطعام-في-سجون-ا" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/Ws0SY.JPG" class="img-fluid" alt="وقفة تضامنية في غزة مع الأسرى المضربين عن الطعام في سجون الاحتلال"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">وقفة تضامنية في غزة مع الأسرى المضربين عن الطعام في سجون الاحتلال</h3>
<p class="entry-box-date m-0">11:33 - 01 أكتوبر 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6507/وقفة-تضامنية-مع-الاسرى-بمشاركة-قادة-الفصائل-بغزة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/Vfji5.JPG" class="img-fluid" alt="وقفة تضامنية مع الاسرى بمشاركة قادة الفصائل بغزة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">وقفة تضامنية مع الاسرى بمشاركة قادة الفصائل بغزة</h3>
<p class="entry-box-date m-0">11:40 - 30 سبتمبر 2019</p>
</div>
</a>
</article>
</div>
</div>
<div class="tab-content" id="search-tab-3">
<div class="scroll-bar-container paltoday-skin pb-5">
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2177/سوق-الزيتون-بخانيونس-وفرة-بالمحصول-وندرة-في-الزبائن" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/sgjXs.jpg" class="img-fluid" alt="سوق الزيتون بخانيونس.. وفرة بالمحصول وندرة في الزبائن."></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">سوق الزيتون بخانيونس.. وفرة بالمحصول وندرة في الزبائن.</h3>
<p class="entry-box-date m-0">16:22 - 03 أكتوبر 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2156/الجهاد-تفند-ما-بثته-mbc-مصر-حول-أحد-عناصرها" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/LblDK.jpg" class="img-fluid" alt="الجهاد تفنّد ما بثته &quot;mbc مصر&quot; حول أحد عناصرها"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">الجهاد تفنّد ما بثته &quot;mbc مصر&quot; حول أحد عناصرها</h3>
<p class="entry-box-date m-0">00:24 - 26 سبتمبر 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2175/قطة-تقطع-سيخ-شاورما-في-لبنان" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/QZAKE.jpg" class="img-fluid" alt="قطة تقطع سيخ شاورما في لبنان"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">قطة تقطع سيخ شاورما في لبنان</h3>
<p class="entry-box-date m-0">22:33 - 30 سبتمبر 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2170/حركة-انصار-الله-الحوثيين-توثق-السيطرة-على-مئات-الآليات-والمدرعات-ا" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/GWYXj.JPG" class="img-fluid" alt="..حركة انصار الله &quot;الحوثيين&quot; توثق السيطرة على مئات الآليات والمدرعات السعودية"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">..حركة انصار الله &quot;الحوثيين&quot; توثق السيطرة على مئات الآليات والمدرعات السعودية</h3>
<p class="entry-box-date m-0">18:02 - 29 سبتمبر 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2184/مراحل-تطور-العمل-العسكريmp4" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/pHWDz.JPG" class="img-fluid" alt="مراحل تطور العمل العسكري.mp4"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">مراحل تطور العمل العسكري.mp4</h3>
<p class="entry-box-date m-0">16:06 - 04 أكتوبر 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2164/لحظات-تحبس-الأنفاس-من-مناورات-المركز-2019" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/hyqxN.jpeg" class="img-fluid" alt="لحظات تحبس الأنفاس من مناورات المركز-2019...."></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">لحظات تحبس الأنفاس من مناورات المركز-2019....</h3>
<p class="entry-box-date m-0">13:12 - 28 سبتمبر 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2176/في-ذكرى-استشهادهلحظة-قتل-الشهيد-محمد-الدرة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/wNVkT.jpg" class="img-fluid" alt="في ذكرى استشهاده..لحظة قتل الشهيد محمد الدرة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">في ذكرى استشهاده..لحظة قتل الشهيد محمد الدرة</h3>
<p class="entry-box-date m-0">22:41 - 30 سبتمبر 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2163/قوة-خاصة-تختطف-القيادي-في-حماس-محمد-يوسف-الحروب" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/5Fdok.jpeg" class="img-fluid" alt="قوة خاصة تختطف القيادي في حماس محمد يوسف الحروب...."></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">قوة خاصة تختطف القيادي في حماس محمد يوسف الحروب....</h3>
<p class="entry-box-date m-0">10:07 - 28 سبتمبر 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2185/ضابط-إسرائيلي-يضرب-جنوده-بسبب-جبنهم-في-مواجهات-كفر-قدوم" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/1sbps.PNG" class="img-fluid" alt="&quot;ضابط إسرائيلي&quot; يضرب جنوده بسبب جبنهم في مواجهات كفر قدوم"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">&quot;ضابط إسرائيلي&quot; يضرب جنوده بسبب جبنهم في مواجهات كفر قدوم</h3>
<p class="entry-box-date m-0">20:24 - 04 أكتوبر 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2169/حركة-انصار-الله-الحوثيين-تعلن-السيطرة-على-أسلحة-ثقيلة-ومتوسطة-وخفي" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/1VLMv.JPG" class="img-fluid" alt="حركة انصار الله &quot;الحوثيين&quot; تعلن السيطرة على أسلحة ثقيلة ومتوسطة وخفيفة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">حركة انصار الله &quot;الحوثيين&quot; تعلن السيطرة على أسلحة ثقيلة ومتوسطة وخفيفة</h3>
<p class="entry-box-date m-0">17:52 - 29 سبتمبر 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2161/شاهد-شبيه-الأمير-محمد-بن-سلمان" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/Iw6PE.jpeg" class="img-fluid" alt="شاهد.. شبيه الأمير محمد بن سلمان..."></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">شاهد.. شبيه الأمير محمد بن سلمان...</h3>
<p class="entry-box-date m-0">10:38 - 27 سبتمبر 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2151/ما-هو-المخطط-الوقح-الذي-عرضه-غانتس-على-القائمة-العربية-المشتركة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/J7CqH.png" class="img-fluid" alt="ما هو المخطط الوقح الذي عرضه غانتس على القائمة العربية المشتركة "></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">ما هو المخطط الوقح الذي عرضه غانتس على القائمة العربية المشتركة </h3>
<p class="entry-box-date m-0">11:18 - 24 سبتمبر 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2172/سائق-يدخل-بسيارته-محلا-تجاريا" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/kfYQB.jpeg" class="img-fluid" alt=".. سائق يدخل بسيارته محلا تجاريا"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">.. سائق يدخل بسيارته محلا تجاريا</h3>
<p class="entry-box-date m-0">18:43 - 29 سبتمبر 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2188/كلمة-الأمين-العام-القائد-زياد-النخالة-في-ذكرى-انطلاقة-حركة-الجهاد-" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/DXXhV.jpeg" class="img-fluid" alt="كلمة الأمين العام القائد زياد النخالة في ذكرى انطلاقة حركة الجهاد الإسلامي في فلسطين 32"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">كلمة الأمين العام القائد زياد النخالة في ذكرى انطلاقة حركة الجهاد الإسلامي في فلسطين 32</h3>
<p class="entry-box-date m-0">18:25 - 05 أكتوبر 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2159/لأول-مرة-صاروخ-أونيكس-يدمر-هدفا-في-المحيط-الهادئ" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/VYnjT.jpeg" class="img-fluid" alt="لأول مرة صاروخ &quot;أونيكس&quot; يدمر هدفا في المحيط الهادئ...."></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">لأول مرة صاروخ &quot;أونيكس&quot; يدمر هدفا في المحيط الهادئ....</h3>
<p class="entry-box-date m-0">10:30 - 27 سبتمبر 2019</p>
</div>
</a>
</article>
</div>
</div>
</div>
</div>
</div><div class="trend-news p-3">
<div class="header mt-3 mb-4"><h2 class="title"><span>الأكثر رواجا</span> Trending</h2> <span class="close"><i class="icon-close"></i></span></div>
<div class="scroll-bar-container paltoday-skin pl-md-5 ml-md-4">
<article class="entry-box mb-2 pb-3">
<div class="entry-box-body">
<h3 class="entry-box-title mt-0"><a href="https://paltoday.ps/ar/post/360741/تفاعل-واسع-لنشطاء-مواقع-التواصل-على-هاشتاق-جهادنا-اقترب-الوعد"> تفاعل واسع لنشطاء مواقع التواصل على هاشتاق #جهادنا_اقترب_الوعد</a></h3>
<div class="tags">
<a href="https://paltoday.ps/ar/tag/33566/جهدانا-اقترب-الوعد" class="mb-2">#جهدانا اقترب الوعد</a>
</div>
</div>
</article>
<article class="entry-box mb-2 pb-3">
<div class="entry-box-body">
<h3 class="entry-box-title mt-0"><a href="https://paltoday.ps/ar/post/360587/هاشتاق-دشنه-صحفيون-فلسطينيون-ضد-سياسة-فيسبوك-يتصدر-موقع-تويتر">هاشتاق دشنه صحفيون فلسطينيون ضد سياسة فيسبوك يتصدر موقع تويتر</a></h3>
</div>
</article>
<article class="entry-box mb-2 pb-3">
<div class="entry-box-body">
<h3 class="entry-box-title mt-0"><a href="https://paltoday.ps/ar/post/360571/استيراد-الزيتون-ومنع-العجول-يثيران-الجدل-في-فلسطين-ودعوات-للاعتصا">استيراد الزيتون ومنع العجول يثيران الجدل في فلسطين ودعوات للاعتصام غدًا</a></h3>
<div class="tags">
<a href="https://paltoday.ps/ar/tag/745/وزارة-الزراعة" class="mb-2">#وزارة الزراعة</a>
<a href="https://paltoday.ps/ar/tag/33486/استيراد-الزيتون" class="mb-2">#استيراد الزيتون</a>
<a href="https://paltoday.ps/ar/tag/33487/العجول" class="mb-2">#العجول</a>
<a href="https://paltoday.ps/ar/tag/33488/منع-استيراد-العجول" class="mb-2">#منع استيراد العجول</a>
</div>
</div>
</article>
<article class="entry-box mb-2 pb-3">
<div class="entry-box-body">
<h3 class="entry-box-title mt-0"><a href="https://paltoday.ps/ar/post/360526/وزيرة-الصحة-تعتذر-بعد-تصريحاتها-المثيرة-للجدل-التي-اغضبت-رواد-الت">وزيرة الصحة تعتذر بعد تصريحاتها المثيرة للجدل التي اغضبت رواد التواصل </a></h3>
<div class="tags">
<a href="https://paltoday.ps/ar/tag/6339/وزير-الصحة" class="mb-2">#وزير الصحة</a>
<a href="https://paltoday.ps/ar/tag/33466/مي-كيلة" class="mb-2">#مي كيلة</a>
</div>
</div>
</article>
<article class="entry-box mb-2 pb-3">
<div class="entry-box-body">
<h3 class="entry-box-title mt-0"><a href="https://paltoday.ps/ar/post/360392/مفكر-لبناني-الجهاد-الإسلامي-أخطر-حركات-المقاومة-على-إسرائيل-وغير-">مفكر لبناني: الجهاد الإسلامي أخطر حركات المقاومة على &quot;إسرائيل&quot; وغير قابلة للتطويع</a></h3>
<div class="tags">
<a href="https://paltoday.ps/ar/tag/294/الجهاد-الإسلامي" class="mb-2">#الجهاد الإسلامي</a>
<a href="https://paltoday.ps/ar/tag/33406/طلال-عتريسي" class="mb-2">#طلال عتريسي</a>
<a href="https://paltoday.ps/ar/tag/33407/انطلاقة-الجهاد-الإسلامي" class="mb-2">#انطلاقة الجهاد الإسلامي</a>
</div>
</div>
</article>
<article class="entry-box mb-2 pb-3">
<div class="entry-box-body">
<h3 class="entry-box-title mt-0"><a href="https://paltoday.ps/ar/post/360362/غضب-كبير-من-تطبيع-وزير-الخارجية-الإماراتي-مع-الاحتلال-الإسرائيلي">غضب كبير من تطبيع وزير الخارجية الإماراتي مع الاحتلال الإسرائيلي </a></h3>
<div class="tags">
<a href="https://paltoday.ps/ar/tag/33389/عبدالله-بن-زايد" class="mb-2">##عبدالله_بن_زايد</a>
</div>
</div>
</article>
</div>
</div><div class="body-overlay"></div>
<div class="site-container">
<header class="main-header">
<div class="d-flex align-items-center px-2 px-md-5">
<div class="ml-auto">
<h1 class="logo sr-only">وكالة فلسطين اليوم الاخبارية</h1>
<div class="logo"><a href="https://paltoday.ps/ar"><img src="https://paltoday.ps/ar/style/assets/images/logo.png" class="img-fluid" alt=""></a></div>
</div>
<div class="menu-container d-flex">
<nav class="main-menu d-none d-lg-block">
<ul class="menu d-flex ">
<li>
<a href="https://paltoday.ps/ar/post/category/2/تقارير" target="">تقارير</a>
</li>
<li>
<a href="https://paltoday.ps/ar/post/category/48/عربي-ودولي" target="">عربي ودولي</a>
</li>
<li>
<a href="https://paltoday.ps/ar/post/category/15/الرياضة" target="">الرياضة</a>
</li>
<li>
<a href="https://paltoday.ps/ar/post/category/45/منوعات" target="">منوعات</a>
</li>
<li>
<a href="https://paltoday.ps/ar/post/category/44/التحليلات" target="">مقالات</a>
</li>
<li>
<a href="https://paltoday.ps/ar/post/category/3/أسرى-الحرية" target="">أسرى</a>
</li>
<li>
<a href="https://paltoday.ps/ar/post/category/37/اقتصاد" target="">اقتصاد</a>
</li>
<li>
<a href="https://paltoday.ps/ar/post/category/29/اسرائيليات" target="">اسرائيليات</a>
</li>
<li>
<a href="https://paltoday.ps/ar/post/category/13/محلي" target="">محلي</a>
</li>
<li>
<a href="https://paltoday.ps/ar/post/category/23/ملف-القدس" target="">القدس</a>
</li>
<li>
<a href="https://paltoday.ps/ar/post/category/62/مؤسسات" target="">مؤسسات</a>
</li>
<li>
<a href="https://paltoday.ps/ar/contact" target="">اتصل بنا</a>
</li>
<li>
<a href="https://paltoday.ps/ar/about" target="">من نحن</a>
</li>
<li><a href="https://paltoday.ps/ar/plus" class="text-red">الإعلام الاجتماعي</a></li>
</ul>
</nav>
<span class="search-icon search-button text-center mt-4 mr-2 ml-xl-4 ml-lg-2 pt-1"><i class="icon-search"></i></span>
<span class="trend-icon trend-button text-center mt-4 d-none d-md-block tooltip2 ml-3 ml-lg-0 mr-xl-3 " data-tooltip data-tooltipster='{"side":"left"}' title="الأكثر رواجا Trending"><span class="badge badge-pill badge-danger">6</span><i class="icon-trend-news"></i></span>
<span class="menu-button menu-toggle style-2 ml-2 d-block d-lg-none"><span>Menu</span></span>
</div>
</div>
</header>
<div class="navbar">
<div class="d-flex flex-wrap justify-content-start no-gutters">
<div class="col-12 col-md-auto ">
<ol class="breadcrumb mb-0 mr-5 pb-3 pb-md-0">
<li class="breadcrumb-item"><a href="https://paltoday.ps/ar">الرئيسية</a></li>
<li class="breadcrumb-item"><a href="https://paltoday.ps/ar/post/category/1/أحداث-الساعة">أحداث الساعة</a></li>
<li class="breadcrumb-item active">عرض الخبر</li>
</ol>
</div>
<div class="mr-auto col-12 col-md-auto">
<nav class="social d-flex align-items-center justify-content-around ml-0 ml-md-4">
<a href="https://www.instagram.com/paltoday/" target="_blank" rel="nofollow" class="instagram px-3"><i class="icon-instagram"></i></a>
<a href="https://www.youtube.com/channel/UCdo112MoHocc72DyCzBhk5w" target="_blank" rel="nofollow" class="youtube px-3"><i class="icon-youtube"></i></a>
<a href="https://twitter.com/paltoday" target="_blank" rel="nofollow" class="twitter px-3"><i class="icon-twitter"></i></a>
<a href="https://www.facebook.com/Paltodayps/" target="_blank" rel="nofollow" class="facebook px-3"><i class="icon-facebook"></i></a>
<a href="https://t.me/PalTodayps" target="_blank" rel="nofollow" class="telegram-plane px-3"><i class="icon-telegram-plane"></i></a>
</nav>
</div> </div>
</div>
<script>
      window.fbAsyncInit = function () {
        FB.init({
          appId: '2146685568929026',
          xfbml: true,
          version: 'v2.1'
        });
        FB.api(
          '/',
          'POST',
          {"scrape": "true", "id": "https://paltoday.ps/ar/post/360881/سلاح-الجو-الإسرائيلي-يستعد-للمشاركة-في-مناورة-حربية-دولية"},
          function (response) {
          }
        );
      };
      (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {
          return;
        }
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));
    </script>
<input type="hidden" id="page_app" value="post">
<input type="hidden" id="page_id" value="360881">
<div class="page-post">
<article class="page-post-article">
<div class="pt-4 mb-4" style="background-color: #f5f6f6;">
<div class="container">
<div class="row">
<div class="col-md-10 mr-auto ml-auto">
<div class="row" id="7">
<div class="col-md-6">
<div class="ads text-center mb-3 mb-md-4">
<a href="https://paltoday.ps/ar/ads/22" rel="nofollow" target="_blank">
<img src="//cdn01.paltoday.ps/ar/img/wjUmV.jpg" class="img-fluid" alt="اريدو">
</a>
</div>
</div>
<div class="col-md-6">
<div class="ads text-center mb-3 mb-md-4">
<a href="https://paltoday.ps/ar/ads/2" rel="nofollow" target="_blank">
<img src="//cdn04.paltoday.ps/ar/img/AqCBw.png" class="img-fluid" alt="الاتصالات">
</a>
</div>
</div>
</div>
<h3 class="post-caption mb-2"></h3>
<h1 class="post-title mb-3">سلاح الجو &quot;الإسرائيلي&quot; يستعد للمشاركة في مناورة حربية دولية</h1>
<ul class="post-status d-flex mb-30">
<li class="ml-40">فلسطين اليوم - وكالات</li>
<li class="ml-40 d-none d-sm-inline-block views" data-id="360881" style="" data-app="post" data-text="{views} قراءة"></li>
<li>15:04 - 07 أكتوبر 2019</li>
</ul>
<div class="d-flex align-items-end thumb-bestviewed">
<div class="column-1">
<div class="post-thumb w-100">
<a href="//cdn03.paltoday.ps/ar/img/MBnsD.jpg" data-fancybox>
<span class="view-large"><i class="icon-fullscreen"></i></span>
<picture>
<source media="(max-width:991px)" srcset="//cdn03.paltoday.ps/ar/img/570x400/MBnsD.jpg">
<source media="(max-width:1199px)" srcset="//cdn03.paltoday.ps/ar/img/475x540/MBnsD.jpg">
<img src="//cdn03.paltoday.ps/ar/img/650x540/MBnsD.jpg" class="img-fluid w-100" alt="سلاح الجو &quot;الإسرائيلي&quot;">
</picture>
<span class="caption">سلاح الجو &quot;الإسرائيلي&quot;</span>
</a>
</div>
 </div>
<div class="column-2 d-none d-lg-block">
<div class="widget-most-viewed bg-white h-100">
<header class="text-center p-3 font-size-16 font-weight-bold">الأكثر مشاهدة</header>
<article class="entry-box" style="background-color: #e9e9e9;">
<div class="entry-box-image-container">
<div class="entry-box-image">
<a href="https://paltoday.ps/ar/post/360408/دبلوماسي-مصري-رفيع-الجهاد-حركة-مقاومة-أصيلة-ولم-يعهد-عليها-التدخل">
<picture>
<img src="//cdn02.paltoday.ps/ar/img/260x170/h96GA.JPG" class="img-fluid" alt="مساعد وزير الخارجية المصري الأسبق السفير عبد الله الأشعل">
</picture>
</a>
</div>
</div>
<div class="entry-box-body p-3">
<h3 class="entry-box-title font-size-14 font-weight-bold mt-0"><a href="https://paltoday.ps/ar/post/360408/دبلوماسي-مصري-رفيع-الجهاد-حركة-مقاومة-أصيلة-ولم-يعهد-عليها-التدخل">دبلوماسي مصري رفيع: &quot;الجهاد&quot; حركة مقاومة أصيلة ولم يعهد عليها التدخل في أي شأن عربي</a></h3>
</div>
</article>
<article class="entry-box entry-box-best-1">
<h3 class="entry-box-title font-size-14 font-weight-bold m-0"><a href="https://paltoday.ps/ar/post/360448/مانويل-مسلم-الجهاد-الإسلامي-ليس-فصيلا-فحسب-بل-هي-ثورة-شعب" class="d-block py-3 pl-3">مانويل مسلم: &quot;الجهاد الإسلامي&quot; ليس فصيلاً فحسب بل هي ثورة شعب</a></h3>
</article>
<article class="entry-box entry-box-best-1">
<h3 class="entry-box-title font-size-14 font-weight-bold m-0"><a href="https://paltoday.ps/ar/post/360392/مفكر-لبناني-الجهاد-الإسلامي-أخطر-حركات-المقاومة-على-إسرائيل-وغير-" class="d-block py-3 pl-3">مفكر لبناني: الجهاد الإسلامي أخطر حركات المقاومة على &quot;إسرائيل&quot; وغير قابلة للتطويع</a></h3>
</article>
<article class="entry-box entry-box-best-1">
<h3 class="entry-box-title font-size-14 font-weight-bold m-0"><a href="https://paltoday.ps/ar/post/360168/حقيقة-تعذيب-الطفلة-جنى-من-قبل-جدتها" class="d-block py-3 pl-3">حقيقة تعذيب الطفلة جنى من قبل جدتها</a></h3>
</article>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-md-10 mr-auto ml-auto">
<div class="ajax-ads" data-id="9">
</div> <div class="row">
<div class="col-md-6"> <div class="ads text-center mb-3 mb-md-4">
<a href="https://paltoday.ps/ar/ads/20" rel="nofollow" target="_blank">
<img src="//cdn03.paltoday.ps/ar/img/pyyn6.jpg" class="img-fluid" alt="جوال ">
</a>
</div>
</div>
<div class="col-md-6"><div class="ajax-ads" data-id="9">
</div></div>
</div>
<div class="row">
<div class="col-12 col-md-2">
<div class="sticky-container">
<div class="post-share text-center d-flex d-md-block">
<div class="head font-weight-bold mb-md-4 col-auto">مشاركة</div>
<div class="d-flex pb-3 d-md-block col">
<a href="https://twitter.com/share?text=سلاح الجو &quot;الإسرائيلي&quot; يستعد للمشاركة في مناورة حربية دولية&url=https://paltoday.ps/ar/post/360881/سلاح-الجو-الإسرائيلي-يستعد-للمشاركة-في-مناورة-حربية-دولية" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" class="twitter d-block text-center mb-3 ml-4 ml-sm-0"><i class="icon-twitter"></i></a>
<a href="https://www.facebook.com/dialog/feed?app_id=2146685568929026&link=https://paltoday.ps/ar/post/360881/سلاح-الجو-الإسرائيلي-يستعد-للمشاركة-في-مناورة-حربية-دولية&picture=https://paltoday.ps/ar/img/MBnsD.jpg&name=سلاح الجو &quot;الإسرائيلي&quot; يستعد للمشاركة في مناورة حربية دولية&redirect_uri=https://paltoday.ps/ar&display=popup&description=يستعد جيش الاحتلال للمشاركة في مناورة جوية دولية، والتي يطلق عليها اسم " بلو فلاج 2019"، وذلك في شهر نوفمبر المقبل في قاعدة "عوفدا" الجوية جنوب فلسطين المحتلة. ويستضيف الاحتلال للمرة الرابعة على الأ" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" class="facebook d-block text-center mb-3 ml-4 ml-sm-0"><i class="icon-facebook"></i></a>
<a href="whatsapp://send?text=سلاح الجو &quot;الإسرائيلي&quot; يستعد للمشاركة في مناورة حربية دولية :: https://paltoday.ps/ar/post/360881/سلاح-الجو-الإسرائيلي-يستعد-للمشاركة-في-مناورة-حربية-دولية" data-action="share/whatsapp/share" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" class="whatsapp d-block text-center mb-3 ml-4 ml-sm-0"><i class="icon-whatsapp"></i></a>
</div>
</div>
</div>
</div>
<div class="col-12 col-md-9 ml-auto">
<div class="post-text-container clearfix mb-30">
<div class="ads mb-3">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-4254952413841228" data-ad-slot="7627159728"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<p dir="RTL"><span lang="AR-SA" style="font-size:14.0pt"><span style="line-height:107%"><span style="font-family:">يستعد جيش الاحتلال للمشاركة في مناورة جوية دولية، والتي يطلق عليها اسم "بلو فلاج 2019"، وذلك في شهر نوفمبر المقبل في قاعدة "عوفدا" الجوية جنوب فلسطين المحتلة.</span></span></span></p> <p dir="RTL"><span lang="AR-SA" style="font-size:14.0pt"><span style="line-height:107%"><span style="font-family:">ويستضيف الاحتلال للمرة الرابعة</span></span></span> <span lang="AR-SA" style="font-size:14.0pt"><span style="line-height:107%"><span style="font-family:">على الأراضي المحتلة، المناورة الدولية لسلاح الجو والطيران الحربي من دول عدة، والتي تحاكي سيناريوهات المعارك الجوية كافة.</span></span></span> <div class="ads mb-3">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-4254952413841228" data-ad-slot="7627159728"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</p> <p dir="RTL"><span lang="AR-SA" style="font-size:14.0pt"><span style="line-height:107%"><span style="font-family:">وأكد موقع بازام العبري بأن طائرات الشبح "الإسرائيلية" من نوع أف 35، ستشارك في المناورة الجوية، وكذلك طائرات من نوع إف 16 "صوفا " التابعة لسرب 201، وطائرات إف 15 التابعة لسرب 133 وطائرات شبح أف 35 من سرب 140</span></span></span><span dir="LTR" style="font-size:14.0pt"><span style="line-height:107%"><span style="font-family:">.</span></span></span></p> <p dir="RTL"><span lang="AR-SA" style="font-size:14.0pt"><span style="line-height:107%"><span style="font-family:">وأوضح الموقع العبري بان الدول المشاركة، من بينها سلاح الجو الأمريكي سيرسل طائرات حربية من نوع أف 16، وكذلك إيطاليا سترسل طائرات من نوع أف 35، وسلاح الجو الألماني سترسل طائرات من نوع "تايفون وإيفان" الحربيتان.</span></span></span></p> <p><span dir="RTL" lang="AR-SA" style="font-size:14.0pt"><span style="line-height:107%"><span style="font-family:">وأشار الموقع بأن عشرات الطائرات ستشارك في المناورة من جميع الأصناف منها طائرات النقل وطائرات شحن الوقود.</span></span></span></p>
<div class="ads mb-3">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-4254952413841228" data-ad-slot="7627159728"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
<div class="body-ads">
</div>
<div class="column-2 d-lg-none mb-30">
<div class="widget-most-viewed bg-white h-100">
<header class="text-center p-3 font-size-16 font-weight-bold">الأكثر مشاهدة</header>
<article class="entry-box" style="background-color: #e9e9e9;">
<div class="entry-box-image-container">
<div class="entry-box-image">
<a href="https://paltoday.ps/ar/post/360408/دبلوماسي-مصري-رفيع-الجهاد-حركة-مقاومة-أصيلة-ولم-يعهد-عليها-التدخل">
<picture>
<img src="//cdn02.paltoday.ps/ar/img/420x250/h96GA.JPG" class="img-fluid" alt="مساعد وزير الخارجية المصري الأسبق السفير عبد الله الأشعل">
</picture>
</a>
</div>
</div>
<div class="entry-box-body p-3">
<h3 class="entry-box-title font-size-14 font-weight-bold mt-0"><a href="https://paltoday.ps/ar/post/360408/دبلوماسي-مصري-رفيع-الجهاد-حركة-مقاومة-أصيلة-ولم-يعهد-عليها-التدخل">دبلوماسي مصري رفيع: &quot;الجهاد&quot; حركة مقاومة أصيلة ولم يعهد عليها التدخل في أي شأن عربي</a></h3>
</div>
</article>
<article class="entry-box entry-box-best-1">
<h3 class="entry-box-title font-size-14 font-weight-bold m-0"><a href="https://paltoday.ps/ar/post/360448/مانويل-مسلم-الجهاد-الإسلامي-ليس-فصيلا-فحسب-بل-هي-ثورة-شعب" class="d-block py-3 pl-3">مانويل مسلم: &quot;الجهاد الإسلامي&quot; ليس فصيلاً فحسب بل هي ثورة شعب</a></h3>
</article>
<article class="entry-box entry-box-best-1">
<h3 class="entry-box-title font-size-14 font-weight-bold m-0"><a href="https://paltoday.ps/ar/post/360392/مفكر-لبناني-الجهاد-الإسلامي-أخطر-حركات-المقاومة-على-إسرائيل-وغير-" class="d-block py-3 pl-3">مفكر لبناني: الجهاد الإسلامي أخطر حركات المقاومة على &quot;إسرائيل&quot; وغير قابلة للتطويع</a></h3>
</article>
<article class="entry-box entry-box-best-1">
<h3 class="entry-box-title font-size-14 font-weight-bold m-0"><a href="https://paltoday.ps/ar/post/360168/حقيقة-تعذيب-الطفلة-جنى-من-قبل-جدتها" class="d-block py-3 pl-3">حقيقة تعذيب الطفلة جنى من قبل جدتها</a></h3>
</article>
</div>
</div>
<div id="Mpi_WIDGET_124412"></div>
<script data-cfasync="false">
                                  (function (R, e, c, s, W, i, d) {
                                    R['RecsWidgetObject'] = W;
                                    R[W] = R[W] || function () {
                                      (R[W].q = R[W].q || []).push(arguments)
                                    }, R[W].l = 1 * new Date();
                                    i = e.createElement(c), d = e.getElementsByTagName(c)[0];
                                    i.async = 1;
                                    i.src = s;
                                    d.parentNode.insertBefore(i, d)
                                  })(window, document, 'script', '//widget.yallarec.com/_yalla_loader.js', '__recsWidget');
                                  __recsWidget('createWidget', {
                                    wwei: 'Mpi_WIDGET_124412',
                                    pubid: 190677,
                                    webid: 192806,
                                    wid: 124412,
                                    on: 'yallarec'
                                  });
                                </script>
<div class="widget-9 widget mb-5">
<header class="widget-header mb-4">
<h2 class="widget-header-title mb-0"><a class="title d-inline-block pb-2">متعلقات</a>
</h2>
</header>
<div class="widget-body">
<article class="entry-box entry-box-news-5 mb-1">
<h3 class="entry-box-title m-0"><a href="https://paltoday.ps/ar/post/56281/سلاح-الجو-الإماراتي-شارك-في-مناورات-مع-سلاح-الجو-الإسرائيلي" class="p-1 pr-3">سلاح الجو الإماراتي شارك في مناورات مع سلاح الجو الإسرائيلي‏</a></h3>
</article>
<article class="entry-box entry-box-news-5 mb-1">
<h3 class="entry-box-title m-0"><a href="https://paltoday.ps/ar/post/95747/سلاح-الجو-الصهيوني-ينهي-تدريبات-مع-سلاح-الجو-الايطالي-والناتو" class="p-1 pr-3">سلاح الجو الصهيوني ينهي تدريبات مع سلاح الجو الايطالي والناتو</a></h3>
</article>
<article class="entry-box entry-box-news-5 mb-1">
<h3 class="entry-box-title m-0"><a href="https://paltoday.ps/ar/post/47062/سلاح-الجو-الإسرائيلي-ينهي-مناورة-هي-الأضخم-استمرت-4-أيام-باراك-لقد" class="p-1 pr-3">سلاح الجو الإسرائيلي ينهي مناورة هي الأضخم استمرت 4 أيام .. باراك: لقد تعززت ثقتنا بأنفسنا</a></h3>
</article>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</article>
</div>
<div class="get-more-end" style="display: none;">
<div class="paltoday-loader text-center infinite-scroll-request"><img src="https://paltoday.ps/ar/style/assets/images/loading.gif" alt="" style="opacity: 0.3;"></div>
</div>
</div>
<audio id="breaking_audio">
<source src="" type="audio/ogg">
</audio>
<div class="section-breaking-top"></div>
<div class="section-breaking-height"></div>
<section class="section-breaking" style="display: none;">
<div class="container">
<div class="header">عاجل</div>
<div class="content">
<article class="entry-box entry-box-news">
<h2 class="entry-box-title"><a href="#"><span class="time"></span> <span class="title"></span></a></h2>
</article>
</div>
</div>
</section>
<style type="text/css">
	/* Breaking News Section */
	.section-breaking{
	  position: fixed;
	  bottom: 0;
	  right: 0;
	  z-index: 10;
	  width: 100%;
	}
	.section-breaking.bottom{
		position: static;
	}
    .section-breaking {
        padding-top: 10px;
        padding-bottom: 10px;
        background-color: #d8232a;
    }
    .section-breaking .container {
        position: relative;
        padding-right: 90px;
    }
    .section-breaking .header {
        position: absolute;
        right: 0;
        top: 0;
        height: 100%;
        width: 90px;
        color: #f8cc1b;
        font-size: 20px;
        display: -webkit-box;
        display: -ms-flexbox;
        display: -webkit-flex;
        display: flex;
        -webkit-box-pack: center;
        -ms-flex-pack: center;
        -webkit-justify-content: center;
        justify-content: center;
        -webkit-box-align: center;
        -ms-flex-align: center;
        -webkit-align-items: center;
        align-items: center;
    }
    .section-breaking .content {
        width: -moz-calc(100% - 90px);
        width: -webkit-calc(100% - 90px);
        width: -o-calc(100% - 90px);
        width: calc(100% - 90px);
    }
    .section-breaking .entry-box-news {
    }
    .section-breaking .entry-box-news .entry-box-title {
        color: #ffffff;
        font-size: 18px;
        margin: 0;
    }
    .section-breaking .entry-box-news .entry-box-title a {
        color: #ffffff;
    }
    .section-breaking .entry-box-news .entry-box-title a:hover {
        text-decoration: underline;
    }
    .section-breaking .breaking-all{
        min-height: 76px;
    }
</style>
<div id="notice--cookie" class="notice--cookie" style="display: none;"> <div class="container"> <p>نحن نستخدم ملفات تعريف الارتباط لتخصيص تجربتك ، وتحليل أداء موقعنا ، وتقديم المحتوى ذي الصلة (بما في ذلك الإعلانات). من خلال الاستمرار في استخدام موقعنا ، فإنك توافق على استخدامنا لملفات تعريف الارتباط وفقًا لموقعنا <a href="/cookies">سياسة ملفات الارتباط</a>.</p> <div class="dismiss close"></div> </div></div><footer class="main-footer"> <div class="container"> <div class="row"> <div class="col-12 col-lg-6"> <p class="copyright text-center text-lg-right py-4 mb-0">جميع الحقوق محفوظة لوكالة فلسطين اليوم © 2003 - 2019</p> </div> <div class="col-12 col-lg-6"> <div class="atyaf pt-2 text-center text-md-left"><a href="http://atyaf.co" class="tooltip2" target="_blank" data-tooltip data-tooltipster='{"side":"right"}' title="برمجة وتنفيذ شركة أطياف"><img src="https://paltoday.ps/ar/style/assets/images/atyafco.png" alt="atyafco logo"></a></div> <p class="designer text-center text-lg-left pb-2 mb-0"><a href="https://www.behance.net/ibshaqura" target="_blank">تصميم : إبراهيم شقورة</a></p> </div> </div> </div></footer><div class="breaking-news" style="display: none;">
<div class="container">
<div class="row d-flex align-self-end align-content-between">
<div class="col-lg-2 col-sm-1 mt-lg-auto header-container">
<div class="header mt-lg-0 mt-md-3 mt-sm-2">
<p class="text-1 mb-0 mb-sm-1">عـاجـــل</p>
<p class="text-2 mb-3 d-none d-lg-block">www.paltoday.ps</p>
</div>
</div>
<div class="col-lg-10 content-container">
<span class="close"><i class="icon-close"></i></span>
<div class="pt-4">
<article class="item b_item">
<a href="" class="d-flex no-gutters pb-4 px-3 b_link">
<div class="date ml-3 col-auto b_time"></div>
<h3 class="title mb-0 b_title"></h3>
</a>
</article>
</div>
<div class="breaking-all pt-4" style="min-height: 76px;">
</div>
</div>
</div>
</div>
</div><script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/pace.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/jquery.validate.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/messages_ar.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/tooltipster.bundle.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/infinite-scroll.pkgd.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/jquery.masonry.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/imagesloaded.pkgd.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/typed.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/idTabs.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/jquery.custom-scrollbar.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/jquery.fancybox.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/select2.full.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/moment-with-locales.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/moment-timezone-with-data.js"></script>
<script src="https://paltoday.ps/ar/style/assets/js/o2.js?v=1.2"></script>
<!--[if lt IE 9]>
<script src="https://paltoday.ps/ar/style/assets/js/html5shiv.js"></script><![endif]-->
<script src="https://cdnjs.cloudflare.com/ajax/libs/js-cookie/2.2.0/js.cookie.min.js"></script>
<script src="https://paltoday.ps/ar/style/assets/js/plugins/jwplayer.js"></script>
<script>jwplayer.key = "EMI+U6mDL5AQMoO67THRErpJfocjp8yCW5IdIw==";</script>
<script type="text/javascript">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</script>
<style>
    .notice--cookie {
        width: 100%;
        position: fixed;
        bottom: 0;
        right: 0;
        z-index: 999;
        padding-top: 14px;
        padding-bottom: 14px;
        background-color: #3E3E3E;
        direction: rtl;
        text-align: right;
    }

    .notice--cookie .container {
        position: relative;
    }

    .notice--cookie p {
        margin: 0;
        color: #fff;
        padding-left: 40px;
    }

    .notice--cookie .close {
        width: 24px;
        height: 24px;
        position: absolute;
        left: 0;
        top: 50%;
        opacity: 1;
        cursor: pointer;
        transform: translateY(-50%);
    }

    .notice--cookie .close::before, .notice--cookie .close::after {
        position: absolute;
        width: 18px;
        height: 2px;
        content: '';
        top: 10px;
        right: 3px;
        background-color: #fff;
    }

    .notice--cookie .close::before {
        transform: rotate(45deg);
    }

    .notice--cookie .close::after {
        transform: rotate(-45deg);
    }

    .notice--cookie.hidden {
        display: none !important;
    }

</style><script type="text/javascript">
    $(document).ready(function () {
        // section news 1 slider
//		$('.section-news-1 .swiper-slide:first-child .entry-box-news').addClass('opacity dd');
        var swiper = new Swiper('.section-news-1 .swiper-container', {
            pagination: '.swiper-pagination',
            paginationClickable: true,
            nextButton: '.swiper-button-next',
            prevButton: '.swiper-button-prev',
            breakpoints: {
                3000: {
                    slidesPerView: 3
                },
                1199: {
                    slidesPerView: 3
                },
                992: {
                    slidesPerView: 2
                },
                480: {
                    slidesPerView: 1
                }
            }, onInit: function () {
                $('.section-news-1 .spinner-loading').remove();
                $('.section-news-1 .swiper-wrapper.opacity').removeClass('opacity')
            }
        });
        //section-video-1
        $('.section-video-1 ._pagination .entry-box-media:first-child').addClass('_active');
        $('.section-video-1 ._pagination .entry-box-media a').on('click', function (e) {
            e.preventDefault();
            var $this = $(this),
                $link = $this.attr('href'),
                $parent = $this.parents('.entry-box-media'),
                $widget = $this.parents('.section-video-1'),
                $ajaxContainer = $widget.find('.slider-container');
            if (!$parent.hasClass('_active')) {
                $('.section-video-1 ._pagination .entry-box-media._active').removeClass('_active');
                $parent.addClass('_active');
                $widget.addClass('_loading');
                var $url = $link;
                $.ajax({
                    type: "GET",
                    url: $url,
                    success: function ($data) {
                        if ($data) {
                            $('html, body').animate({scrollTop: $('.section-video-1').offset().top}, 200);
                            $ajaxContainer.find('*').remove();
                            $ajaxContainer.empty().html($data);
                            setTimeout(function () {
                                $widget.removeClass('_loading');
                                $ajaxContainer.find('.entry-box-media.effect').removeClass('effect');//.find('a').attr('data-fancybox','');
                                $ajaxContainer.find('.entry-box-media [data-fancybox]').fancybox();
                            }, 400);
//							setTimeout(function(){
//								$('html, body').animate({scrollTop: $('.section-video-1').offset().top}, 200);
//							}, 400);
                        }
                    },
                    dataType: 'HTML'
                });
            }
        });
        // section-news-13
        var swiper2 = new Swiper('.section-news-13 .swiper-container', {
            paginationClickable: true,
            spaceBetween: 30,
            autoplay: 2500,
            autoplayDisableOnInteraction: false,
            effect: 'fade'
        });
        // section-media caricature
        var swiper3 = new Swiper('.section-media .swiper-container', {
            paginationClickable: true,
            spaceBetween: 30,
            autoplay: 2500,
            autoplayDisableOnInteraction: false
        });
    });
</script> <script src="https://paltoday.ps/ar/style/assets/js/plugins/jquery.sticky-kit.min.js"></script>
<script type="text/javascript">
      var $ads_counter = 1;

      function shareFixed() {
        if ($(window).width() > 992) {
          $(".sticky-container").stick_in_parent({
            offset_top: 55
          });
        }
      }

      $(document).ready(function () {
        shareFixed();
      });
      var postImagesSettings = {
        slidesPerView: 1
      };
      var postThumbsSettings = {
        navigation: {
          nextEl: '.page-post .page-post-article .post-gallery .swiper-container.thumbs-images .swiper-button-next',
          prevEl: '.page-post .page-post-article .post-gallery .swiper-container.thumbs-images .swiper-button-prev',
        },
        slidesPerView: 8,
        spaceBetween: 10,
        slideToClickedSlide: true,
        centeredSlides: true,
        breakpoints: {
          1024: {
            slidesPerView: 8
          },
          768: {
            slidesPerView: 3
          },
          640: {
            slidesPerView: 2
          },
          320: {
            slidesPerView: 1
          }
        }
      };
      if ($('.page-post .page-post-article .post-gallery').length) {
        var postImages = new Swiper('.page-post .page-post-article .post-gallery .swiper-container.big-images', postImagesSettings);
        var postThumbs = new Swiper('.page-post .page-post-article .post-gallery .swiper-container.thumbs-images', postThumbsSettings);
        postImages.controller.control = postThumbs;
        postThumbs.controller.control = postImages;
      }

      $.ajax({
        type: "GET",
        url: 'https://paltoday.ps/ar/last-posts.json',
        success: function ($response) {
          nextPenSlugs2 = [];
          var $post_id = $('.post_id').val();
          $.each($response, function ($k, $r) {
            if ('360881' != $r.id) {
              nextPenSlugs2.push($r.link)
            }
          })

          function getPenPathPost() {
            var slug = window.nextPenSlugs2[this.loadCount];
            if (slug) {
              return slug;
            }
          }

          var $pagePost = $('.page-post');
          $pagePost.infiniteScroll({
            path: getPenPathPost,
            append: '.page-post-article',
            status: '.get-more-end'
          });
          $pagePost.on('append.infiniteScroll', function (event, response, path, items) {
            var $views_item = $(items).find('.views');
            shareFixed();
            increment_views($views_item.attr('data-app'), $views_item.attr('data-id'));
            $(items).find('.ads').remove();
            if ($('.post-gallery').length) {
              var postImages = new Swiper('.page-post .page-post-article .post-gallery .swiper-container.big-images', postImagesSettings);
              var postThumbs = new Swiper('.page-post .page-post-article .post-gallery .swiper-container.thumbs-images', postThumbsSettings);
              window.postImages.controller.control = postThumbs;
              window.postThumbs.controller.control = postImages;
            }
            $(items).find('#Mpi_WIDGET_124412').remove();
            $(items).find('.body-ads').html('<div id="ENGAGEYA_WIDGET_124412_' + $ads_counter + '"></div>');
            (function (E, n, G, A, g, Y, a) {
              E['EngageyaObject'] = g;
              E[g] = E[g] || function () {
                (E[g].q = E[g].q || []).push(arguments)
              }, E[g].l = 1 * new Date();
              Y = n.createElement(G), a = n.getElementsByTagName(G)[0];
              Y.async = 1;
              Y.src = A;
              a.parentNode.insertBefore(Y, a)
            })(window, document, 'script', '//widget.engageya.com/engageya_loader.js', '__engWidget');
            __engWidget('createWidget', {
              wwei: 'ENGAGEYA_WIDGET_124412_' + $ads_counter,
              pubid: 190677,
              webid: 192806,
              wid: 124412
            });
            $ads_counter++;
          });
        },
        dataType: 'JSON'
      });
    </script>

<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '685945648465995');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=685945648465995&ev=PageView&noscript=1"
/></noscript>

 <script type="text/javascript" id="vme-player" src="https://vidyome-com.cdn.vidyome.com/vidyome/builds/vme-yt.js" site-id="MjEyNw=="></script> 
</body>
</html>