<!DOCTYPE html>
<html lang="ar">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<title>الإمارات: بيع رقم لوحة سيارة بمبلغ ضخم  - فلسطين اليوم - عاجل أخبار فلسطين ورام الله اخبار العرب</title>
<meta name="robots" content="noodp,noydir" />
<meta name="robots" content="index,follow" />
<meta name="robots" content="ALL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="الإمارات: بيع رقم لوحة سيارة بمبلغ ضخم " />
<meta property="og:description" content="بيع رقم لوحة سيارة بمبلغ ضخم في الإمارات" />
<meta property="og:image" content="//cdn04.paltoday.ps/ar/img/830x506/7VK88.png" />
<meta property="og:image:width" content="830" />
<meta property="og:image:height" content="506" />
<meta property="og:url" content="https://paltoday.ps/ar/post/360207/الإمارات-بيع-رقم-لوحة-سيارة-بمبلغ-ضخم" />
<meta property="og:site_name" content="فلسطين اليوم - عاجل أخبار فلسطين ورام الله اخبار العرب" />
<meta property="og:ttl" content="604800" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:domain" content="https://paltoday.ps/ar/post/360207/الإمارات-بيع-رقم-لوحة-سيارة-بمبلغ-ضخم" />
<meta name="twitter:site" content="@paltoday" />
<meta name="twitter:creator" content="@paltoday" />
<meta name="twitter:image:src" content="//cdn04.paltoday.ps/ar/img/830x506/7VK88.png" />
<meta name="twitter:description" content="بيع رقم لوحة سيارة بمبلغ ضخم في الإمارات" />
<meta name="twitter:title" content="الإمارات: بيع رقم لوحة سيارة بمبلغ ضخم " />
<meta name="twitter:url" content="https://paltoday.ps/ar/post/360207/الإمارات-بيع-رقم-لوحة-سيارة-بمبلغ-ضخم" />
<meta name="description" content="بيع رقم لوحة سيارة بمبلغ ضخم في الإمارات" />
<meta name="keywords" content="الإمارات:,بيع,رقم,لوحة,سيارة,بمبلغ,ضخم," />
<meta name="author" content="" />
<meta name="rating" content="General" />
<meta property="fb:app_id" content="2146685568929026" />
<meta name="copyright" content="جميع الحقوق محفوظة لوكالة فلسطين اليوم © 2003 - 2019" />
<meta property="article:published_time" content="2019-09-28T19:40:00+03:00" />
<meta property="article:modified_time" content="2019-09-28T19:42:33+03:00" />
<script src="/cdn-cgi/apps/head/GvAH1NRmiW0eGe9eEveTKk5oPJs.js"></script><link rel="canonical" href="https://paltoday.ps/ar/post/360207/الإمارات-بيع-رقم-لوحة-سيارة-بمبلغ-ضخم">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/plugins.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/style.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/plugins/swiper.min.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/plugins/jquery.custom-scrollbar.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/plugins/jquery.fancybox.min.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/plugins/tooltipster.bundle.min.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/stories.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/o2.css">
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-152x152.png" />
<link rel="icon" type="image/png" href="https://paltoday.ps/ar/style/assets/images/favicon/favicon-196x196.png" sizes="196x196" />
<link rel="icon" type="image/png" href="https://paltoday.ps/ar/style/assets/images/favicon/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="https://paltoday.ps/ar/style/assets/images/favicon/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="https://paltoday.ps/ar/style/assets/images/favicon/favicon-16x16.png" sizes="16x16" />
<link rel="icon" type="image/png" href="https://paltoday.ps/ar/style/assets/images/favicon/favicon-128.png" sizes="128x128" />
<meta name="application-name" content="فلسطين اليوم - عاجل أخبار فلسطين ورام الله اخبار العرب" />
<meta name="msapplication-TileColor" content="#FFFFFF" />
<meta name="msapplication-TileImage" content="https://paltoday.ps/ar/style/assets/images/favicon/mstile-144x144.png" />
<meta name="msapplication-square70x70logo" content="https://paltoday.ps/ar/style/assets/images/favicon/mstile-70x70.png" />
<meta name="msapplication-square150x150logo" content="https://paltoday.ps/ar/style/assets/images/favicon/mstile-150x150.png" />
<meta name="msapplication-wide310x150logo" content="https://paltoday.ps/ar/style/assets/images/favicon/mstile-310x150.png" />
<meta name="msapplication-square310x310logo" content="https://paltoday.ps/ar/style/assets/images/favicon/mstile-310x310.png" />
<meta name="theme-color" content="#000000" />
<meta name="msapplication-navbutton-color" content="#000000" />
<meta name="apple-mobile-web-app-status-bar-style" content="#000000" />
<link rel="alternate" type="application/rss+xml" title="فلسطين اليوم - عاجل أخبار فلسطين ورام الله اخبار العرب" href="https://paltoday.ps/ar/rss/category/all" />
<link rel="alternate" type="application/rss+xml" title="أحداث الساعة" href="https://paltoday.ps/ar/rss/category/1" />
<link rel="alternate" type="application/rss+xml" title="تقارير" href="https://paltoday.ps/ar/rss/category/2" />
<link rel="alternate" type="application/rss+xml" title="أسرى" href="https://paltoday.ps/ar/rss/category/3" />
<link rel="alternate" type="application/rss+xml" title="أقلام و آراء" href="https://paltoday.ps/ar/rss/category/4" />
<link rel="alternate" type="application/rss+xml" title="الصحافة الصهيونية" href="https://paltoday.ps/ar/rss/category/5" />
<link rel="alternate" type="application/rss+xml" title="شؤون عربية" href="https://paltoday.ps/ar/rss/category/7" />
<link rel="alternate" type="application/rss+xml" title="عين على العدو" href="https://paltoday.ps/ar/rss/category/8" />
<link rel="alternate" type="application/rss+xml" title="ملفات مميزة" href="https://paltoday.ps/ar/rss/category/11" />
<link rel="alternate" type="application/rss+xml" title="منوعات ثقافية" href="https://paltoday.ps/ar/rss/category/12" />
<link rel="alternate" type="application/rss+xml" title="محلي" href="https://paltoday.ps/ar/rss/category/13" />
<link rel="alternate" type="application/rss+xml" title="الرياضة" href="https://paltoday.ps/ar/rss/category/15" />
<link rel="alternate" type="application/rss+xml" title="دينية" href="https://paltoday.ps/ar/rss/category/20" />
<link rel="alternate" type="application/rss+xml" title="صحة وطب" href="https://paltoday.ps/ar/rss/category/21" />
<link rel="alternate" type="application/rss+xml" title="القدس" href="https://paltoday.ps/ar/rss/category/23" />
<link rel="alternate" type="application/rss+xml" title="شؤون دولية" href="https://paltoday.ps/ar/rss/category/28" />
<link rel="alternate" type="application/rss+xml" title="اسرائيليات" href="https://paltoday.ps/ar/rss/category/29" />
<link rel="alternate" type="application/rss+xml" title="رياضة محلية" href="https://paltoday.ps/ar/rss/category/34" />
<link rel="alternate" type="application/rss+xml" title="رياضة دولية" href="https://paltoday.ps/ar/rss/category/35" />
<link rel="alternate" type="application/rss+xml" title="رياضة عربية" href="https://paltoday.ps/ar/rss/category/36" />
<link rel="alternate" type="application/rss+xml" title="اقتصاد" href="https://paltoday.ps/ar/rss/category/37" />
<link rel="alternate" type="application/rss+xml" title="بانوراما" href="https://paltoday.ps/ar/rss/category/38" />
<link rel="alternate" type="application/rss+xml" title="مؤسسات" href="https://paltoday.ps/ar/rss/category/62" />
<link rel="alternate" type="application/rss+xml" title="الأكثر رواجا" href="https://paltoday.ps/ar/rss/category/63" />

<script type="text/javascript">
_atrk_opts = { atrk_acct:"eqMwh1acBa00Ul", domain:"paltoday.ps",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=eqMwh1acBa00Ul" style="display:none" height="1" width="1" alt="" /></noscript>

<meta property="fb:pages" content="201624223181362" />


<script type="text/javascript">var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,4284468,4,0,0,0,00010000']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('//s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>
<noscript><a href="/" target="_blank"><img  src="//sstatic1.histats.com/0.gif?4284468&101" alt="best website stats" border="0"></a></noscript>

<script type="text/javascript" src="https://paltoday.ps/ar/style/assets/js/jquery-3.2.1.min.js"></script>
<script type="text/javascript" src="https://paltoday.ps/ar/style/assets/js/plugins/zuck.min.js"></script>
<script type="text/javascript" src="https://paltoday.ps/ar/style/assets/js/plugins/swiper.min.js"></script></head>
<body class="search-page-active- trend-news-active- mobile-menu-active-">
<span id="site_url" data-link="https://paltoday.ps/ar"></span>
<input type="hidden" id="time_zone" value="Asia/Jerusalem">
<div class="mobile-menu">
<div class="d-flex flex-nowrap no-gutters">
<div class="col-10 menu-container">
<div class="p-4">
<nav class="menu"><a href="https://paltoday.ps/ar/post/category/2/تقارير">تقارير</a><a href="https://paltoday.ps/ar/post/category/3/أسرى-الحرية">أسرى</a><a href="https://paltoday.ps/ar/post/category/4/أقلام-و-آراء">أقلام و آراء</a><a href="https://paltoday.ps/ar/post/category/5/الصحافة-الصهيونية">الصحافة الصهيونية</a><a href="https://paltoday.ps/ar/post/category/48/عربي-ودولي">عربي ودولي</a><a href="https://paltoday.ps/ar/post/category/23/ملف-القدس">القدس</a><a href="https://paltoday.ps/ar/post/category/46/الرياضة">الرياضة</a><a href="https://paltoday.ps/ar/contact">اتصل بنا</a><a href="https://paltoday.ps/ar/post/category/43/الأخبار">الأخبار</a><a href="https://paltoday.ps/ar/send-post">ارسل خبر</a><a href="https://paltoday.ps/ar/post/category/15/الرياضة">الرياضة</a><a href="https://paltoday.ps/ar/post/category/15/الرياضة">الرياضة</a><a href="https://paltoday.ps/ar/post/category/45/منوعات">منوعات</a><a href="https://paltoday.ps/ar/post/category/44/التحليلات">مقالات</a><a href="https://paltoday.ps/ar/post/category/37/اقتصاد">اقتصاد</a><a href="https://paltoday.ps/ar/post/category/29/اسرائيليات">اسرائيليات</a><a href="https://paltoday.ps/ar/post/category/13/محلي">محلي</a><a href="https://paltoday.ps/ar/about">من نحن</a><a href="https://paltoday.ps/ar/post/category/62/مؤسسات">مؤسسات</a><a href="">بانوراما</a></nav>
</div>
</div>
<div class="col-2 social-container">
<div class="px-2 pt-4 text-center">
<span class="trend-icon trend-button text-center mt-4 d-md-block mx-auto"><span class="badge badge-pill badge-info ">3</span><i class="icon-trend-news"></i></span>
<nav class="social">
<div><a href="https://www.facebook.com/PaltodayPs/" class="facebook"><i class="icon-facebook"></i></a></div>
<div><a href="https://www.instagram.com/paltoday/" class="instagram"><i class="icon-instagram"></i></a></div>
<div><a href="https://twitter.com/paltoday" class="twitter"><i class="icon-twitter"></i></a></div>
<div><a href="https://www.youtube.com/channel/UCckHcxsPS_WgrjF-1CEFULw" class="youtube"><i class="icon-youtube"></i></a></div>
</nav>
</div>
</div>
</div>
</div>
<div class="search-home pt-5">
<div class="col-12 col-lg-8 mx-auto">
<div class="search-form mb-5">
<form class="search-form">
<input type="search" name="q" id="searchInput" class="form-control form-control-lg">
<label for="searchInput" class="m-0"><span class="label"></span></label>
<div class="label-text d-none"><p>ادخل كلمات البحث ...</p><p>^200 مثال: حكومة التوافق الفلسطيني</p></div>
</form>
<span class="close"><i class="icon-close"></i></span>
</div>
<div class="header mb-30">
<ul class="tabs list-unstyled p-0 mb-0">
<li><a href="#search-tab-1">الأخبار</a></li>
<li><a href="#search-tab-2">ألبومات الصور</a></li>
<li><a href="#search-tab-3">الفيديو</a></li>
</ul>
 <span class="result"><i>0</i> نتيجة</span>
</div>
<div class="search-content">
<div class="tab-content" id="search-tab-1">
<div class="scroll-bar-container paltoday-skin pb-5">
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/359729/رابط-فحص-100-دولار-من-المنحة-القطرية-لشهر-9" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/8lU8O.jpg" class="img-fluid" alt="رابط فحص 100$ دولار من المنحة القطرية لشهر 9"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">رابط فحص 100$ دولار من المنحة القطرية لشهر 9</h3>
<p class="entry-box-date m-0">10:38 - 23 سبتمبر 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/359942/رابط-فحص-المنحة-القطرية-100-دولار-شهر-9-وزارة-التنمية-الاجتماعية-" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/d6MqK.jpg" class="img-fluid" alt="رابط فحص المنحة القطرية 100 "></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">رابط فحص المنحة القطرية 100 دولار شهر 9 وزارة التنمية الاجتماعية غزة</h3>
<p class="entry-box-date m-0">13:13 - 25 سبتمبر 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/359458/نتائج-مباراة-اليمن-وبنغلادش-اليوم" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/7VdaW.jpg" class="img-fluid" alt="مباراة اليمن وبنغلادش بث مباشر"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">نتائج مباراة اليمن وبنغلادش اليوم</h3>
<p class="entry-box-date m-0">14:10 - 20 سبتمبر 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/359494/قناة-مكملين-بث-مباشر-الان-اخبار-مصر-اليوم-مباشر" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/E0XRr.png" class="img-fluid" alt=" قناة مكملين بث مباشر الان"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">قناة مكملين بث مباشر الان اخبار مصر اليوم مباشر </h3>
<p class="entry-box-date m-0">23:50 - 20 سبتمبر 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/359661/رابط-فحص-المنحة-القطرية-100-دولار-شهر-9-المساعدات-النقدية-وزارة-ا" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/jRa4K.jpg" class="img-fluid" alt="رابط فحص المنحة القطرية 100 دولار"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">رابط فحص المنحة القطرية 100 دولار شهر 9 المساعدات النقدية وزارة التنمية الاجتماعية غزة</h3>
<p class="entry-box-date m-0">18:11 - 22 سبتمبر 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/359499/تردد-الجزيرة-مباشر-مصر-2019-التردد-الجديد-hd-على-النايل-سات" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/VHUiS.jpg" class="img-fluid" alt="تردد الجزيرة مباشر مصر"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">تردد الجزيرة مباشر مصر 2019 التردد الجديد hd على النايل سات </h3>
<p class="entry-box-date m-0">00:59 - 21 سبتمبر 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/359603/موعد-صرف-رابط-فحص-100-دولار-شهر-9-المنحة-القطرية" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/uf5pe.jpg" class="img-fluid" alt="موعد صرف رابط فحص 100 دولار شهر 9 المنحة القطرية"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">موعد صرف رابط فحص 100 دولار شهر 9 المنحة القطرية</h3>
<p class="entry-box-date m-0">10:30 - 22 سبتمبر 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/359647/تردد-قناة-الشرق-ومكملين-الجديد-2019-على-النايل-سات" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/qgVxD.png" class="img-fluid" alt="sTRRr"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">تردد قناة الشرق ومكملين الجديد 2019 على النايل سات </h3>
<p class="entry-box-date m-0">16:09 - 22 سبتمبر 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/359950/تردد-قناة-مكملين-2019-على-النايل-سات-أخبار-مصر-اليوم" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/WxUIx.jpg" class="img-fluid" alt="تردد قناة مكملين 2019 على النايل سات أخبار مصر اليوم"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">تردد قناة مكملين 2019 على النايل سات أخبار مصر اليوم</h3>
<p class="entry-box-date m-0">14:26 - 25 سبتمبر 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/359492/قناة-مكملين-بث-مباشر-الان-حي-مصر-النهاردة-ميدان-التحرير-الان-مباش" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/5zhKr.jpg" class="img-fluid" alt="قناة مكملين بث مباشر "></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">قناة مكملين بث مباشر الان حي مصر النهاردة ميدان التحرير الان مباشر اون لاين</h3>
<p class="entry-box-date m-0">23:38 - 20 سبتمبر 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/359835/نتائج-المفاضلة-العامة-في-سوريا-2019-حسب-رقم-الاكتتاب" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/qbjXs.jpg" class="img-fluid" alt="نتائج المفاضلة العامة في سوريا 2019 حسب رقم الاكتتاب"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">نتائج المفاضلة العامة في سوريا 2019 حسب رقم الاكتتاب</h3>
<p class="entry-box-date m-0">10:56 - 24 سبتمبر 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/359496/الجزيرة-مباشر-مصر-بث-مباشر-الان-بدون-تقطيع" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/TmdAi.jpg" class="img-fluid" alt="الجزيرة مباشر مصر بث مباشر الان "></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">الجزيرة مباشر مصر بث مباشر الان بدون تقطيع </h3>
<p class="entry-box-date m-0">00:01 - 21 سبتمبر 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/359497/تردد-قناة-مكملين-الجديد-2019-نايل-سات" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/sTRRr.png" class="img-fluid" alt="تردد قناة مكملين الجديد 2019 نايل سات"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">تردد قناة مكملين الجديد 2019 نايل سات</h3>
<p class="entry-box-date m-0">00:03 - 21 سبتمبر 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/359885/تفاصيل-جديدة-عن-المنحة-القطرية-ال100-دولار" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/Im3wp.jpg" class="img-fluid" alt="رابط فحص 100 دولار من قطر"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">تفاصيل جديدة عن المنحة القطرية الـ100 دولار</h3>
<p class="entry-box-date m-0">18:52 - 24 سبتمبر 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/359836/قناة-الجزيرة-مباشر-مصر-ميدان-التحرير-اليوم-مباشر-أخبار-مصر-الآن" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/rtCGj.jpg" class="img-fluid" alt="قناة الجزيرة مباشر مصر ميدان التحرير اليوم مباشر - أخبار مصر الآن"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">قناة الجزيرة مباشر مصر ميدان التحرير اليوم مباشر - أخبار مصر الآن</h3>
<p class="entry-box-date m-0">11:09 - 24 سبتمبر 2019</p>
</div>
</a>
</article>
</div>
</div>
<div class="tab-content" id="search-tab-2">
<div class="scroll-bar-container paltoday-skin pb-5">
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6491/الجهاد-تنظم-لقاء-وطنيا-بمشاركة-الفصائل-تحت-عنوان-الخروج-من" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/ZKyAG.JPG" class="img-fluid" alt="الجهاد تنظم لقاءً وطنيًا بمشاركة الفصائل تحت عنوان &quot;الخروج من اوسلو&quot;"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">الجهاد تنظم لقاءً وطنيًا بمشاركة الفصائل تحت عنوان &quot;الخروج من اوسلو&quot;</h3>
<p class="entry-box-date m-0">13:07 - 17 سبتمبر 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6502/جولة-صباحية-على-شاطىء-بحر-مدينة-خانيونس" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/zhlAI.jpg" class="img-fluid" alt="جولة صباحية على شاطىء بحر مدينة خانيونس "></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">جولة صباحية على شاطىء بحر مدينة خانيونس </h3>
<p class="entry-box-date m-0">15:50 - 26 سبتمبر 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6490/حفل-تابين-الشهيد-الاسير-بسام-السايح-بغزة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/2OmI2.JPG" class="img-fluid" alt="حفل تابين الشهيد الاسير بسام السايح بغزة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">حفل تابين الشهيد الاسير بسام السايح بغزة</h3>
<p class="entry-box-date m-0">11:14 - 16 سبتمبر 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6496/موسم-قطف-ثمار-البلح-فى-غزة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/6xU0k.JPG" class="img-fluid" alt="موسم قطف ثمار البلح فى غزة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">موسم قطف ثمار البلح فى غزة</h3>
<p class="entry-box-date m-0">14:29 - 24 سبتمبر 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6494/الفصائل-خلال-مؤتمر-صحفي-تعلن-عن-رؤيتها-بشكل-رسمي-لإنهاء-ال" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/1YWze.JPG" class="img-fluid" alt="الفصائل خلال مؤتمر صحفي تعلن عن رؤيتها بشكل رسمي لإنهاء الانقسام"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">الفصائل خلال مؤتمر صحفي تعلن عن رؤيتها بشكل رسمي لإنهاء الانقسام</h3>
<p class="entry-box-date m-0">13:08 - 23 سبتمبر 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6492/الفصائل-تنظم-وقفة-تضامنية-مع-الأسرى-فى-السجون-الاسرائيلية-" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/eyQ5z.jpeg" class="img-fluid" alt="الفصائل تنظم وقفة تضامنية مع الأسرى فى السجون الاسرائيلية تخللها حرق صور نتنياهو وليبرمان"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">الفصائل تنظم وقفة تضامنية مع الأسرى فى السجون الاسرائيلية تخللها حرق صور نتنياهو وليبرمان</h3>
<p class="entry-box-date m-0">14:15 - 19 سبتمبر 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6500/الباص-الموسيقى-ينظم-يوم-ترفيهى-لطالبات-مدرسة-بيت-حانون" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/utu5B.JPG" class="img-fluid" alt="الباص الموسيقى ينظم يوم ترفيهى لطالبات مدرسة بيت حانون"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">الباص الموسيقى ينظم يوم ترفيهى لطالبات مدرسة بيت حانون</h3>
<p class="entry-box-date m-0">11:28 - 26 سبتمبر 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6495/الهيئة-الوطنية-لمسيرات-العودة-تنظم-وقفة-تضامنية-مع-الأسرى-" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/yE04i.JPG" class="img-fluid" alt="الهيئة الوطنية لمسيرات العودة تنظم وقفة تضامنية مع الأسرى فى سجون الاحتلال"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">الهيئة الوطنية لمسيرات العودة تنظم وقفة تضامنية مع الأسرى فى سجون الاحتلال</h3>
<p class="entry-box-date m-0">12:30 - 24 سبتمبر 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6501/هنية-يلتقي-قيادة-الفصائل-ويعلن-موافقته-على-مبادرة-انهاء-ال" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/T7jzg.JPG" class="img-fluid" alt="هنية يلتقي قيادة الفصائل ويعلن موافقته على مبادرة انهاء الانقسام"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">هنية يلتقي قيادة الفصائل ويعلن موافقته على مبادرة انهاء الانقسام</h3>
<p class="entry-box-date m-0">15:18 - 26 سبتمبر 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6503/وداع-الشهيد-ساهر-عثمان-من-مدينة-رفح" class="pb-3 d-flex no-gutters align-items-center">
 <picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/SnZC9.jpg" class="img-fluid" alt="وداع الشهيد &quot; ساهر عثمان &quot; من مدينة  رفح "></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">وداع الشهيد &quot; ساهر عثمان &quot; من مدينة رفح </h3>
<p class="entry-box-date m-0">12:05 - 28 سبتمبر 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6493/اعتصام-اهالى-الاسرى-امام-مقر-الصليب-الاحمر-بمدينة-غزة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/YGYhz.JPG" class="img-fluid" alt="اعتصام اهالى الاسرى امام مقر الصليب الاحمر بمدينة غزة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">اعتصام اهالى الاسرى امام مقر الصليب الاحمر بمدينة غزة</h3>
<p class="entry-box-date m-0">10:02 - 23 سبتمبر 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6499/مؤسسة-ابداع-تنظم-مؤتمرا-صحفيا-داخل-البحر-عن-واقع-الشباب-في" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/LGQ0A.jpg" class="img-fluid" alt="مؤسسة ابداع تنظم مؤتمرًا صحفيًا داخل البحر عن واقع الشباب في ظل الحصار"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">مؤسسة ابداع تنظم مؤتمرًا صحفيًا داخل البحر عن واقع الشباب في ظل الحصار</h3>
<p class="entry-box-date m-0">15:39 - 25 سبتمبر 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6489/اعتصام-اهالى-الاسرى-امام-مقر-الصليب-الاحمر-بمدينة-غزة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/LFehc.JPG" class="img-fluid" alt="اعتصام اهالى الاسرى امام مقر الصليب الاحمر بمدينة غزة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">اعتصام اهالى الاسرى امام مقر الصليب الاحمر بمدينة غزة</h3>
<p class="entry-box-date m-0">11:04 - 16 سبتمبر 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6497/جيش-الاحتلال-يقتحم-حي-بطن-الهوا-في-رام-الله" class="pb-3 d-flex no-gutters align-items-center">
 <picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/5zPMi.png" class="img-fluid" alt="جيش الاحتلال يقتحم حي بطن الهوا في رام الله "></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">جيش الاحتلال يقتحم حي بطن الهوا في رام الله </h3>
<p class="entry-box-date m-0">14:15 - 25 سبتمبر 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6498/قوات-الاحتلال-تهدم-بناية-سكنية-مكونة-من-طابقين-للمواطن-سمي" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/bIzs1.jpg" class="img-fluid" alt="قوات الاحتلال تهدم بناية سكنية مكونة من طابقين للمواطن سمير نمر دودين في منطقة الهجرة جنوب مدينة دورا"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">قوات الاحتلال تهدم بناية سكنية مكونة من طابقين للمواطن سمير نمر دودين في منطقة الهجرة جنوب مدينة دورا</h3>
<p class="entry-box-date m-0">14:18 - 25 سبتمبر 2019</p>
</div>
</a>
</article>
</div>
</div>
<div class="tab-content" id="search-tab-3">
<div class="scroll-bar-container paltoday-skin pb-5">
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2140/خليك-جدع-إوعا-تقع-أغنية-جديدة-للفنان-علي-نسمان" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/xc30p.JPG" class="img-fluid" alt="&quot;خليك جدع إوعا تقع&quot;.. أغنية جديدة للفنان علي نسمان"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">&quot;خليك جدع إوعا تقع&quot;.. أغنية جديدة للفنان علي نسمان</h3>
<p class="entry-box-date m-0">11:27 - 16 سبتمبر 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2149/سوبر-مان-المصري-يبدع-في-التصدي-لكرة-كادت-تدخل-في-مرماه-خلال-مباراة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/G77Nq.JPG" class="img-fluid" alt="&quot;سوبر مان المصري&quot; يبدع في التصدي لكرة كادت تدخل في مرماه خلال مباراة بيراميدز وانبي"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">&quot;سوبر مان المصري&quot; يبدع في التصدي لكرة كادت تدخل في مرماه خلال مباراة بيراميدز وانبي</h3>
<p class="entry-box-date m-0">09:02 - 23 سبتمبر 2019</p>
 </div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2135/موقف-عصيب-لرجل-فوق-نخلة-تسقط" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/dqwWI.JPG" class="img-fluid" alt="موقف عصيب لرجل فوق نخلة تسقط "></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">موقف عصيب لرجل فوق نخلة تسقط </h3>
<p class="entry-box-date m-0">22:06 - 14 سبتمبر 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2144/لحظة-استشهاد-امرأة-فلسطينية-عند-حاجز-قلنديا-شمال-القدس" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/7ISH2.jpg" class="img-fluid" alt=" لحظة استشهاد امرأة فلسطينية عند حاجز_قلنديا شمال القدس "></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0"> لحظة استشهاد امرأة فلسطينية عند حاجز_قلنديا شمال القدس </h3>
<p class="entry-box-date m-0">10:43 - 18 سبتمبر 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2148/سوبر-مان-يظهر-في-الدروي-المصري" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/0s3dx.jpeg" class="img-fluid" alt="&quot;سوبر مان&quot; يظهر في الدروي المصري"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">&quot;سوبر مان&quot; يظهر في الدروي المصري</h3>
<p class="entry-box-date m-0">14:01 - 22 سبتمبر 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2146/مغامر-يصطاد-الذهب-من-الأنهار" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/2wben.jpeg" class="img-fluid" alt="مغامر &quot;يصطاد&quot; الذهب من الأنهار"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">مغامر &quot;يصطاد&quot; الذهب من الأنهار</h3>
<p class="entry-box-date m-0">20:21 - 19 سبتمبر 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2156/الجهاد-تفند-ما-بثته-mbc-مصر-حول-أحد-عناصرها" class="pb-3 d-flex no-gutters align-items-center">
 <picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/LblDK.jpg" class="img-fluid" alt="الجهاد تفنّد ما بثته &quot;mbc مصر&quot; حول أحد عناصرها"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">الجهاد تفنّد ما بثته &quot;mbc مصر&quot; حول أحد عناصرها</h3>
<p class="entry-box-date m-0">00:24 - 26 سبتمبر 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2139/اختراعات-اليابان" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/KiM1a.jpg" class="img-fluid" alt="اختراعات اليابان"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">اختراعات اليابان</h3>
<p class="entry-box-date m-0">09:24 - 16 سبتمبر 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2138/لجنة-دعم-الصحفيين-فيس-بوك-تتواطئ-مع-إسرائيل" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/IAwMr.jpg" class="img-fluid" alt="لجنة دعم الصحفيين.. فيس بوك تتواطئٌ مع &quot;إسرائيل&quot;"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">لجنة دعم الصحفيين.. فيس بوك تتواطئٌ مع &quot;إسرائيل&quot;</h3>
<p class="entry-box-date m-0">00:26 - 16 سبتمبر 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2147/سيارة-إطفاء-تطلب-الإسعاف" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/DXht0.jpeg" class="img-fluid" alt="سيارة إطفاء تطلب الإسعاف"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">سيارة إطفاء تطلب الإسعاف</h3>
<p class="entry-box-date m-0">20:24 - 19 سبتمبر 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2151/ما-هو-المخطط-الوقح-الذي-عرضه-غانتس-على-القائمة-العربية-المشتركة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/J7CqH.png" class="img-fluid" alt="ما هو المخطط الوقح الذي عرضه غانتس على القائمة العربية المشتركة "></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">ما هو المخطط الوقح الذي عرضه غانتس على القائمة العربية المشتركة </h3>
<p class="entry-box-date m-0">11:18 - 24 سبتمبر 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2141/بكاء-كريستيانو-رونالدو-في-مقابلة-صحفية" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/wtaOA.jpeg" class="img-fluid" alt="بكاء كريستيانو رونالدو في مقابلة صحفية"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">بكاء كريستيانو رونالدو في مقابلة صحفية</h3>
<p class="entry-box-date m-0">14:52 - 16 سبتمبر 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2142/كلمة-القائد-زياد-النخالة-في-الذكرى-26-لتوقيع-اتفاق-اوسلو" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/okgOJ.jpeg" class="img-fluid" alt="كلمة القائد زياد النخالة في الذكرى 26 لتوقيع اتفاق اوسلو"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">كلمة القائد زياد النخالة في الذكرى 26 لتوقيع اتفاق اوسلو</h3>
<p class="entry-box-date m-0">11:30 - 17 سبتمبر 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2136/رئيس-كتلة-كاحول-لافان-بيني-غانتس-يصلي-من-أجل-الفوز-في-الإنتخابات-ا" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/uWvhF.png" class="img-fluid" alt="رئيس كتلة &quot;كاحول لافان&quot; بيني غانتس يصلي من أجل الفوز في الإنتخابات الإسرائيلية&quot;"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">رئيس كتلة &quot;كاحول لافان&quot; بيني غانتس يصلي من أجل الفوز في الإنتخابات الإسرائيلية&quot;</h3>
<p class="entry-box-date m-0">19:20 - 15 سبتمبر 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2152/أول-تقنية-جديدة-في-ملاعب-كرة-القدم-بالدوري-الألماني" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/BiHwv.jpeg" class="img-fluid" alt=".. أول تقنية جديدة في ملاعب كرة القدم بالدوري الألماني"></picture>
<div class="entry-box-body pr-3">
 <h3 class="entry-box-title mt-0">.. أول تقنية جديدة في ملاعب كرة القدم بالدوري الألماني</h3>
<p class="entry-box-date m-0">18:56 - 24 سبتمبر 2019</p>
</div>
</a>
</article>
</div>
</div>
</div>
</div>
</div><div class="trend-news p-3">
<div class="header mt-3 mb-4"><h2 class="title"><span>الأكثر رواجا</span> Trending</h2> <span class="close"><i class="icon-close"></i></span></div>
<div class="scroll-bar-container paltoday-skin pl-md-5 ml-md-4">
<article class="entry-box mb-2 pb-3">
<div class="entry-box-body">
<h3 class="entry-box-title mt-0"><a href="https://paltoday.ps/ar/post/360052/وسم-أردوغان-صوتنا-يجوب-العالم">وسم &quot;أردوغان صوتنا&quot; يجوب العالم </a></h3>
<div class="tags">
<a href="https://paltoday.ps/ar/tag/33222/ourvoiceerdogan" class="mb-2">#OurVoiceErdogan</a>
</div>
</div>
</article>
<article class="entry-box mb-2 pb-3">
<div class="entry-box-body">
<h3 class="entry-box-title mt-0"><a href="https://paltoday.ps/ar/post/359910/ماتجربهاش-حملة-إلكترونية-للتوعية-بمخاطر-المخدرات">#ماتجربهاش.. حملة إلكترونية للتوعية بمخاطر المخدرات</a></h3>
<div class="tags">
<a href="https://paltoday.ps/ar/tag/33133/ماتجربهاش" class="mb-2">#ماتجربهاش</a>
</div>
</div>
</article>
<article class="entry-box mb-2 pb-3">
<div class="entry-box-body">
<h3 class="entry-box-title mt-0"><a href="https://paltoday.ps/ar/post/359596/فيديو-ضرب-الطفلة-ضغط-وغضب-رواد-مواقع-التواصل-ينتهي-بالقبض-على-الأ">فيديو ضرب الطفلة ..ضغط وغضب رواد مواقع التواصل ينتهي بالقبض على الأب المجرم</a></h3>
<div class="tags">
<a href="https://paltoday.ps/ar/tag/32987/ضرب-طفلة" class="mb-2">#ضرب طفلة</a>
<a href="https://paltoday.ps/ar/tag/32988/فيديو-الضرب" class="mb-2">#فيديو الضرب</a>
</div>
</div>
</article>
</div>
</div><div class="body-overlay"></div>
<div class="site-container">
<header class="main-header">
<div class="d-flex align-items-center px-2 px-md-5">
<div class="ml-auto">
<h1 class="logo sr-only">وكالة فلسطين اليوم الاخبارية</h1>
<div class="logo"><a href="https://paltoday.ps/ar"><img src="https://paltoday.ps/ar/style/assets/images/logo.png" class="img-fluid" alt=""></a></div>
</div>
<div class="menu-container d-flex">
<nav class="main-menu d-none d-lg-block">
<ul class="menu d-flex ">
<li>
<a href="https://paltoday.ps/ar/post/category/2/تقارير" target="">تقارير</a>
</li>
<li>
<a href="https://paltoday.ps/ar/post/category/48/عربي-ودولي" target="">عربي ودولي</a>
</li>
<li>
<a href="https://paltoday.ps/ar/post/category/15/الرياضة" target="">الرياضة</a>
</li>
<li>
<a href="https://paltoday.ps/ar/post/category/45/منوعات" target="">منوعات</a>
</li>
<li>
<a href="https://paltoday.ps/ar/post/category/44/التحليلات" target="">مقالات</a>
</li>
<li>
<a href="https://paltoday.ps/ar/post/category/3/أسرى-الحرية" target="">أسرى</a>
</li>
<li>
<a href="https://paltoday.ps/ar/post/category/37/اقتصاد" target="">اقتصاد</a>
</li>
<li>
<a href="https://paltoday.ps/ar/post/category/29/اسرائيليات" target="">اسرائيليات</a>
</li>
<li>
<a href="https://paltoday.ps/ar/post/category/13/محلي" target="">محلي</a>
</li>
<li>
<a href="https://paltoday.ps/ar/post/category/23/ملف-القدس" target="">القدس</a>
</li>
<li>
<a href="https://paltoday.ps/ar/post/category/62/مؤسسات" target="">مؤسسات</a>
</li>
<li>
<a href="https://paltoday.ps/ar/contact" target="">اتصل بنا</a>
 </li>
<li>
<a href="https://paltoday.ps/ar/about" target="">من نحن</a>
</li>
<li><a href="https://paltoday.ps/ar/plus" class="text-red">الإعلام الاجتماعي</a></li>
</ul>
</nav>
<span class="search-icon search-button text-center mt-4 mr-2 ml-xl-4 ml-lg-2 pt-1"><i class="icon-search"></i></span>
<span class="trend-icon trend-button text-center mt-4 d-none d-md-block tooltip2 ml-3 ml-lg-0 mr-xl-3 " data-tooltip data-tooltipster='{"side":"left"}' title="الأكثر رواجا Trending"><span class="badge badge-pill badge-danger">3</span><i class="icon-trend-news"></i></span>
<span class="menu-button menu-toggle style-2 ml-2 d-block d-lg-none"><span>Menu</span></span>
</div>
</div>
</header>
<div class="navbar">
<div class="d-flex flex-wrap justify-content-start no-gutters">
<div class="col-12 col-md-auto ">
<ol class="breadcrumb mb-0 mr-5 pb-3 pb-md-0">
<li class="breadcrumb-item"><a href="https://paltoday.ps/ar">الرئيسية</a></li>
<li class="breadcrumb-item"><a href="https://paltoday.ps/ar/post/category/7/شؤون-عربية">شؤون عربية</a></li>
<li class="breadcrumb-item active">عرض الخبر</li>
</ol>
</div>
<div class="mr-auto col-12 col-md-auto">
<nav class="social d-flex align-items-center justify-content-around ml-0 ml-md-4">
<a href="https://www.instagram.com/paltoday/" target="_blank" rel="nofollow" class="instagram px-3"><i class="icon-instagram"></i></a>
<a href="https://www.youtube.com/channel/UCdo112MoHocc72DyCzBhk5w" target="_blank" rel="nofollow" class="youtube px-3"><i class="icon-youtube"></i></a>
<a href="https://twitter.com/paltoday" target="_blank" rel="nofollow" class="twitter px-3"><i class="icon-twitter"></i></a>
<a href="https://www.facebook.com/Paltoday24/" target="_blank" rel="nofollow" class="facebook px-3"><i class="icon-facebook"></i></a>
<a href="https://t.me/PalTodayps" target="_blank" rel="nofollow" class="telegram-plane px-3"><i class="icon-telegram-plane"></i></a>
</nav>
</div> </div>
</div>
<script>
      window.fbAsyncInit = function () {
        FB.init({
          appId: '2146685568929026',
          xfbml: true,
          version: 'v2.1'
        });
        FB.api(
          '/',
          'POST',
          {"scrape": "true", "id": "https://paltoday.ps/ar/post/360207/الإمارات-بيع-رقم-لوحة-سيارة-بمبلغ-ضخم"},
          function (response) {
          }
        );
      };
      (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {
          return;
        }
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));
    </script>
<input type="hidden" id="page_app" value="post">
<input type="hidden" id="page_id" value="360207">
<div class="page-post">
<article class="page-post-article">
<div class="pt-4 mb-4" style="background-color: #f5f6f6;">
<div class="container">
<div class="row">
<div class="col-md-10 mr-auto ml-auto">
<div class="row" id="7">
<div class="col-md-6">
<div class="ads text-center mb-3 mb-md-4">
<a href="https://paltoday.ps/ar/ads/22" rel="nofollow" target="_blank">
<img src="//cdn04.paltoday.ps/ar/img/uVlPw.png" class="img-fluid" alt="رسائل  sms">
</a>
</div>
</div>
 <div class="col-md-6">
<div class="ads text-center mb-3 mb-md-4">
<a href="https://paltoday.ps/ar/ads/2" rel="nofollow" target="_blank">
<img src="//cdn04.paltoday.ps/ar/img/AqCBw.png" class="img-fluid" alt="الاتصالات">
</a>
</div>
</div>
</div>
<h3 class="post-caption mb-2"></h3>
<h1 class="post-title mb-3">الإمارات: بيع رقم لوحة سيارة بمبلغ ضخم </h1>
<ul class="post-status d-flex mb-30">
<li class="ml-40">فلسطين اليوم - وكالات </li>
<li class="ml-40 d-none d-sm-inline-block views" data-id="360207" style="" data-app="post" data-text="{views} قراءة"></li>
<li>19:40 - 28 سبتمبر 2019</li>
</ul>
<div class="d-flex align-items-end thumb-bestviewed">
<div class="column-1">
<div class="post-thumb w-100">
<a href="//cdn04.paltoday.ps/ar/img/7VK88.png" data-fancybox>
<span class="view-large"><i class="icon-fullscreen"></i></span>
<picture>
<source media="(max-width:991px)" srcset="//cdn04.paltoday.ps/ar/img/570x400/7VK88.png">
<source media="(max-width:1199px)" srcset="//cdn04.paltoday.ps/ar/img/475x540/7VK88.png">
<img src="//cdn04.paltoday.ps/ar/img/650x540/7VK88.png" class="img-fluid w-100" alt="لوحة سيارة">
</picture>
<span class="caption">لوحة سيارة</span>
</a>
</div>
</div>
<div class="column-2 d-none d-lg-block">
<div class="widget-most-viewed bg-white h-100">
<header class="text-center p-3 font-size-16 font-weight-bold">الأكثر مشاهدة</header>
<article class="entry-box" style="background-color: #e9e9e9;">
<div class="entry-box-image-container">
<div class="entry-box-image">
<a href="https://paltoday.ps/ar/post/360168/حقيقة-تعذيب-الطفلة-جنى-من-قبل-جدتها">
<picture>
<img src="//cdn01.paltoday.ps/ar/img/260x170/NMBAk.jpg" class="img-fluid" alt="حقيقة تعذيب الطفلة جنى من قبل جدتها">
</picture>
</a>
</div>
</div>
 <div class="entry-box-body p-3">
<h3 class="entry-box-title font-size-14 font-weight-bold mt-0"><a href="https://paltoday.ps/ar/post/360168/حقيقة-تعذيب-الطفلة-جنى-من-قبل-جدتها">حقيقة تعذيب الطفلة جنى من قبل جدتها</a></h3>
</div>
</article>
<article class="entry-box entry-box-best-1">
<h3 class="entry-box-title font-size-14 font-weight-bold m-0"><a href="https://paltoday.ps/ar/post/360171/الانتخابات-العامة-بين-دعوة-عباس-الفضفاضة-وقبول-حماس-المشروط" class="d-block py-3 pl-3">&quot;الانتخابات العامة&quot; بين دعوة عباس &quot;الفضفاضة&quot; وقبول حماس &quot;المشروط&quot;!</a></h3>
</article>
<article class="entry-box entry-box-best-1">
<h3 class="entry-box-title font-size-14 font-weight-bold m-0"><a href="https://paltoday.ps/ar/post/360051/تحديد-موعد-الدورة-الثالثة-من-امتحان-الثانوية-العامة" class="d-block py-3 pl-3">تحديد موعد الدورة الثالثة من امتحان الثانوية العامة </a></h3>
</article>
<article class="entry-box entry-box-best-1">
<h3 class="entry-box-title font-size-14 font-weight-bold m-0"><a href="https://paltoday.ps/ar/post/359961/فضيحة-جديدة-مسؤول-كبير-في-جيش-الاحتلال-يغتصب-ضابطة" class="d-block py-3 pl-3">فضيحة جديدة.. مسؤول كبير في جيش الاحتلال يغتصب ضابطة</a></h3>
</article>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-md-10 mr-auto ml-auto">
<div class="ajax-ads" data-id="9">
</div> <div class="row">
<div class="col-md-6"> <div class="ads text-center mb-3 mb-md-4">
<a href="https://paltoday.ps/ar/ads/20" rel="nofollow" target="_blank">
<img src="//cdn03.paltoday.ps/ar/img/pyyn6.jpg" class="img-fluid" alt="جوال ">
</a>
</div>
</div>
<div class="col-md-6"><div class="ajax-ads" data-id="9">
</div></div>
</div>
<div class="row">
<div class="col-12 col-md-2">
<div class="sticky-container">
 <div class="post-share text-center d-flex d-md-block">
<div class="head font-weight-bold mb-md-4 col-auto">مشاركة</div>
<div class="d-flex pb-3 d-md-block col">
<a href="https://twitter.com/share?text=الإمارات: بيع رقم لوحة سيارة بمبلغ ضخم &url=https://paltoday.ps/ar/post/360207/الإمارات-بيع-رقم-لوحة-سيارة-بمبلغ-ضخم" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" class="twitter d-block text-center mb-3 ml-4 ml-sm-0"><i class="icon-twitter"></i></a>
<a href="https://www.facebook.com/dialog/feed?app_id=2146685568929026&link=https://paltoday.ps/ar/post/360207/الإمارات-بيع-رقم-لوحة-سيارة-بمبلغ-ضخم&picture=https://paltoday.ps/ar/img/7VK88.png&name=الإمارات: بيع رقم لوحة سيارة بمبلغ ضخم &redirect_uri=https://paltoday.ps/ar&display=popup&description=بيع رقم لوحة سيارة بمبلغ ضخم في الإمارات" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" class="facebook d-block text-center mb-3 ml-4 ml-sm-0"><i class="icon-facebook"></i></a>
<a href="whatsapp://send?text=الإمارات: بيع رقم لوحة سيارة بمبلغ ضخم  :: https://paltoday.ps/ar/post/360207/الإمارات-بيع-رقم-لوحة-سيارة-بمبلغ-ضخم" data-action="share/whatsapp/share" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" class="whatsapp d-block text-center mb-3 ml-4 ml-sm-0"><i class="icon-whatsapp"></i></a>
</div>
</div>
</div>
</div>
<div class="col-12 col-md-9 ml-auto">
<div class="post-text-container clearfix mb-30">
<div class="ads mb-3">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-4254952413841228" data-ad-slot="7627159728"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<p dir="RTL"><span arial="" lang="AR-SA" style="font-family:">بيعت اليوم لوحة مركبة تحمل الرقم "2020 </span>U<span arial="" lang="AR-SA" style="font-family:">" بمبلغ 134 ألف درهم (36 ألف دولار أمريكي) في مزاد علني بالإمارات العربية.</span></p> <p dir="RTL"><span arial="" lang="AR-SA" style="font-family:">وتمت الصفقة خلال المزاد العلني للوحات المركبات الذي تنظمه "هيئة الطرق والمواصلات في دبي".</span> <div class="ads mb-3">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-4254952413841228" data-ad-slot="7627159728"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</p> <p dir="RTL"><span arial="" lang="AR-SA" style="font-family:">وتعرف لوحات السيارات التي تحمل أرقاما مميزة إقبالا كبيرا من عشاق السيارات الذين يرون في هذه الرموز علامة على تميزهم</span>.</p>
<div class="ads mb-3">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-4254952413841228" data-ad-slot="7627159728"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
<div class="body-ads">
</div>
<div class="column-2 d-lg-none mb-30">
<div class="widget-most-viewed bg-white h-100">
<header class="text-center p-3 font-size-16 font-weight-bold">الأكثر مشاهدة</header>
<article class="entry-box" style="background-color: #e9e9e9;">
<div class="entry-box-image-container">
<div class="entry-box-image">
<a href="https://paltoday.ps/ar/post/360168/حقيقة-تعذيب-الطفلة-جنى-من-قبل-جدتها">
<picture>
<img src="//cdn01.paltoday.ps/ar/img/420x250/NMBAk.jpg" class="img-fluid" alt="حقيقة تعذيب الطفلة جنى من قبل جدتها">
</picture>
</a>
</div>
</div>
<div class="entry-box-body p-3">
<h3 class="entry-box-title font-size-14 font-weight-bold mt-0"><a href="https://paltoday.ps/ar/post/360168/حقيقة-تعذيب-الطفلة-جنى-من-قبل-جدتها">حقيقة تعذيب الطفلة جنى من قبل جدتها</a></h3>
</div>
</article>
<article class="entry-box entry-box-best-1">
<h3 class="entry-box-title font-size-14 font-weight-bold m-0"><a href="https://paltoday.ps/ar/post/360171/الانتخابات-العامة-بين-دعوة-عباس-الفضفاضة-وقبول-حماس-المشروط" class="d-block py-3 pl-3">&quot;الانتخابات العامة&quot; بين دعوة عباس &quot;الفضفاضة&quot; وقبول حماس &quot;المشروط&quot;!</a></h3>
</article>
 <article class="entry-box entry-box-best-1">
<h3 class="entry-box-title font-size-14 font-weight-bold m-0"><a href="https://paltoday.ps/ar/post/360051/تحديد-موعد-الدورة-الثالثة-من-امتحان-الثانوية-العامة" class="d-block py-3 pl-3">تحديد موعد الدورة الثالثة من امتحان الثانوية العامة </a></h3>
</article>
<article class="entry-box entry-box-best-1">
<h3 class="entry-box-title font-size-14 font-weight-bold m-0"><a href="https://paltoday.ps/ar/post/359961/فضيحة-جديدة-مسؤول-كبير-في-جيش-الاحتلال-يغتصب-ضابطة" class="d-block py-3 pl-3">فضيحة جديدة.. مسؤول كبير في جيش الاحتلال يغتصب ضابطة</a></h3>
</article>
</div>
</div>
<div id="Mpi_WIDGET_124412"></div>
<script data-cfasync="false">
                                  (function (R, e, c, s, W, i, d) {
                                    R['RecsWidgetObject'] = W;
                                    R[W] = R[W] || function () {
                                      (R[W].q = R[W].q || []).push(arguments)
                                    }, R[W].l = 1 * new Date();
                                    i = e.createElement(c), d = e.getElementsByTagName(c)[0];
                                    i.async = 1;
                                    i.src = s;
                                    d.parentNode.insertBefore(i, d)
                                  })(window, document, 'script', '//widget.yallarec.com/_yalla_loader.js', '__recsWidget');
                                  __recsWidget('createWidget', {
                                    wwei: 'Mpi_WIDGET_124412',
                                    pubid: 190677,
                                    webid: 192806,
                                    wid: 124412,
                                    on: 'yallarec'
                                  });
                                </script>
<div class="widget-9 widget mb-5">
<header class="widget-header mb-4">
<h2 class="widget-header-title mb-0"><a class="title d-inline-block pb-2">متعلقات</a>
</h2>
</header>
<div class="widget-body">
<article class="entry-box entry-box-news-5 mb-1">
<h3 class="entry-box-title m-0"><a href="https://paltoday.ps/ar/post/46560/بيع-لوحة-سيارة-في-دبي-بمليون-و390-ألف-درهم" class="p-1 pr-3">بيع لوحة سيارة في دبي بمليون و390 ألف درهم</a></h3>
</article>
<article class="entry-box entry-box-news-5 mb-1">
<h3 class="entry-box-title m-0"><a href="https://paltoday.ps/ar/post/141118/على-عكس-مبارك-سيارة-مرسي-تحمل-لوحة-أرقام-ل-ج-7896" class="p-1 pr-3">على عكس مبارك.. سيارة مرسي تحمل لوحة أرقام « ل ج 7896 »</a></h3>
</article>
<article class="entry-box entry-box-news-5 mb-1">
<h3 class="entry-box-title m-0"><a href="https://paltoday.ps/ar/post/124381/أمريكا-تقترح-بيع-الإمارات-قنابل-خارقة-للحصون" class="p-1 pr-3">أمريكا تقترح بيع الإمارات قنابل خارقة للحصون</a></h3>
</article>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</article>
</div>
<div class="get-more-end" style="display: none;">
<div class="paltoday-loader text-center infinite-scroll-request"><img src="https://paltoday.ps/ar/style/assets/images/loading.gif" alt="" style="opacity: 0.3;"></div>
</div>
</div>
<audio id="breaking_audio">
<source src="" type="audio/ogg">
</audio>
<div class="section-breaking-top"></div>
<div class="section-breaking-height"></div>
<section class="section-breaking" style="display: none;">
<div class="container">
<div class="header">عاجل</div>
<div class="content">
<article class="entry-box entry-box-news">
<h2 class="entry-box-title"><a href="#"><span class="time"></span> <span class="title"></span></a></h2>
</article>
</div>
</div>
</section>
<style type="text/css">
	/* Breaking News Section */
	.section-breaking{
	  position: fixed;
	  bottom: 0;
	  right: 0;
	  z-index: 10;
	  width: 100%;
	}
	.section-breaking.bottom{
		position: static;
	}
    .section-breaking {
        padding-top: 10px;
        padding-bottom: 10px;
        background-color: #d8232a;
    }
    .section-breaking .container {
        position: relative;
        padding-right: 90px;
    }
    .section-breaking .header {
        position: absolute;
        right: 0;
        top: 0;
        height: 100%;
        width: 90px;
        color: #f8cc1b;
        font-size: 20px;
        display: -webkit-box;
        display: -ms-flexbox;
        display: -webkit-flex;
        display: flex;
        -webkit-box-pack: center;
        -ms-flex-pack: center;
        -webkit-justify-content: center;
        justify-content: center;
        -webkit-box-align: center;
        -ms-flex-align: center;
        -webkit-align-items: center;
        align-items: center;
    }
    .section-breaking .content {
        width: -moz-calc(100% - 90px);
        width: -webkit-calc(100% - 90px);
        width: -o-calc(100% - 90px);
        width: calc(100% - 90px);
    }
    .section-breaking .entry-box-news {
    }
    .section-breaking .entry-box-news .entry-box-title {
        color: #ffffff;
        font-size: 18px;
        margin: 0;
    }
    .section-breaking .entry-box-news .entry-box-title a {
        color: #ffffff;
    }
    .section-breaking .entry-box-news .entry-box-title a:hover {
        text-decoration: underline;
    }
    .section-breaking .breaking-all{
        min-height: 76px;
    }
</style>
<div id="notice--cookie" class="notice--cookie" style="display: none;"> <div class="container"> <p>نحن نستخدم ملفات تعريف الارتباط لتخصيص تجربتك ، وتحليل أداء موقعنا ، وتقديم المحتوى ذي الصلة (بما في ذلك الإعلانات). من خلال الاستمرار في استخدام موقعنا ، فإنك توافق على استخدامنا لملفات تعريف الارتباط وفقًا لموقعنا <a href="/cookies">سياسة ملفات الارتباط</a>.</p> <div class="dismiss close"></div> </div></div><footer class="main-footer"> <div class="container"> <div class="row"> <div class="col-12 col-lg-6"> <p class="copyright text-center text-lg-right py-4 mb-0">جميع الحقوق محفوظة لوكالة فلسطين اليوم © 2003 - 2019</p> </div> <div class="col-12 col-lg-6"> <div class="atyaf pt-2 text-center text-md-left"><a href="http://atyaf.co" class="tooltip2" target="_blank" data-tooltip data-tooltipster='{"side":"right"}' title="برمجة وتنفيذ شركة أطياف"><img src="https://paltoday.ps/ar/style/assets/images/atyafco.png" alt="atyafco logo"></a></div> <p class="designer text-center text-lg-left pb-2 mb-0"><a href="https://www.behance.net/ibshaqura" target="_blank">تصميم : إبراهيم شقورة</a></p> </div> </div> </div></footer><div class="breaking-news" style="display: none;">
<div class="container">
<div class="row d-flex align-self-end align-content-between">
<div class="col-lg-2 col-sm-1 mt-lg-auto header-container">
<div class="header mt-lg-0 mt-md-3 mt-sm-2">
<p class="text-1 mb-0 mb-sm-1">عـاجـــل</p>
<p class="text-2 mb-3 d-none d-lg-block">www.paltoday.ps</p>
</div>
</div>
<div class="col-lg-10 content-container">
<span class="close"><i class="icon-close"></i></span>
<div class="pt-4">
<article class="item b_item">
<a href="" class="d-flex no-gutters pb-4 px-3 b_link">
<div class="date ml-3 col-auto b_time"></div>
<h3 class="title mb-0 b_title"></h3>
</a>
</article>
</div>
<div class="breaking-all pt-4" style="min-height: 76px;">
</div>
</div>
</div>
</div>
</div><script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/pace.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/jquery.validate.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/messages_ar.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/tooltipster.bundle.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/infinite-scroll.pkgd.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/jquery.masonry.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/imagesloaded.pkgd.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/typed.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/idTabs.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/jquery.custom-scrollbar.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/jquery.fancybox.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/select2.full.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/moment-with-locales.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/moment-timezone-with-data.js"></script>
<script src="https://paltoday.ps/ar/style/assets/js/o2.js?v=1.2"></script>
<!--[if lt IE 9]>
<script src="https://paltoday.ps/ar/style/assets/js/html5shiv.js"></script><![endif]-->
<script src="https://cdnjs.cloudflare.com/ajax/libs/js-cookie/2.2.0/js.cookie.min.js"></script>
<script src="https://paltoday.ps/ar/style/assets/js/plugins/jwplayer.js"></script>
<script>jwplayer.key = "EMI+U6mDL5AQMoO67THRErpJfocjp8yCW5IdIw==";</script>
<script type="text/javascript">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</script>
<style>
    .notice--cookie {
        width: 100%;
        position: fixed;
        bottom: 0;
        right: 0;
        z-index: 999;
        padding-top: 14px;
        padding-bottom: 14px;
        background-color: #3E3E3E;
        direction: rtl;
        text-align: right;
    }

    .notice--cookie .container {
        position: relative;
    }

    .notice--cookie p {
        margin: 0;
        color: #fff;
        padding-left: 40px;
    }

    .notice--cookie .close {
        width: 24px;
        height: 24px;
        position: absolute;
        left: 0;
        top: 50%;
        opacity: 1;
        cursor: pointer;
        transform: translateY(-50%);
    }

    .notice--cookie .close::before, .notice--cookie .close::after {
        position: absolute;
        width: 18px;
        height: 2px;
        content: '';
        top: 10px;
        right: 3px;
        background-color: #fff;
    }

    .notice--cookie .close::before {
        transform: rotate(45deg);
    }

    .notice--cookie .close::after {
        transform: rotate(-45deg);
    }

    .notice--cookie.hidden {
        display: none !important;
    }

</style><script type="text/javascript">
    $(document).ready(function () {
        // section news 1 slider
//		$('.section-news-1 .swiper-slide:first-child .entry-box-news').addClass('opacity dd');
        var swiper = new Swiper('.section-news-1 .swiper-container', {
            pagination: '.swiper-pagination',
            paginationClickable: true,
            nextButton: '.swiper-button-next',
            prevButton: '.swiper-button-prev',
            breakpoints: {
                3000: {
                    slidesPerView: 3
                },
                1199: {
                    slidesPerView: 3
                },
                992: {
                    slidesPerView: 2
                },
                480: {
                    slidesPerView: 1
                }
            }, onInit: function () {
                $('.section-news-1 .spinner-loading').remove();
                $('.section-news-1 .swiper-wrapper.opacity').removeClass('opacity')
            }
        });
        //section-video-1
        $('.section-video-1 ._pagination .entry-box-media:first-child').addClass('_active');
        $('.section-video-1 ._pagination .entry-box-media a').on('click', function (e) {
            e.preventDefault();
            var $this = $(this),
                $link = $this.attr('href'),
                $parent = $this.parents('.entry-box-media'),
                $widget = $this.parents('.section-video-1'),
                $ajaxContainer = $widget.find('.slider-container');
            if (!$parent.hasClass('_active')) {
                $('.section-video-1 ._pagination .entry-box-media._active').removeClass('_active');
                $parent.addClass('_active');
                $widget.addClass('_loading');
                var $url = $link;
                $.ajax({
                    type: "GET",
                    url: $url,
                    success: function ($data) {
                        if ($data) {
                            $('html, body').animate({scrollTop: $('.section-video-1').offset().top}, 200);
                            $ajaxContainer.find('*').remove();
                            $ajaxContainer.empty().html($data);
                            setTimeout(function () {
                                $widget.removeClass('_loading');
                                $ajaxContainer.find('.entry-box-media.effect').removeClass('effect');//.find('a').attr('data-fancybox','');
                                $ajaxContainer.find('.entry-box-media [data-fancybox]').fancybox();
                            }, 400);
//							setTimeout(function(){
//								$('html, body').animate({scrollTop: $('.section-video-1').offset().top}, 200);
//							}, 400);
                        }
                    },
                    dataType: 'HTML'
                });
            }
        });
        // section-news-13
        var swiper2 = new Swiper('.section-news-13 .swiper-container', {
            paginationClickable: true,
            spaceBetween: 30,
            autoplay: 2500,
            autoplayDisableOnInteraction: false,
            effect: 'fade'
        });
        // section-media caricature
        var swiper3 = new Swiper('.section-media .swiper-container', {
            paginationClickable: true,
            spaceBetween: 30,
            autoplay: 2500,
            autoplayDisableOnInteraction: false
        });
    });
</script> <script src="https://paltoday.ps/ar/style/assets/js/plugins/jquery.sticky-kit.min.js"></script>
<script type="text/javascript">
      var $ads_counter = 1;

      function shareFixed() {
        if ($(window).width() > 992) {
          $(".sticky-container").stick_in_parent({
            offset_top: 55
          });
        }
      }

      $(document).ready(function () {
        shareFixed();
      });
      var postImagesSettings = {
        slidesPerView: 1
      };
      var postThumbsSettings = {
        navigation: {
          nextEl: '.page-post .page-post-article .post-gallery .swiper-container.thumbs-images .swiper-button-next',
          prevEl: '.page-post .page-post-article .post-gallery .swiper-container.thumbs-images .swiper-button-prev',
        },
        slidesPerView: 8,
        spaceBetween: 10,
        slideToClickedSlide: true,
        centeredSlides: true,
        breakpoints: {
          1024: {
            slidesPerView: 8
          },
          768: {
            slidesPerView: 3
          },
          640: {
            slidesPerView: 2
          },
          320: {
            slidesPerView: 1
          }
        }
      };
      if ($('.page-post .page-post-article .post-gallery').length) {
        var postImages = new Swiper('.page-post .page-post-article .post-gallery .swiper-container.big-images', postImagesSettings);
        var postThumbs = new Swiper('.page-post .page-post-article .post-gallery .swiper-container.thumbs-images', postThumbsSettings);
        postImages.controller.control = postThumbs;
        postThumbs.controller.control = postImages;
      }

      $.ajax({
        type: "GET",
        url: 'https://paltoday.ps/ar/last-posts.json',
        success: function ($response) {
          nextPenSlugs2 = [];
          var $post_id = $('.post_id').val();
          $.each($response, function ($k, $r) {
            if ('360207' != $r.id) {
              nextPenSlugs2.push($r.link)
            }
          })

          function getPenPathPost() {
            var slug = window.nextPenSlugs2[this.loadCount];
            if (slug) {
              return slug;
            }
          }

          var $pagePost = $('.page-post');
          $pagePost.infiniteScroll({
            path: getPenPathPost,
            append: '.page-post-article',
            status: '.get-more-end'
          });
          $pagePost.on('append.infiniteScroll', function (event, response, path, items) {
            var $views_item = $(items).find('.views');
            shareFixed();
            increment_views($views_item.attr('data-app'), $views_item.attr('data-id'));
            $(items).find('.ads').remove();
            if ($('.post-gallery').length) {
              var postImages = new Swiper('.page-post .page-post-article .post-gallery .swiper-container.big-images', postImagesSettings);
              var postThumbs = new Swiper('.page-post .page-post-article .post-gallery .swiper-container.thumbs-images', postThumbsSettings);
              window.postImages.controller.control = postThumbs;
              window.postThumbs.controller.control = postImages;
            }
            $(items).find('#Mpi_WIDGET_124412').remove();
            $(items).find('.body-ads').html('<div id="ENGAGEYA_WIDGET_124412_' + $ads_counter + '"></div>');
            (function (E, n, G, A, g, Y, a) {
              E['EngageyaObject'] = g;
              E[g] = E[g] || function () {
                (E[g].q = E[g].q || []).push(arguments)
              }, E[g].l = 1 * new Date();
              Y = n.createElement(G), a = n.getElementsByTagName(G)[0];
              Y.async = 1;
              Y.src = A;
              a.parentNode.insertBefore(Y, a)
            })(window, document, 'script', '//widget.engageya.com/engageya_loader.js', '__engWidget');
            __engWidget('createWidget', {
              wwei: 'ENGAGEYA_WIDGET_124412_' + $ads_counter,
              pubid: 190677,
              webid: 192806,
              wid: 124412
            });
            $ads_counter++;
          });
        },
        dataType: 'JSON'
      });
    </script>

<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '685945648465995');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=685945648465995&ev=PageView&noscript=1"
/></noscript>

 <script type="text/javascript" id="vme-player" src="https://vidyome-com.cdn.vidyome.com/vidyome/builds/vme-yt.js" site-id="MjEyNw=="></script> 
</body>
</html>