<!DOCTYPE html>
<html lang="ar">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<title>موعد مباراه ديكيداها أف سي ضد الزمالك اليوم دوري أبطال أفريقيا 2020 - فلسطين اليوم</title>
<meta name="robots" content="noodp,noydir" />
<meta name="robots" content="index,follow" />
<meta name="robots" content="ALL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="موعد مباراه ديكيداها أف سي ضد الزمالك اليوم دوري أبطال أفريقيا 2020" />
<meta property="og:description" content="يستعد كل من فريق الزمالك وديكاداها ، اليوم السبت، لاقامة مباراة ضمن دور الـ64 من دوري أبطال أفريقيا، كما وستقام المباراة على استاد برج العرب في الاسكندرية. ومن الجدير ذكره، ان المباراة ستقام اليوم" />
<meta property="og:image" content="//cdn02.paltoday.ps/ar/img/830x506/BW5Ss.jpg" />
<meta property="og:image:width" content="830" />
<meta property="og:image:height" content="506" />
<meta property="og:url" content="https://paltoday.ps/ar/post/356604/موعد-مباراه-ديكيداها-أف-سي-ضد-الزمالك-اليوم-دوري-أبطال-أفريقيا-20" />
<meta property="og:site_name" content="فلسطين اليوم" />
<meta property="og:ttl" content="604800" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:domain" content="https://paltoday.ps/ar/post/356604/موعد-مباراه-ديكيداها-أف-سي-ضد-الزمالك-اليوم-دوري-أبطال-أفريقيا-20" />
<meta name="twitter:site" content="@paltoday" />
<meta name="twitter:creator" content="@paltoday" />
<meta name="twitter:image:src" content="//cdn02.paltoday.ps/ar/img/830x506/BW5Ss.jpg" />
<meta name="twitter:description" content="يستعد كل من فريق الزمالك وديكاداها ، اليوم السبت، لاقامة مباراة ضمن دور الـ64 من دوري أبطال أفريقيا، كما وستقام المباراة على استاد برج العرب في الاسكندرية. ومن الجدير ذكره، ان المباراة ستقام اليوم" />
<meta name="twitter:title" content="موعد مباراه ديكيداها أف سي ضد الزمالك اليوم دوري أبطال أفريقيا 2020" />
<meta name="twitter:url" content="https://paltoday.ps/ar/post/356604/موعد-مباراه-ديكيداها-أف-سي-ضد-الزمالك-اليوم-دوري-أبطال-أفريقيا-20" />
<meta name="description" content="يستعد كل من فريق الزمالك وديكاداها ، اليوم السبت، لاقامة مباراة ضمن دور الـ64 من دوري أبطال أفريقيا، كما وستقام المباراة على استاد برج العرب في الاسكندرية. ومن الجدير ذكره، ان المباراة ستقام اليوم" />
<meta name="keywords" content="موعد,مباراه,ديكيداها,أف,سي,ضد,الزمالك,اليوم,دوري,أبطال,أفريقيا,2020" />
<meta name="author" content="" />
<meta name="rating" content="General" />
<meta property="fb:app_id" content="2146685568929026" />
<meta name="copyright" content="جميع الحقوق محفوظة لوكالة فلسطين اليوم © 2003 - 2019" />
<meta property="article:published_time" content="2019-08-24T14:03:00+03:00" />
<meta property="article:modified_time" content="2019-08-24T14:08:50+03:00" />
<script src="/cdn-cgi/apps/head/GvAH1NRmiW0eGe9eEveTKk5oPJs.js"></script><link rel="canonical" href="https://paltoday.ps/ar/post/356604/موعد-مباراه-ديكيداها-أف-سي-ضد-الزمالك-اليوم-دوري-أبطال-أفريقيا-20">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/plugins.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/style.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/plugins/swiper.min.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/plugins/jquery.custom-scrollbar.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/plugins/jquery.fancybox.min.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/plugins/tooltipster.bundle.min.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/stories.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/o2.css">
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-152x152.png" />
<link rel="icon" type="image/png" href="https://paltoday.ps/ar/style/assets/images/favicon/favicon-196x196.png" sizes="196x196" />
<link rel="icon" type="image/png" href="https://paltoday.ps/ar/style/assets/images/favicon/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="https://paltoday.ps/ar/style/assets/images/favicon/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="https://paltoday.ps/ar/style/assets/images/favicon/favicon-16x16.png" sizes="16x16" />
<link rel="icon" type="image/png" href="https://paltoday.ps/ar/style/assets/images/favicon/favicon-128.png" sizes="128x128" />
<meta name="application-name" content="فلسطين اليوم" />
<meta name="msapplication-TileColor" content="#FFFFFF" />
<meta name="msapplication-TileImage" content="https://paltoday.ps/ar/style/assets/images/favicon/mstile-144x144.png" />
<meta name="msapplication-square70x70logo" content="https://paltoday.ps/ar/style/assets/images/favicon/mstile-70x70.png" />
<meta name="msapplication-square150x150logo" content="https://paltoday.ps/ar/style/assets/images/favicon/mstile-150x150.png" />
<meta name="msapplication-wide310x150logo" content="https://paltoday.ps/ar/style/assets/images/favicon/mstile-310x150.png" />
<meta name="msapplication-square310x310logo" content="https://paltoday.ps/ar/style/assets/images/favicon/mstile-310x310.png" />
<meta name="theme-color" content="#000000" />
<meta name="msapplication-navbutton-color" content="#000000" />
<meta name="apple-mobile-web-app-status-bar-style" content="#000000" />
<link rel="alternate" type="application/rss+xml" title="فلسطين اليوم" href="https://paltoday.ps/ar/rss/category/all" />
<link rel="alternate" type="application/rss+xml" title="أحداث الساعة" href="https://paltoday.ps/ar/rss/category/1" />
<link rel="alternate" type="application/rss+xml" title="تقارير" href="https://paltoday.ps/ar/rss/category/2" />
<link rel="alternate" type="application/rss+xml" title="أسرى" href="https://paltoday.ps/ar/rss/category/3" />
<link rel="alternate" type="application/rss+xml" title="أقلام و آراء" href="https://paltoday.ps/ar/rss/category/4" />
<link rel="alternate" type="application/rss+xml" title="الصحافة الصهيونية" href="https://paltoday.ps/ar/rss/category/5" />
<link rel="alternate" type="application/rss+xml" title="شؤون عربية" href="https://paltoday.ps/ar/rss/category/7" />
<link rel="alternate" type="application/rss+xml" title="عين على العدو" href="https://paltoday.ps/ar/rss/category/8" />
<link rel="alternate" type="application/rss+xml" title="ملفات مميزة" href="https://paltoday.ps/ar/rss/category/11" />
<link rel="alternate" type="application/rss+xml" title="منوعات ثقافية" href="https://paltoday.ps/ar/rss/category/12" />
<link rel="alternate" type="application/rss+xml" title="محلي" href="https://paltoday.ps/ar/rss/category/13" />
<link rel="alternate" type="application/rss+xml" title="الرياضة" href="https://paltoday.ps/ar/rss/category/15" />
<link rel="alternate" type="application/rss+xml" title="دينية" href="https://paltoday.ps/ar/rss/category/20" />
<link rel="alternate" type="application/rss+xml" title="صحة وطب" href="https://paltoday.ps/ar/rss/category/21" />
<link rel="alternate" type="application/rss+xml" title="القدس" href="https://paltoday.ps/ar/rss/category/23" />
<link rel="alternate" type="application/rss+xml" title="شؤون دولية" href="https://paltoday.ps/ar/rss/category/28" />
<link rel="alternate" type="application/rss+xml" title="اسرائيليات" href="https://paltoday.ps/ar/rss/category/29" />
<link rel="alternate" type="application/rss+xml" title="رياضة محلية" href="https://paltoday.ps/ar/rss/category/34" />
<link rel="alternate" type="application/rss+xml" title="رياضة دولية" href="https://paltoday.ps/ar/rss/category/35" />
<link rel="alternate" type="application/rss+xml" title="رياضة عربية" href="https://paltoday.ps/ar/rss/category/36" />
<link rel="alternate" type="application/rss+xml" title="اقتصاد" href="https://paltoday.ps/ar/rss/category/37" />
<link rel="alternate" type="application/rss+xml" title="بانوراما" href="https://paltoday.ps/ar/rss/category/38" />
<link rel="alternate" type="application/rss+xml" title="مؤسسات" href="https://paltoday.ps/ar/rss/category/62" />
<link rel="alternate" type="application/rss+xml" title="الأكثر رواجا" href="https://paltoday.ps/ar/rss/category/63" />

<script type="text/javascript">
_atrk_opts = { atrk_acct:"eqMwh1acBa00Ul", domain:"paltoday.ps",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=eqMwh1acBa00Ul" style="display:none" height="1" width="1" alt="" /></noscript>

<meta property="fb:pages" content="201624223181362" />


<script type="text/javascript">var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,4284468,4,0,0,0,00010000']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('//s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>
<noscript><a href="/" target="_blank"><img  src="//sstatic1.histats.com/0.gif?4284468&101" alt="best website stats" border="0"></a></noscript>

<script type="text/javascript" src="https://paltoday.ps/ar/style/assets/js/jquery-3.2.1.min.js"></script>
<script type="text/javascript" src="https://paltoday.ps/ar/style/assets/js/plugins/zuck.min.js"></script>
<script type="text/javascript" src="https://paltoday.ps/ar/style/assets/js/plugins/swiper.min.js"></script></head>
<body class="search-page-active- trend-news-active- mobile-menu-active-">
<span id="site_url" data-link="https://paltoday.ps/ar"></span>
<input type="hidden" id="time_zone" value="Asia/Jerusalem">
<div class="mobile-menu">
<div class="d-flex flex-nowrap no-gutters">
<div class="col-10 menu-container">
<div class="p-4">
<nav class="menu"><a href="https://paltoday.ps/ar/post/category/2/تقارير">تقارير</a><a href="https://paltoday.ps/ar/post/category/3/أسرى-الحرية">أسرى</a><a href="https://paltoday.ps/ar/post/category/4/أقلام-و-آراء">أقلام و آراء</a><a href="https://paltoday.ps/ar/post/category/5/الصحافة-الصهيونية">الصحافة الصهيونية</a><a href="https://paltoday.ps/ar/post/category/48/عربي-ودولي">عربي ودولي</a><a href="https://paltoday.ps/ar/post/category/23/ملف-القدس">القدس</a><a href="https://paltoday.ps/ar/post/category/46/الرياضة">الرياضة</a><a href="https://paltoday.ps/ar/contact">اتصل بنا</a><a href="https://paltoday.ps/ar/post/category/43/الأخبار">الأخبار</a><a href="https://paltoday.ps/ar/send-post">ارسل خبر</a><a href="https://paltoday.ps/ar/post/category/15/الرياضة">الرياضة</a><a href="https://paltoday.ps/ar/post/category/15/الرياضة">الرياضة</a><a href="https://paltoday.ps/ar/post/category/45/منوعات">منوعات</a><a href="https://paltoday.ps/ar/post/category/44/التحليلات">مقالات</a><a href="https://paltoday.ps/ar/post/category/37/اقتصاد">اقتصاد</a><a href="https://paltoday.ps/ar/post/category/29/اسرائيليات">اسرائيليات</a><a href="https://paltoday.ps/ar/post/category/13/محلي">محلي</a><a href="https://paltoday.ps/ar/about">من نحن</a><a href="https://paltoday.ps/ar/post/category/62/مؤسسات">مؤسسات</a><a href="">بانوراما</a></nav>
</div>
</div>
<div class="col-2 social-container">
<div class="px-2 pt-4 text-center">
<span class="trend-icon trend-button text-center mt-4 d-md-block mx-auto"><span class="badge badge-pill badge-info ">3</span><i class="icon-trend-news"></i></span>
<nav class="social">
<div><a href="https://www.facebook.com/PaltodayPs/" class="facebook"><i class="icon-facebook"></i></a></div>
<div><a href="https://www.instagram.com/paltoday/" class="instagram"><i class="icon-instagram"></i></a></div>
<div><a href="https://twitter.com/paltoday" class="twitter"><i class="icon-twitter"></i></a></div>
<div><a href="https://www.youtube.com/channel/UCckHcxsPS_WgrjF-1CEFULw" class="youtube"><i class="icon-youtube"></i></a></div>
</nav>
</div>
</div>
</div>
</div>
<div class="search-home pt-5">
<div class="col-12 col-lg-8 mx-auto">
<div class="search-form mb-5">
<form class="search-form">
<input type="search" name="q" id="searchInput" class="form-control form-control-lg">
<label for="searchInput" class="m-0"><span class="label"></span></label>
<div class="label-text d-none"><p>ادخل كلمات البحث ...</p><p>^200 مثال: حكومة التوافق الفلسطيني</p></div>
</form>
<span class="close"><i class="icon-close"></i></span>
</div>
<div class="header mb-30">
<ul class="tabs list-unstyled p-0 mb-0">
<li><a href="#search-tab-1">الأخبار</a></li>
<li><a href="#search-tab-2">ألبومات الصور</a></li>
<li><a href="#search-tab-3">الفيديو</a></li>
</ul>
<span class="result"><i>0</i> نتيجة</span>
</div>
<div class="search-content">
<div class="tab-content" id="search-tab-1">
<div class="scroll-bar-container paltoday-skin pb-5">
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/355452/موعد-صلاة-العيد-في-الاردن" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/E8lEV.jpg" class="img-fluid" alt="موعد صلاة العيد في الاردن ٢٠١٩"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">موعد صلاة العيد في الاردن ٢٠١٩</h3>
<p class="entry-box-date m-0">20:39 - 10 اغسطس 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/356149/موعد-صرف-شيكات-الشؤون-الاجتماعية-في-قطاع-غزة-2019" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/DhBmV.jpeg" class="img-fluid" alt="موعد صرف شيكات الشؤون الاجتماعية في قطاع غزة 2019"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">موعد صرف شيكات الشؤون الاجتماعية في قطاع غزة 2019</h3>
<p class="entry-box-date m-0">12:24 - 19 اغسطس 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/355472/خطبة-عيد-الاضحى-1440" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/tshmG.jpg" class="img-fluid" alt="خطبة عيد الاضحى 1440"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">خطبة عيد الاضحى 1440</h3>
<p class="entry-box-date m-0">02:48 - 11 اغسطس 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/356267/موعد-صرف-شيكات-الشؤون-الاجتماعية-2019" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/eGS8b.jpg" class="img-fluid" alt=" موعد صرف شيكات الشؤون الاجتماعية 2019 "></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0"> موعد صرف شيكات الشؤون الاجتماعية 2019 </h3>
<p class="entry-box-date m-0">12:46 - 20 اغسطس 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/355859/متى-تفتح-المدارس-في-السودان-2019" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/CIQnA.jpg" class="img-fluid" alt="متى تفتح المدارس في السودان 2019"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">متى تفتح المدارس في السودان 2019</h3>
<p class="entry-box-date m-0">10:58 - 17 اغسطس 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/355548/عجل-ينهي-حياة-جزار-ويصيب-9-مصريين-في-عيد-الاضحى" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/liZCX.jpg" class="img-fluid" alt="عجل"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">عجل ينهي حياة جزار ويصيب 9 مصريين في عيد الاضحى</h3>
<p class="entry-box-date m-0">19:10 - 12 اغسطس 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/355778/3-علامات-على-نقص-فيتامين-ب-12" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/8h7z7.jpg" class="img-fluid" alt="فيتامين B"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">3 علامات على نقص فيتامين &quot;ب 12&quot;</h3>
<p class="entry-box-date m-0">23:13 - 15 اغسطس 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/355863/موعد-صرف-شيكات-الشؤون-الاجتماعية-في-الضفة-وغزة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/bMQkq.jpg" class="img-fluid" alt=" شيكات الشؤون"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">موعد صرف شيكات الشؤون الاجتماعية في الضفة وغزة</h3>
<p class="entry-box-date m-0">11:42 - 17 اغسطس 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/355985/تردد-قناة-mix-hollywood-ميكس-هوليود-الجديد-على-النايل-سات-2019" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/ssLk7.jpg" class="img-fluid" alt="تردد قناة mix hollywood ميكس هوليود الجديد على النايل سات 2019"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">تردد قناة mix hollywood ميكس هوليود الجديد على النايل سات 2019</h3>
<p class="entry-box-date m-0">00:47 - 18 اغسطس 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/355783/موعد-صرف-المنحة-القطرية-ل-100-دفعة-شهر-اغسطس-2019" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/l1rTZ.jpg" class="img-fluid" alt="موعد صرف المنحة القطرية لـ 100$ دفعة شهر اغسطس 2019"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">موعد صرف المنحة القطرية لـ 100$ دفعة شهر اغسطس 2019</h3>
<p class="entry-box-date m-0">23:59 - 15 اغسطس 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/355577/كم-عدد-القنوات-التلفزيونيه-البث-المباشر-في-تطبيق-جوي-tv" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/KQwlW.png" class="img-fluid" alt="كم عدد القنوات التلفزيونيه البث المباشر في تطبيق جوي tv"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">كم عدد القنوات التلفزيونيه البث المباشر في تطبيق جوي tv</h3>
<p class="entry-box-date m-0">11:37 - 13 اغسطس 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/355668/احتضان-عباس-لحفيدة-رابين-قاتل-الأطفال-يثير-استياء-الفلسطينيين" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/q0Scq.JPG" class="img-fluid" alt="حفيدة رابين"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">احتضان عباس لحفيدة رابين &quot;قاتل الأطفال&quot; يثير استياء الفلسطينيين</h3>
<p class="entry-box-date m-0">23:38 - 14 اغسطس 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/355446/أول-سيدة-بالعالم-ستتجاوز-ثروتها-100-مليار-دولار" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/g2sYE.jpg" class="img-fluid" alt=""></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">أول سيدة بالعالم ستتجاوز ثروتها 100 مليار دولار؟</h3>
<p class="entry-box-date m-0">17:39 - 10 اغسطس 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/356148/لصرف-ال100-دولار-العمادي-سيصل-غزة-الخميس-المقبل" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/O2vTG.jpg" class="img-fluid" alt=" القطري محمد العمادي"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">لصرف الـ100 دولار.. العمادي سيصل غزة الخميس المقبل</h3>
<p class="entry-box-date m-0">12:20 - 19 اغسطس 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/355525/تحذير-ملايين-هواتف-الأندرويد-محملة-مسبقا-ببرامج-خطيرة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/mvvkF.jpg" class="img-fluid" alt="اندرويد"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">تحذير.. ملايين هواتف الأندرويد محملة مسبقا ببرامج خطيرة</h3>
<p class="entry-box-date m-0">23:58 - 11 اغسطس 2019</p>
</div>
</a>
</article>
</div>
</div>
<div class="tab-content" id="search-tab-2">
<div class="scroll-bar-container paltoday-skin pb-5">
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6432/ذبح-الأضاحي-فى-اول-أيام-عيد-الأضحى-فى-غزة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/KUkCH.jpg" class="img-fluid" alt="ذبح الأضاحي فى اول أيام عيد الأضحى فى غزة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">ذبح الأضاحي فى اول أيام عيد الأضحى فى غزة</h3>
<p class="entry-box-date m-0">07:53 - 11 اغسطس 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6437/حفل-وداع-لحجاج-قطاع-غزة-بمكة-المكرمة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/Y91kx.jpeg" class="img-fluid" alt="حفل وداع لحجاج قطاع غزة بمكة المكرمة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">حفل وداع لحجاج قطاع غزة بمكة المكرمة</h3>
<p class="entry-box-date m-0">19:01 - 15 اغسطس 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6434/بيت-حانون-تودع-شهيد-عيد-الأضحى-مروان-ناصر" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/RK5Iz.JPG" class="img-fluid" alt="بيت حانون تودع شهيد عيد الأضحى مروان ناصر"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">بيت حانون تودع شهيد عيد الأضحى مروان ناصر</h3>
<p class="entry-box-date m-0">13:20 - 11 اغسطس 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6438/جماهير-غفيرة-تشيع-جثامين-شهداء-شمال-غزة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/Ilpjy.jpeg" class="img-fluid" alt="جماهير غفيرة تشيع جثامين شهداء شمال غزة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">جماهير غفيرة تشيع جثامين شهداء شمال غزة</h3>
<p class="entry-box-date m-0">13:12 - 18 اغسطس 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6433/خطبة-وصلاة-عيد-الأضحى-المبارك-في-العراء" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/tLgSd.JPG" class="img-fluid" alt="خطبة وصلاة عيد الأضحى المبارك في العراء"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">خطبة وصلاة عيد الأضحى المبارك في العراء</h3>
<p class="entry-box-date m-0">07:54 - 11 اغسطس 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6445/وصول-حجاج-الفوج-الأول-الى-قطاع-غزة-عبر-معبر-رفح-البري" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/R2IYV.jpg" class="img-fluid" alt="وصول حجاج الفوج الأول الى قطاع غزة عبر معبر رفح البري"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">وصول حجاج الفوج الأول الى قطاع غزة عبر معبر رفح البري</h3>
<p class="entry-box-date m-0">03:02 - 22 اغسطس 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
 <a href="https://paltoday.ps/ar/image/gallery/6429/غزيون-يجهزون-الاضاحي-امام-منازلهم-استعداد-لذبحها" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/En3vr.JPG" class="img-fluid" alt="غزيون يجهزون الاضاحي امام منازلهم استعداد لذبحها"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">غزيون يجهزون الاضاحي امام منازلهم استعداد لذبحها</h3>
<p class="entry-box-date m-0">14:09 - 10 اغسطس 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6443/نقابة-العاملين-بجامعة-الأزهر-تغلق-أبوابها-احتجاجا-على-التم" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/izAZW.jpeg" class="img-fluid" alt="نقابة العاملين بجامعة الأزهر تغلق أبوابها احتجاجاً على التمديد لرئيس الجامعة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">نقابة العاملين بجامعة الأزهر تغلق أبوابها احتجاجاً على التمديد لرئيس الجامعة</h3>
<p class="entry-box-date m-0">11:35 - 20 اغسطس 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6442/قيادة-الجهاد-الإسلامي-بغزة-تقدم-التهنئة-لعوائل-الشهداء-بعد" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/sXc2V.jpeg" class="img-fluid" alt="قيادة الجهاد الإسلامي بغزة تقدم التهنئة لعوائل الشهداء بعد أداء مناسك الحج"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">قيادة الجهاد الإسلامي بغزة تقدم التهنئة لعوائل الشهداء بعد أداء مناسك الحج</h3>
<p class="entry-box-date m-0">11:27 - 20 اغسطس 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6439/هيئة-مسيرات-العودة-كسر-الحصار-تعقد-اجتماعها-الأسبوعي-في-مخ" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/RAhl1.JPG" class="img-fluid" alt="هيئة مسيرات العودة كسر الحصار تعقد اجتماعها الأسبوعي في مخيم ملكة شرق غزة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">هيئة مسيرات العودة كسر الحصار تعقد اجتماعها الأسبوعي في مخيم ملكة شرق غزة</h3>
<p class="entry-box-date m-0">12:40 - 19 اغسطس 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6444/جريحان-غزيان-يمارسان-التمارين-الرياضية-على-شاطئ-بحر-غزة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/wX0BH.JPG" class="img-fluid" alt="جريحان غزيان يمارسان التمارين الرياضية على شاطئ بحر غزة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">جريحان غزيان يمارسان التمارين الرياضية على شاطئ بحر غزة</h3>
<p class="entry-box-date m-0">20:30 - 20 اغسطس 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6436/اريحا-حجاج-فلسطين-يبدأون-بالعودة-الى-أرض-الوطن" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/lbPXg.jpg" class="img-fluid" alt="اريحا - حجاج فلسطين يبدأون بالعودة الى أرض الوطن"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">اريحا - حجاج فلسطين يبدأون بالعودة الى أرض الوطن</h3>
<p class="entry-box-date m-0">14:14 - 15 اغسطس 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6446/وقفة-تضامنية-مع-الأسرى-المضربين-عن-الطعام-في-سجون-الاحتلال" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/WXvSU.jpeg" class="img-fluid" alt="وقفة تضامنية مع الأسرى المضربين عن الطعام في سجون الاحتلال"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">وقفة تضامنية مع الأسرى المضربين عن الطعام في سجون الاحتلال</h3>
<p class="entry-box-date m-0">12:05 - 22 اغسطس 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6431/" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/NoT4y.jpg" class="img-fluid" alt=""></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0"></h3>
<p class="entry-box-date m-0">14:33 - 10 اغسطس 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6430/المشاهد-الأولى-لصعود-حجاج-بيت-الله-الحرام-لصعيد-عرفات-فجر-" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/IxxQL.jpg" class="img-fluid" alt="المشاهد الأولى لصعود حجاج بيت الله الحرام لصعيد عرفات فجر اليوم"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">المشاهد الأولى لصعود حجاج بيت الله الحرام لصعيد عرفات فجر اليوم</h3>
<p class="entry-box-date m-0">14:29 - 10 اغسطس 2019</p>
</div>
</a>
</article>
</div>
</div>
<div class="tab-content" id="search-tab-3">
<div class="scroll-bar-container paltoday-skin pb-5">
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2065/الاحتلال-الإسرائيلي-ينشر-فيديو-عملية-التسلل-شمال-قطاع-غزة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/jHiTy.JPG" class="img-fluid" alt="الاحتلال الإسرائيلي ينشر فيديو عملية التسلل شمال قطاع غزة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">الاحتلال الإسرائيلي ينشر فيديو عملية التسلل شمال قطاع غزة</h3>
<p class="entry-box-date m-0">17:59 - 18 اغسطس 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2062/العمليات-الفردية-كابوس-إسرائيل-المقبل" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/yvnsg.jpg" class="img-fluid" alt="العمليات الفردية.. كابوس &quot;إسرائيل&quot; المقبل"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">العمليات الفردية.. كابوس &quot;إسرائيل&quot; المقبل</h3>
<p class="entry-box-date m-0">15:41 - 17 اغسطس 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2070/شاهد-جمال-وظرافة-الفيلة-الصغيرة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/m1RBg.JPG" class="img-fluid" alt="شاهد جمال وظرافة الفيلة الصغيرة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">شاهد جمال وظرافة الفيلة الصغيرة</h3>
<p class="entry-box-date m-0">19:33 - 20 اغسطس 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2069/شاهد-آلة-لتمرير-الأسلاك-الكهربائية-ضمن-الأنابيب" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/0XfGs.JPG" class="img-fluid" alt="شاهد| آلة لتمرير الأسلاك الكهربائية ضمن الأنابيب"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">شاهد| آلة لتمرير الأسلاك الكهربائية ضمن الأنابيب</h3>
<p class="entry-box-date m-0">19:27 - 20 اغسطس 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2067/نشطاء-مواقع-التواصل-الاجتماعي-كفى" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/xnsnK.jpg" class="img-fluid" alt="نشطاء مواقع التواصل الاجتماعي.. &quot;كفى&quot;"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">نشطاء مواقع التواصل الاجتماعي.. &quot;كفى&quot;</h3>
<p class="entry-box-date m-0">23:40 - 18 اغسطس 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2073/جانب-من-العملية-التي-أدت-لمقتل-مجندة-إسرائيلية-واصابة-اثنين-آخرين-" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/Ybxgi.JPG" class="img-fluid" alt="جانب من العملية التي أدت لمقتل مجندة إسرائيلية واصابة اثنين آخرين شمال رام الله.."></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">جانب من العملية التي أدت لمقتل مجندة إسرائيلية واصابة اثنين آخرين شمال رام الله..</h3>
<p class="entry-box-date m-0">11:47 - 23 اغسطس 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2075/رياح-عاتية-تطيح-بالناس-والسيارات-وتقتلع-الأشجار" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/oxTyI.jpeg" class="img-fluid" alt="رياح عاتية تطيح بالناس والسيارات وتقتلع الأشجار ..."></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">رياح عاتية تطيح بالناس والسيارات وتقتلع الأشجار ...</h3>
<p class="entry-box-date m-0">11:57 - 23 اغسطس 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2066/خطاب-القائد-العسكري-أبو-عطايا-في-ذكرى-استشهاد-القادة-ثلة-الصائمين" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/y6f19.jpg" class="img-fluid" alt=".. خطاب القائد العسكري أبو عطايا في ذكرى استشهاد القادة &quot;ثلة الصائمين&quot;"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">.. خطاب القائد العسكري أبو عطايا في ذكرى استشهاد القادة &quot;ثلة الصائمين&quot;</h3>
<p class="entry-box-date m-0">18:38 - 18 اغسطس 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2068/أول-فريق-كروي-للأقزام-في-مصر" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/CduEZ.jpeg" class="img-fluid" alt=".. أول فريق كروي للأقزام في مصر"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">.. أول فريق كروي للأقزام في مصر</h3>
<p class="entry-box-date m-0">18:06 - 19 اغسطس 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2063/القبة-الحديدية-تعترض-صاروخ-اطلق-من-قطاع-غزة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/lxbp4.jpg" class="img-fluid" alt="القبة الحديدية تعترض صاروخ اطلق من قطاع غزة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">القبة الحديدية تعترض صاروخ اطلق من قطاع غزة</h3>
<p class="entry-box-date m-0">21:19 - 17 اغسطس 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2064/وداع-الشهداء-محمد-الترامسي-ومحمد-أبو-ناموس-ومحمود-الولايدة-شمال-قط" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/HQ3cC.JPG" class="img-fluid" alt="وداع الشهداء محمد الترامسي ومحمد أبو ناموس ومحمود الولايدة شمال قطاع غزة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">وداع الشهداء محمد الترامسي ومحمد أبو ناموس ومحمود الولايدة شمال قطاع غزة</h3>
<p class="entry-box-date m-0">13:26 - 18 اغسطس 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2061/امطار-غزيرة-وغير-مسبوقة-تنهمر-على-اسطنبول-بمنطقة-أمينينو" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/FvYjX.jpg" class="img-fluid" alt="امطار غزيرة وغير مسبوقة تنهمر على اسطنبول بمنطقة أمينينو"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">امطار غزيرة وغير مسبوقة تنهمر على اسطنبول بمنطقة أمينينو</h3>
<p class="entry-box-date m-0">14:49 - 17 اغسطس 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2060/عملية-بطولية-لطفلين-في-الضفة-المحتلة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/yRb8G.JPG" class="img-fluid" alt="عملية بطولية لطفلين في الضفة المحتلة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">عملية بطولية لطفلين في الضفة المحتلة</h3>
<p class="entry-box-date m-0">12:25 - 17 اغسطس 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2058/شاهد-مهارات-كروية-مميزة-ل-ميسي-نيجيريا" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/XD99y.jpeg" class="img-fluid" alt="شاهد مهارات كروية مميزة لـ&quot;ميسي نيجيريا&quot;..."></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">شاهد مهارات كروية مميزة لـ&quot;ميسي نيجيريا&quot;...</h3>
<p class="entry-box-date m-0">23:48 - 15 اغسطس 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2057/يخت-فاخر-يصطدم-بمطعم-على-رصيف-الشاطئ" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/1xNIq.jpeg" class="img-fluid" alt="يخت فاخر يصطدم بمطعم على رصيف الشاطئ ..."></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">يخت فاخر يصطدم بمطعم على رصيف الشاطئ ...</h3>
<p class="entry-box-date m-0">23:47 - 15 اغسطس 2019</p>
</div>
</a>
</article>
</div>
</div>
</div>
</div>
</div><div class="trend-news p-3">
<div class="header mt-3 mb-4"><h2 class="title"><span>الأكثر رواجا</span> Trending</h2> <span class="close"><i class="icon-close"></i></span></div>
<div class="scroll-bar-container paltoday-skin pl-md-5 ml-md-4">
<article class="entry-box mb-2 pb-3">
<div class="entry-box-body">
<h3 class="entry-box-title mt-0"><a href="https://paltoday.ps/ar/post/356493/مواقع-التواصل-الاجتماعي-تنتفض-للمسجد-الأقصى-في-ذكرى-احراقه">مواقع التواصل الاجتماعي تنتفض للمسجد الأقصى في ذكرى احراقه</a></h3>
</div>
</article>
<article class="entry-box mb-2 pb-3">
<div class="entry-box-body">
<h3 class="entry-box-title mt-0"><a href="https://paltoday.ps/ar/post/356366/إحراق-الأقصى-يشعل-فتيل-غضب-رواد-التواصل-على-المطبعين-والاحتلال">&quot;إحراق الأقصى&quot; يشعل فتيل غضب رواد التواصل على المطبعين والاحتلال </a></h3>
<div class="tags">
<a href="https://paltoday.ps/ar/tag/1492/المسجد-الاقصى" class="mb-2">#المسجد الاقصى</a>
<a href="https://paltoday.ps/ar/tag/31006/ليبك-يا-اقصى" class="mb-2">#ليبك يا اقصى</a>
<a href="https://paltoday.ps/ar/tag/31007/حرق-المسجد-الاقصى" class="mb-2">#حرق المسجد الاقصى</a>
</div>
</div>
</article>
<article class="entry-box mb-2 pb-3">
<div class="entry-box-body">
<h3 class="entry-box-title mt-0"><a href="https://paltoday.ps/ar/post/356097/جدتي-الفلسطينية-هاشتاق-يغزو-مواقع-التواصل-دعما-لرشيدة-طليب">#جدتي_الفلسطينية.. هاشتاق يغزو مواقع التواصل دعمًا لرشيدة طليب</a></h3>
<div class="tags">
<a href="https://paltoday.ps/ar/tag/30830/جدتي-الفلسطينية" class="mb-2">#جدتي الفلسطينية</a>
<a href="https://paltoday.ps/ar/tag/30831/mypalestiniansitty" class="mb-2">##MyPalestinianSitty</a>
</div>
</div>
</article>
</div>
</div><div class="body-overlay"></div>
<div class="site-container">
<header class="main-header">
<div class="d-flex align-items-center px-2 px-md-5">
<div class="ml-auto">
<h1 class="logo sr-only">وكالة فلسطين اليوم الاخبارية</h1>
<div class="logo"><a href="https://paltoday.ps/ar"><img src="https://paltoday.ps/ar/style/assets/images/logo.png" class="img-fluid" alt=""></a></div>
</div>
<div class="menu-container d-flex">
<nav class="main-menu d-none d-lg-block">
<ul class="menu d-flex ">
<li>
<a href="https://paltoday.ps/ar/post/category/2/تقارير" target="">تقارير</a>
</li>
<li>
<a href="https://paltoday.ps/ar/post/category/48/عربي-ودولي" target="">عربي ودولي</a>
</li>
<li>
<a href="https://paltoday.ps/ar/post/category/15/الرياضة" target="">الرياضة</a>
</li>
<li>
<a href="https://paltoday.ps/ar/post/category/45/منوعات" target="">منوعات</a>
</li>
<li>
<a href="https://paltoday.ps/ar/post/category/44/التحليلات" target="">مقالات</a>
</li>
<li>
<a href="https://paltoday.ps/ar/post/category/3/أسرى-الحرية" target="">أسرى</a>
</li>
<li>
<a href="https://paltoday.ps/ar/post/category/37/اقتصاد" target="">اقتصاد</a>
</li>
<li>
<a href="https://paltoday.ps/ar/post/category/29/اسرائيليات" target="">اسرائيليات</a>
</li>
<li>
<a href="https://paltoday.ps/ar/post/category/13/محلي" target="">محلي</a>
</li>
<li>
<a href="https://paltoday.ps/ar/post/category/23/ملف-القدس" target="">القدس</a>
</li>
<li>
<a href="https://paltoday.ps/ar/post/category/62/مؤسسات" target="">مؤسسات</a>
</li>
<li>
<a href="https://paltoday.ps/ar/contact" target="">اتصل بنا</a>
</li>
<li>
<a href="https://paltoday.ps/ar/about" target="">من نحن</a>
</li>
<li>
<a href="https://paltoday.ps/ar/send-post" target="">ارسل خبر</a>
</li>
<li><a href="https://paltoday.ps/ar/plus" class="text-red">الإعلام الاجتماعي</a></li>
</ul>
</nav>
<span class="search-icon search-button text-center mt-4 mr-2 ml-xl-4 ml-lg-2 pt-1"><i class="icon-search"></i></span>
<span class="trend-icon trend-button text-center mt-4 d-none d-md-block tooltip2 ml-3 ml-lg-0 mr-xl-3 " data-tooltip data-tooltipster='{"side":"left"}' title="الأكثر رواجا Trending"><span class="badge badge-pill badge-danger">3</span><i class="icon-trend-news"></i></span>
<span class="menu-button menu-toggle style-2 ml-2 d-block d-lg-none"><span>Menu</span></span>
</div>
</div>
</header>
<div class="navbar">
<div class="d-flex flex-wrap justify-content-start no-gutters">
<div class="col-12 col-md-auto ">
<ol class="breadcrumb mb-0 mr-5 pb-3 pb-md-0">
<li class="breadcrumb-item"><a href="https://paltoday.ps/ar">الرئيسية</a></li>
<li class="breadcrumb-item"><a href="https://paltoday.ps/ar/post/category/68/منوعات-2">منوعات 2</a></li>
<li class="breadcrumb-item active">عرض الخبر</li>
</ol>
</div>
<div class="mr-auto col-12 col-md-auto">
<nav class="social d-flex align-items-center justify-content-around ml-0 ml-md-4">
<a href="https://www.instagram.com/paltoday/" target="_blank" rel="nofollow" class="instagram px-3"><i class="icon-instagram"></i></a>
<a href="https://www.youtube.com/channel/UCdo112MoHocc72DyCzBhk5w" target="_blank" rel="nofollow" class="youtube px-3"><i class="icon-youtube"></i></a>
<a href="https://twitter.com/paltoday" target="_blank" rel="nofollow" class="twitter px-3"><i class="icon-twitter"></i></a>
<a href="https://www.facebook.com/Paltoday24/" target="_blank" rel="nofollow" class="facebook px-3"><i class="icon-facebook"></i></a>
<a href="https://t.me/PalTodayps" target="_blank" rel="nofollow" class="telegram-plane px-3"><i class="icon-telegram-plane"></i></a>
</nav>
</div> </div>
</div>
<script>
      window.fbAsyncInit = function () {
        FB.init({
          appId: '2146685568929026',
          xfbml: true,
          version: 'v2.1'
        });
        FB.api(
          '/',
          'POST',
          {"scrape": "true", "id": "https://paltoday.ps/ar/post/356604/موعد-مباراه-ديكيداها-أف-سي-ضد-الزمالك-اليوم-دوري-أبطال-أفريقيا-20"},
          function (response) {
          }
        );
      };
      (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {
          return;
        }
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));
    </script>
<input type="hidden" id="page_app" value="post">
<input type="hidden" id="page_id" value="356604">
<div class="page-post">
<article class="page-post-article">
<div class="pt-4 mb-4" style="background-color: #f5f6f6;">
<div class="container">
<div class="row">
<div class="col-md-10 mr-auto ml-auto">
<div class="row" id="7">
<div class="col-md-6">
<div class="ads text-center mb-3 mb-md-4">
<a href="https://paltoday.ps/ar/ads/22" rel="nofollow" target="_blank">
<img src="//cdn04.paltoday.ps/ar/img/uVlPw.png" class="img-fluid" alt="رسائل  sms">
</a>
</div>
</div>
<div class="col-md-6">
<div class="ads text-center mb-3 mb-md-4">
<a href="https://paltoday.ps/ar/ads/2" rel="nofollow" target="_blank">
<img src="//cdn04.paltoday.ps/ar/img/AqCBw.png" class="img-fluid" alt="الاتصالات">
</a>
</div>
</div>
</div>
<h3 class="post-caption mb-2"></h3>
<h1 class="post-title mb-3">موعد مباراه ديكيداها أف سي ضد الزمالك اليوم دوري أبطال أفريقيا 2020</h1>
<ul class="post-status d-flex mb-30">
<li class="ml-40">فلسطين اليوم</li>
<li class="ml-40 d-none d-sm-inline-block views" data-id="356604" style="" data-app="post" data-text="{views} قراءة"></li>
<li>14:03 - 24 اغسطس 2019</li>
</ul>
<div class="d-flex align-items-end thumb-bestviewed">
<div class="column-1">
<div class="post-thumb w-100">
<a href="//cdn02.paltoday.ps/ar/img/BW5Ss.jpg" data-fancybox>
<span class="view-large"><i class="icon-fullscreen"></i></span>
<picture>
<source media="(max-width:991px)" srcset="//cdn02.paltoday.ps/ar/img/570x400/BW5Ss.jpg">
<source media="(max-width:1199px)" srcset="//cdn02.paltoday.ps/ar/img/475x540/BW5Ss.jpg">
<img src="//cdn02.paltoday.ps/ar/img/650x540/BW5Ss.jpg" class="img-fluid w-100" alt="موعد مباراه ديكيداها أف سي ضد الزمالك اليوم دوري أبطال أفريقيا 2020">
</picture>
<span class="caption">موعد مباراه ديكيداها أف سي ضد الزمالك اليوم دوري أبطال أفريقيا 2020</span>
 </a>
</div>
</div>
<div class="column-2 d-none d-lg-block">
<div class="widget-most-viewed bg-white h-100">
<header class="text-center p-3 font-size-16 font-weight-bold">الأكثر مشاهدة</header>
<article class="entry-box" style="background-color: #e9e9e9;">
<div class="entry-box-image-container">
<div class="entry-box-image">
<a href="https://paltoday.ps/ar/post/356389/محلل-إسرائيلي-يكشف-معلومة-خطيرة-عن-الحرب-القادمة-على-غزة">
<picture>
<img src="//cdn04.paltoday.ps/ar/img/260x170/Fnc9z.jpg" class="img-fluid" alt="">
</picture>
</a>
</div>
</div>
<div class="entry-box-body p-3">
<h3 class="entry-box-title font-size-14 font-weight-bold mt-0"><a href="https://paltoday.ps/ar/post/356389/محلل-إسرائيلي-يكشف-معلومة-خطيرة-عن-الحرب-القادمة-على-غزة">محلل إسرائيلي يكشف معلومة خطيرة عن الحرب القادمة على غزة</a></h3>
</div>
</article>
<article class="entry-box entry-box-best-1">
<h3 class="entry-box-title font-size-14 font-weight-bold m-0"><a href="https://paltoday.ps/ar/post/356385/مالية-غزة-صرف-مخصصات-ذوي-الشهداء-والجرحى-والأسرى-المحررين-غدا" class="d-block py-3 pl-3">مالية غزة: صرف مخصصات ذوي الشهداء والجرحى والأسرى المحررين غدًا</a></h3>
</article>
<article class="entry-box entry-box-best-1">
<h3 class="entry-box-title font-size-14 font-weight-bold m-0"><a href="https://paltoday.ps/ar/post/356334/أسعار-صرف-العملات-مقابل-الشيكل" class="d-block py-3 pl-3">أسعار صرف العملات مقابل الشيكل</a></h3>
</article>
<article class="entry-box entry-box-best-1">
<h3 class="entry-box-title font-size-14 font-weight-bold m-0"><a href="https://paltoday.ps/ar/post/356343/الشعبية-تكشف-رفات-الجندي-الإسرائيلي-زخاريا-بقي-نصفه-بسوريا" class="d-block py-3 pl-3">الشعبية تكشف: رفات الجندي الإسرائيلي &quot;زخاريا&quot; بقي نصفه بسوريا</a></h3>
</article>
</div>
</div>
</div>
</div>
 </div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-md-10 mr-auto ml-auto">
<div class="ajax-ads" data-id="9">
</div> <div class="row">
<div class="col-md-6"> <div class="ads text-center mb-3 mb-md-4">
<a href="https://paltoday.ps/ar/ads/20" rel="nofollow" target="_blank">
<img src="//cdn03.paltoday.ps/ar/img/JXwxI.png" class="img-fluid" alt="جوال ">
</a>
</div>
</div>
<div class="col-md-6"><div class="ajax-ads" data-id="9">
</div></div>
</div>
<div class="row">
<div class="col-12 col-md-2">
<div class="sticky-container">
<div class="post-share text-center d-flex d-md-block">
<div class="head font-weight-bold mb-md-4 col-auto">مشاركة</div>
<div class="d-flex pb-3 d-md-block col">
<a href="https://twitter.com/share?text=موعد مباراه ديكيداها أف سي ضد الزمالك اليوم دوري أبطال أفريقيا 2020&url=https://paltoday.ps/ar/post/356604/موعد-مباراه-ديكيداها-أف-سي-ضد-الزمالك-اليوم-دوري-أبطال-أفريقيا-20" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" class="twitter d-block text-center mb-3 ml-4 ml-sm-0"><i class="icon-twitter"></i></a>
<a href="https://www.facebook.com/dialog/feed?app_id=2146685568929026&link=https://paltoday.ps/ar/post/356604/موعد-مباراه-ديكيداها-أف-سي-ضد-الزمالك-اليوم-دوري-أبطال-أفريقيا-20&picture=https://paltoday.ps/ar/img/BW5Ss.jpg&name=موعد مباراه ديكيداها أف سي ضد الزمالك اليوم دوري أبطال أفريقيا 2020&redirect_uri=https://paltoday.ps/ar&display=popup&description=يستعد كل من فريق الزمالك وديكاداها ، اليوم السبت، لاقامة مباراة ضمن دور الـ64 من دوري أبطال أفريقيا، كما وستقام المباراة على استاد برج العرب في الاسكندرية. ومن الجدير ذكره، ان المباراة ستقام اليوم" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" class="facebook d-block text-center mb-3 ml-4 ml-sm-0"><i class="icon-facebook"></i></a>
<a href="whatsapp://send?text=موعد مباراه ديكيداها أف سي ضد الزمالك اليوم دوري أبطال أفريقيا 2020 :: https://paltoday.ps/ar/post/356604/موعد-مباراه-ديكيداها-أف-سي-ضد-الزمالك-اليوم-دوري-أبطال-أفريقيا-20" data-action="share/whatsapp/share" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" class="whatsapp d-block text-center mb-3 ml-4 ml-sm-0"><i class="icon-whatsapp"></i></a>
</div>
</div>
</div>
</div>
<div class="col-12 col-md-9 ml-auto">
<div class="post-text-container clearfix mb-30">
<div class="ads mb-3">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-4254952413841228" data-ad-slot="7627159728"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<p dir="RTL" style="text-align: justify;"><span arial="" style="font-family:">يستعد كل من فريق الزمالك وديكاداها ، اليوم السبت، لاقامة مباراة ضمن دور الـ64 من دوري أبطال أفريقيا، كما وستقام المباراة على استاد برج العرب في الاسكندرية.</span></p> <p dir="RTL" style="text-align: justify;"><span arial="" style="font-family:">ومن الجدير ذكره، ان المباراة ستقام اليوم في تمام الساعة الثامنة بتوقيت القاهرة ، والساعة التاسعة بتوقيت كل من السعودية وفلسطين على قناتي أون سبورت ونايل سبورت.</span> <div class="ads mb-3">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-4254952413841228" data-ad-slot="7627159728"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</p> <p dir="RTL" style="text-align: justify;"><span arial="" style="font-family:">وفي سياق مختلف، أعلن مرتضي منصور أن قناة نادي الزمالك سوف تنطلق من خلال استديو قناة </span>DMC<span arial="" style="font-family:"> سبورتس، مشيرًا إلى أنه سوف تتم معاينة الاستديو غدًا بحسب الموقع الرسمي للنادي، وإنهاء كافة الإجراءات.</span></p> <p dir="RTL" style="text-align: justify;"><span arial="" style="font-family:">وأشار رئيس الزمالك إلى أن قناة الزمالك الفضائية سوف تنطلق بداية من الدوري العام الجديد، وستكون على مدار الـ 24 ساعة.</span></p> <p dir="RTL" style="text-align: justify;"><span arial="" style="font-family:">حقق الزمالك الفوز بسباعية نظيفة على ديكيداها الصومالي في ملعب برج العرب بالإسكندرية على غرار غريمه الأهلي الذي انتصر برباعية قبله.</span></p> <p dir="RTL" style="text-align: justify;"><span arial="" style="font-family:">كما وأشرك الزمالك كثيرًا من صفقاته الجديدة في تلك المباراة، وبدت بشكل جيد ونجحت في هز الشباك، كما وكانت تلك هي أولى مباريات الزمالك في دوري أبطال إفريقيا بعد غياب، حيث يشارك في البطولة القارية، بصفته صاحب المركز الثاني في الدوري المصري الممتاز لكرة القدم في الموسم الماضي.</span></p> <p dir="RTL" style="text-align: justify;"><span arial="" style="font-family:">وتوج الفريق المصري ببطولة كأس الكونفيدرالية الإفريقية، الموسم الماضي، بعد الفوز على نظيره نهضة بركان المغربي في المباراة النهائية بركلات الترجيح.</span></p>
<div class="ads mb-3">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-4254952413841228" data-ad-slot="7627159728"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
<div class="body-ads">
</div>
<div class="column-2 d-lg-none mb-30">
<div class="widget-most-viewed bg-white h-100">
<header class="text-center p-3 font-size-16 font-weight-bold">الأكثر مشاهدة</header>
<article class="entry-box" style="background-color: #e9e9e9;">
<div class="entry-box-image-container">
<div class="entry-box-image">
<a href="https://paltoday.ps/ar/post/356389/محلل-إسرائيلي-يكشف-معلومة-خطيرة-عن-الحرب-القادمة-على-غزة">
<picture>
<img src="//cdn04.paltoday.ps/ar/img/420x250/Fnc9z.jpg" class="img-fluid" alt="">
</picture>
</a>
</div>
</div>
<div class="entry-box-body p-3">
<h3 class="entry-box-title font-size-14 font-weight-bold mt-0"><a href="https://paltoday.ps/ar/post/356389/محلل-إسرائيلي-يكشف-معلومة-خطيرة-عن-الحرب-القادمة-على-غزة">محلل إسرائيلي يكشف معلومة خطيرة عن الحرب القادمة على غزة</a></h3>
</div>
</article>
<article class="entry-box entry-box-best-1">
<h3 class="entry-box-title font-size-14 font-weight-bold m-0"><a href="https://paltoday.ps/ar/post/356385/مالية-غزة-صرف-مخصصات-ذوي-الشهداء-والجرحى-والأسرى-المحررين-غدا" class="d-block py-3 pl-3">مالية غزة: صرف مخصصات ذوي الشهداء والجرحى والأسرى المحررين غدًا</a></h3>
</article>
 <article class="entry-box entry-box-best-1">
<h3 class="entry-box-title font-size-14 font-weight-bold m-0"><a href="https://paltoday.ps/ar/post/356334/أسعار-صرف-العملات-مقابل-الشيكل" class="d-block py-3 pl-3">أسعار صرف العملات مقابل الشيكل</a></h3>
</article>
<article class="entry-box entry-box-best-1">
<h3 class="entry-box-title font-size-14 font-weight-bold m-0"><a href="https://paltoday.ps/ar/post/356343/الشعبية-تكشف-رفات-الجندي-الإسرائيلي-زخاريا-بقي-نصفه-بسوريا" class="d-block py-3 pl-3">الشعبية تكشف: رفات الجندي الإسرائيلي &quot;زخاريا&quot; بقي نصفه بسوريا</a></h3>
</article>
</div>
</div>
<div id="Mpi_WIDGET_124412"></div>
<script data-cfasync="false">
                                  (function (R, e, c, s, W, i, d) {
                                    R['RecsWidgetObject'] = W;
                                    R[W] = R[W] || function () {
                                      (R[W].q = R[W].q || []).push(arguments)
                                    }, R[W].l = 1 * new Date();
                                    i = e.createElement(c), d = e.getElementsByTagName(c)[0];
                                    i.async = 1;
                                    i.src = s;
                                    d.parentNode.insertBefore(i, d)
                                  })(window, document, 'script', '//widget.yallarec.com/_yalla_loader.js', '__recsWidget');
                                  __recsWidget('createWidget', {
                                    wwei: 'Mpi_WIDGET_124412',
                                    pubid: 190677,
                                    webid: 192806,
                                    wid: 124412,
                                    on: 'yallarec'
                                  });
                                </script>
</div>
</div>
</div>
</div>
</div>
</article>
</div>
<div class="get-more-end" style="display: none;">
<div class="paltoday-loader text-center infinite-scroll-request"><img src="https://paltoday.ps/ar/style/assets/images/loading.gif" alt="" style="opacity: 0.3;"></div>
</div>
</div>
<audio id="breaking_audio">
<source src="" type="audio/ogg">
</audio>
<div class="section-breaking-top"></div>
<div class="section-breaking-height"></div>
<section class="section-breaking" style="display: none;">
<div class="container">
<div class="header">عاجل</div>
<div class="content">
<article class="entry-box entry-box-news">
<h2 class="entry-box-title"><a href="#"><span class="time"></span> <span class="title"></span></a></h2>
</article>
</div>
</div>
</section>
<style type="text/css">
	/* Breaking News Section */
	.section-breaking{
	  position: fixed;
	  bottom: 0;
	  right: 0;
	  z-index: 10;
	  width: 100%;
	}
	.section-breaking.bottom{
		position: static;
	}
    .section-breaking {
        padding-top: 10px;
        padding-bottom: 10px;
        background-color: #d8232a;
    }
    .section-breaking .container {
        position: relative;
        padding-right: 90px;
    }
    .section-breaking .header {
        position: absolute;
        right: 0;
        top: 0;
        height: 100%;
        width: 90px;
        color: #f8cc1b;
        font-size: 20px;
        display: -webkit-box;
        display: -ms-flexbox;
        display: -webkit-flex;
        display: flex;
        -webkit-box-pack: center;
        -ms-flex-pack: center;
        -webkit-justify-content: center;
        justify-content: center;
        -webkit-box-align: center;
        -ms-flex-align: center;
        -webkit-align-items: center;
        align-items: center;
    }
    .section-breaking .content {
        width: -moz-calc(100% - 90px);
        width: -webkit-calc(100% - 90px);
        width: -o-calc(100% - 90px);
        width: calc(100% - 90px);
    }
    .section-breaking .entry-box-news {
    }
    .section-breaking .entry-box-news .entry-box-title {
        color: #ffffff;
        font-size: 18px;
        margin: 0;
    }
    .section-breaking .entry-box-news .entry-box-title a {
        color: #ffffff;
    }
    .section-breaking .entry-box-news .entry-box-title a:hover {
        text-decoration: underline;
    }
    .section-breaking .breaking-all{
        min-height: 76px;
    }
</style>
<div id="notice--cookie" class="notice--cookie" style="display: none;"> <div class="container"> <p>نحن نستخدم ملفات تعريف الارتباط لتخصيص تجربتك ، وتحليل أداء موقعنا ، وتقديم المحتوى ذي الصلة (بما في ذلك الإعلانات). من خلال الاستمرار في استخدام موقعنا ، فإنك توافق على استخدامنا لملفات تعريف الارتباط وفقًا لموقعنا <a href="/cookies">سياسة ملفات الارتباط</a>.</p> <div class="dismiss close"></div> </div></div><footer class="main-footer"> <div class="container"> <div class="row"> <div class="col-12 col-lg-6"> <p class="copyright text-center text-lg-right py-4 mb-0">جميع الحقوق محفوظة لوكالة فلسطين اليوم © 2003 - 2019</p> </div> <div class="col-12 col-lg-6"> <div class="atyaf pt-2 text-center text-md-left"><a href="http://atyaf.co" class="tooltip2" target="_blank" data-tooltip data-tooltipster='{"side":"right"}' title="برمجة وتنفيذ شركة أطياف"><img src="https://paltoday.ps/ar/style/assets/images/atyafco.png" alt="atyafco logo"></a></div> <p class="designer text-center text-lg-left pb-2 mb-0"><a href="https://www.behance.net/ibshaqura" target="_blank">تصميم : إبراهيم شقورة</a></p> </div> </div> </div></footer><div class="breaking-news" style="display: none;">
<div class="container">
<div class="row d-flex align-self-end align-content-between">
<div class="col-lg-2 col-sm-1 mt-lg-auto header-container">
<div class="header mt-lg-0 mt-md-3 mt-sm-2">
<p class="text-1 mb-0 mb-sm-1">عـاجـــل</p>
<p class="text-2 mb-3 d-none d-lg-block">www.paltoday.ps</p>
</div>
</div>
<div class="col-lg-10 content-container">
<span class="close"><i class="icon-close"></i></span>
<div class="pt-4">
<article class="item b_item">
<a href="" class="d-flex no-gutters pb-4 px-3 b_link">
<div class="date ml-3 col-auto b_time"></div>
<h3 class="title mb-0 b_title"></h3>
</a>
</article>
</div>
<div class="breaking-all pt-4" style="min-height: 76px;">
</div>
</div>
</div>
</div>
</div><script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/pace.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/jquery.validate.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/messages_ar.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/tooltipster.bundle.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/infinite-scroll.pkgd.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/jquery.masonry.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/imagesloaded.pkgd.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/typed.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/idTabs.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/jquery.custom-scrollbar.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/jquery.fancybox.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/select2.full.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/moment-with-locales.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/moment-timezone-with-data.js"></script>
<script src="https://paltoday.ps/ar/style/assets/js/o2.js?v=1.2"></script>
<!--[if lt IE 9]>
<script src="https://paltoday.ps/ar/style/assets/js/html5shiv.js"></script><![endif]-->
<script src="https://cdnjs.cloudflare.com/ajax/libs/js-cookie/2.2.0/js.cookie.min.js"></script>
<script src="https://paltoday.ps/ar/style/assets/js/plugins/jwplayer.js"></script>
<script>jwplayer.key = "EMI+U6mDL5AQMoO67THRErpJfocjp8yCW5IdIw==";</script>
<script type="text/javascript">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</script>
<style>
    .notice--cookie {
        width: 100%;
        position: fixed;
        bottom: 0;
        right: 0;
        z-index: 999;
        padding-top: 14px;
        padding-bottom: 14px;
        background-color: #3E3E3E;
        direction: rtl;
        text-align: right;
    }

    .notice--cookie .container {
        position: relative;
    }

    .notice--cookie p {
        margin: 0;
        color: #fff;
        padding-left: 40px;
    }

    .notice--cookie .close {
        width: 24px;
        height: 24px;
        position: absolute;
        left: 0;
        top: 50%;
        opacity: 1;
        cursor: pointer;
        transform: translateY(-50%);
    }

    .notice--cookie .close::before, .notice--cookie .close::after {
        position: absolute;
        width: 18px;
        height: 2px;
        content: '';
        top: 10px;
        right: 3px;
        background-color: #fff;
    }

    .notice--cookie .close::before {
        transform: rotate(45deg);
    }

    .notice--cookie .close::after {
        transform: rotate(-45deg);
    }

    .notice--cookie.hidden {
        display: none !important;
    }

</style><script type="text/javascript">
    $(document).ready(function () {
        // section news 1 slider
//		$('.section-news-1 .swiper-slide:first-child .entry-box-news').addClass('opacity dd');
        var swiper = new Swiper('.section-news-1 .swiper-container', {
            pagination: '.swiper-pagination',
            paginationClickable: true,
            nextButton: '.swiper-button-next',
            prevButton: '.swiper-button-prev',
            breakpoints: {
                3000: {
                    slidesPerView: 3
                },
                1199: {
                    slidesPerView: 3
                },
                992: {
                    slidesPerView: 2
                },
                480: {
                    slidesPerView: 1
                }
            }, onInit: function () {
                $('.section-news-1 .spinner-loading').remove();
                $('.section-news-1 .swiper-wrapper.opacity').removeClass('opacity')
            }
        });
        //section-video-1
        $('.section-video-1 ._pagination .entry-box-media:first-child').addClass('_active');
        $('.section-video-1 ._pagination .entry-box-media a').on('click', function (e) {
            e.preventDefault();
            var $this = $(this),
                $link = $this.attr('href'),
                $parent = $this.parents('.entry-box-media'),
                $widget = $this.parents('.section-video-1'),
                $ajaxContainer = $widget.find('.slider-container');
            if (!$parent.hasClass('_active')) {
                $('.section-video-1 ._pagination .entry-box-media._active').removeClass('_active');
                $parent.addClass('_active');
                $widget.addClass('_loading');
                var $url = $link;
                $.ajax({
                    type: "GET",
                    url: $url,
                    success: function ($data) {
                        if ($data) {
                            $('html, body').animate({scrollTop: $('.section-video-1').offset().top}, 200);
                            $ajaxContainer.find('*').remove();
                            $ajaxContainer.empty().html($data);
                            setTimeout(function () {
                                $widget.removeClass('_loading');
                                $ajaxContainer.find('.entry-box-media.effect').removeClass('effect');//.find('a').attr('data-fancybox','');
                                $ajaxContainer.find('.entry-box-media [data-fancybox]').fancybox();
                            }, 400);
//							setTimeout(function(){
//								$('html, body').animate({scrollTop: $('.section-video-1').offset().top}, 200);
//							}, 400);
                        }
                    },
                    dataType: 'HTML'
                });
            }
        });
        // section-news-13
        var swiper2 = new Swiper('.section-news-13 .swiper-container', {
            paginationClickable: true,
            spaceBetween: 30,
            autoplay: 2500,
            autoplayDisableOnInteraction: false,
            effect: 'fade'
        });
        // section-media caricature
        var swiper3 = new Swiper('.section-media .swiper-container', {
            paginationClickable: true,
            spaceBetween: 30,
            autoplay: 2500,
            autoplayDisableOnInteraction: false
        });
    });
</script> <script src="https://paltoday.ps/ar/style/assets/js/plugins/jquery.sticky-kit.min.js"></script>
<script type="text/javascript">
      var $ads_counter = 1;

      function shareFixed() {
        if ($(window).width() > 992) {
          $(".sticky-container").stick_in_parent({
            offset_top: 55
          });
        }
      }

      $(document).ready(function () {
        shareFixed();
      });
      var postImagesSettings = {
        slidesPerView: 1
      };
      var postThumbsSettings = {
        navigation: {
          nextEl: '.page-post .page-post-article .post-gallery .swiper-container.thumbs-images .swiper-button-next',
          prevEl: '.page-post .page-post-article .post-gallery .swiper-container.thumbs-images .swiper-button-prev',
        },
        slidesPerView: 8,
        spaceBetween: 10,
        slideToClickedSlide: true,
        centeredSlides: true,
        breakpoints: {
          1024: {
            slidesPerView: 8
          },
          768: {
            slidesPerView: 3
          },
          640: {
            slidesPerView: 2
          },
          320: {
            slidesPerView: 1
          }
        }
      };
      if ($('.page-post .page-post-article .post-gallery').length) {
        var postImages = new Swiper('.page-post .page-post-article .post-gallery .swiper-container.big-images', postImagesSettings);
        var postThumbs = new Swiper('.page-post .page-post-article .post-gallery .swiper-container.thumbs-images', postThumbsSettings);
        postImages.controller.control = postThumbs;
        postThumbs.controller.control = postImages;
      }

      $.ajax({
        type: "GET",
        url: 'https://paltoday.ps/ar/last-posts.json',
        success: function ($response) {
          nextPenSlugs2 = [];
          var $post_id = $('.post_id').val();
          $.each($response, function ($k, $r) {
            if ('356604' != $r.id) {
              nextPenSlugs2.push($r.link)
            }
          })

          function getPenPathPost() {
            var slug = window.nextPenSlugs2[this.loadCount];
            if (slug) {
              return slug;
            }
          }

          var $pagePost = $('.page-post');
          $pagePost.infiniteScroll({
            path: getPenPathPost,
            append: '.page-post-article',
            status: '.get-more-end'
          });
          $pagePost.on('append.infiniteScroll', function (event, response, path, items) {
            var $views_item = $(items).find('.views');
            shareFixed();
            increment_views($views_item.attr('data-app'), $views_item.attr('data-id'));
            $(items).find('.ads').remove();
            if ($('.post-gallery').length) {
              var postImages = new Swiper('.page-post .page-post-article .post-gallery .swiper-container.big-images', postImagesSettings);
              var postThumbs = new Swiper('.page-post .page-post-article .post-gallery .swiper-container.thumbs-images', postThumbsSettings);
              window.postImages.controller.control = postThumbs;
              window.postThumbs.controller.control = postImages;
            }
            $(items).find('#Mpi_WIDGET_124412').remove();
            $(items).find('.body-ads').html('<div id="ENGAGEYA_WIDGET_124412_' + $ads_counter + '"></div>');
            (function (E, n, G, A, g, Y, a) {
              E['EngageyaObject'] = g;
              E[g] = E[g] || function () {
                (E[g].q = E[g].q || []).push(arguments)
              }, E[g].l = 1 * new Date();
              Y = n.createElement(G), a = n.getElementsByTagName(G)[0];
              Y.async = 1;
              Y.src = A;
              a.parentNode.insertBefore(Y, a)
            })(window, document, 'script', '//widget.engageya.com/engageya_loader.js', '__engWidget');
            __engWidget('createWidget', {
              wwei: 'ENGAGEYA_WIDGET_124412_' + $ads_counter,
              pubid: 190677,
              webid: 192806,
              wid: 124412
            });
            $ads_counter++;
          });
        },
        dataType: 'JSON'
      });
    </script>
<a href="https://paltoday.ps/ar/plus" class="social-fixed-icon"><img src="https://paltoday.ps/ar/img/D05q5.png" class="img-fluid" alt=""></a>

<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '685945648465995');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=685945648465995&ev=PageView&noscript=1"
/></noscript>

</body>
</html>