<!DOCTYPE html>
<html lang="ar">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<title>اليوم : اجتماع &quot;اللمسات الأخيرة&quot; على الإعلان الدستوري في السودان - فلسطين اليوم</title>
<meta name="robots" content="noodp,noydir" />
<meta name="robots" content="index,follow" />
<meta name="robots" content="ALL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="اليوم : اجتماع &quot;اللمسات الأخيرة&quot; على الإعلان الدستوري في السودان" />
<meta property="og:description" content="يجتمع، الاثنين، ممثلو المجلس العسكري الانتقالي الحاكم في السودان وقوى إعلان الحرية والتغيير من أجل وضع اللمسات الأخيرة على الإعلان الدستوري. وتعد مناقشة مسودة الإعلان الدستوري الخطوة التالية في مسا" />
<meta property="og:image" content="//cdn02.paltoday.ps/ar/img/830x506/6fayg.jpg" />
<meta property="og:image:width" content="830" />
<meta property="og:image:height" content="506" />
<meta property="og:url" content="https://paltoday.ps/ar/post/354154/اليوم-اجتماع-اللمسات-الأخيرة-على-الإعلان-الدستوري-في-السودان" />
<meta property="og:site_name" content="فلسطين اليوم" />
<meta property="og:ttl" content="604800" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:domain" content="https://paltoday.ps/ar/post/354154/اليوم-اجتماع-اللمسات-الأخيرة-على-الإعلان-الدستوري-في-السودان" />
<meta name="twitter:site" content="@paltoday" />
<meta name="twitter:creator" content="@paltoday" />
<meta name="twitter:image:src" content="//cdn02.paltoday.ps/ar/img/830x506/6fayg.jpg" />
<meta name="twitter:description" content="يجتمع، الاثنين، ممثلو المجلس العسكري الانتقالي الحاكم في السودان وقوى إعلان الحرية والتغيير من أجل وضع اللمسات الأخيرة على الإعلان الدستوري. وتعد مناقشة مسودة الإعلان الدستوري الخطوة التالية في مسا" />
<meta name="twitter:title" content="اليوم : اجتماع &quot;اللمسات الأخيرة&quot; على الإعلان الدستوري في السودان" />
<meta name="twitter:url" content="https://paltoday.ps/ar/post/354154/اليوم-اجتماع-اللمسات-الأخيرة-على-الإعلان-الدستوري-في-السودان" />
<meta name="description" content="يجتمع، الاثنين، ممثلو المجلس العسكري الانتقالي الحاكم في السودان وقوى إعلان الحرية والتغيير من أجل وضع اللمسات الأخيرة على الإعلان الدستوري. وتعد مناقشة مسودة الإعلان الدستوري الخطوة التالية في مسا" />
<meta name="keywords" content="اليوم,:,اجتماع,&quot;اللمسات,الأخيرة&quot;,على,الإعلان,الدستوري,في,السودان" />
<meta name="author" content="" />
<meta name="rating" content="General" />
<meta property="fb:app_id" content="2146685568929026" />
<meta name="copyright" content="جميع الحقوق محفوظة لوكالة فلسطين اليوم © 2003 - 2019" />
<meta property="article:published_time" content="2019-07-29T11:15:00+03:00" />
<meta property="article:modified_time" content="2019-07-29T11:16:13+03:00" />
<script src="/cdn-cgi/apps/head/GvAH1NRmiW0eGe9eEveTKk5oPJs.js"></script><link rel="canonical" href="https://paltoday.ps/ar/post/354154/اليوم-اجتماع-اللمسات-الأخيرة-على-الإعلان-الدستوري-في-السودان">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/plugins.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/style.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/plugins/swiper.min.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/plugins/jquery.custom-scrollbar.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/plugins/jquery.fancybox.min.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/plugins/tooltipster.bundle.min.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/stories.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/o2.css">
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-152x152.png" />
<link rel="icon" type="image/png" href="https://paltoday.ps/ar/style/assets/images/favicon/favicon-196x196.png" sizes="196x196" />
<link rel="icon" type="image/png" href="https://paltoday.ps/ar/style/assets/images/favicon/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="https://paltoday.ps/ar/style/assets/images/favicon/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="https://paltoday.ps/ar/style/assets/images/favicon/favicon-16x16.png" sizes="16x16" />
<link rel="icon" type="image/png" href="https://paltoday.ps/ar/style/assets/images/favicon/favicon-128.png" sizes="128x128" />
<meta name="application-name" content="فلسطين اليوم" />
<meta name="msapplication-TileColor" content="#FFFFFF" />
<meta name="msapplication-TileImage" content="https://paltoday.ps/ar/style/assets/images/favicon/mstile-144x144.png" />
<meta name="msapplication-square70x70logo" content="https://paltoday.ps/ar/style/assets/images/favicon/mstile-70x70.png" />
<meta name="msapplication-square150x150logo" content="https://paltoday.ps/ar/style/assets/images/favicon/mstile-150x150.png" />
<meta name="msapplication-wide310x150logo" content="https://paltoday.ps/ar/style/assets/images/favicon/mstile-310x150.png" />
<meta name="msapplication-square310x310logo" content="https://paltoday.ps/ar/style/assets/images/favicon/mstile-310x310.png" />
<meta name="theme-color" content="#000000" />
<meta name="msapplication-navbutton-color" content="#000000" />
<meta name="apple-mobile-web-app-status-bar-style" content="#000000" />
<link rel="alternate" type="application/rss+xml" title="فلسطين اليوم" href="https://paltoday.ps/ar/rss/category/all" />
<link rel="alternate" type="application/rss+xml" title="أحداث الساعة" href="https://paltoday.ps/ar/rss/category/1" />
<link rel="alternate" type="application/rss+xml" title="تقارير" href="https://paltoday.ps/ar/rss/category/2" />
<link rel="alternate" type="application/rss+xml" title="أسرى" href="https://paltoday.ps/ar/rss/category/3" />
<link rel="alternate" type="application/rss+xml" title="أقلام و آراء" href="https://paltoday.ps/ar/rss/category/4" />
<link rel="alternate" type="application/rss+xml" title="الصحافة الصهيونية" href="https://paltoday.ps/ar/rss/category/5" />
<link rel="alternate" type="application/rss+xml" title="شؤون عربية" href="https://paltoday.ps/ar/rss/category/7" />
<link rel="alternate" type="application/rss+xml" title="عين على العدو" href="https://paltoday.ps/ar/rss/category/8" />
<link rel="alternate" type="application/rss+xml" title="ملفات مميزة" href="https://paltoday.ps/ar/rss/category/11" />
<link rel="alternate" type="application/rss+xml" title="منوعات ثقافية" href="https://paltoday.ps/ar/rss/category/12" />
<link rel="alternate" type="application/rss+xml" title="محلي" href="https://paltoday.ps/ar/rss/category/13" />
<link rel="alternate" type="application/rss+xml" title="الرياضة" href="https://paltoday.ps/ar/rss/category/15" />
<link rel="alternate" type="application/rss+xml" title="دينية" href="https://paltoday.ps/ar/rss/category/20" />
<link rel="alternate" type="application/rss+xml" title="صحة وطب" href="https://paltoday.ps/ar/rss/category/21" />
<link rel="alternate" type="application/rss+xml" title="القدس" href="https://paltoday.ps/ar/rss/category/23" />
<link rel="alternate" type="application/rss+xml" title="شؤون دولية" href="https://paltoday.ps/ar/rss/category/28" />
<link rel="alternate" type="application/rss+xml" title="اسرائيليات" href="https://paltoday.ps/ar/rss/category/29" />
<link rel="alternate" type="application/rss+xml" title="رياضة محلية" href="https://paltoday.ps/ar/rss/category/34" />
<link rel="alternate" type="application/rss+xml" title="رياضة دولية" href="https://paltoday.ps/ar/rss/category/35" />
<link rel="alternate" type="application/rss+xml" title="رياضة عربية" href="https://paltoday.ps/ar/rss/category/36" />
<link rel="alternate" type="application/rss+xml" title="اقتصاد" href="https://paltoday.ps/ar/rss/category/37" />
<link rel="alternate" type="application/rss+xml" title="بانوراما" href="https://paltoday.ps/ar/rss/category/38" />
<link rel="alternate" type="application/rss+xml" title="مؤسسات" href="https://paltoday.ps/ar/rss/category/62" />
<link rel="alternate" type="application/rss+xml" title="الأكثر رواجا" href="https://paltoday.ps/ar/rss/category/63" />

<script type="text/javascript">
_atrk_opts = { atrk_acct:"eqMwh1acBa00Ul", domain:"paltoday.ps",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=eqMwh1acBa00Ul" style="display:none" height="1" width="1" alt="" /></noscript>

<meta property="fb:pages" content="201624223181362" />

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-4254952413841228",
          enable_page_level_ads: true
     });
</script>

<script type="text/javascript">var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,4284468,4,0,0,0,00010000']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('//s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>
<noscript><a href="/" target="_blank"><img  src="//sstatic1.histats.com/0.gif?4284468&101" alt="best website stats" border="0"></a></noscript>

<script type="text/javascript" src="https://paltoday.ps/ar/style/assets/js/jquery-3.2.1.min.js"></script>
<script type="text/javascript" src="https://paltoday.ps/ar/style/assets/js/plugins/zuck.min.js"></script>
<script type="text/javascript" src="https://paltoday.ps/ar/style/assets/js/plugins/swiper.min.js"></script></head>
<body class="search-page-active- trend-news-active- mobile-menu-active-">
<span id="site_url" data-link="https://paltoday.ps/ar"></span>
<input type="hidden" id="time_zone" value="Asia/Jerusalem">
<div class="mobile-menu">
<div class="d-flex flex-nowrap no-gutters">
<div class="col-10 menu-container">
<div class="p-4">
<nav class="menu"><a href="https://paltoday.ps/ar/post/category/2/تقارير">تقارير</a><a href="https://paltoday.ps/ar/post/category/3/أسرى-الحرية">أسرى</a><a href="https://paltoday.ps/ar/post/category/4/أقلام-و-آراء">أقلام و آراء</a><a href="https://paltoday.ps/ar/post/category/5/الصحافة-الصهيونية">الصحافة الصهيونية</a><a href="https://paltoday.ps/ar/post/category/48/عربي-ودولي">عربي ودولي</a><a href="https://paltoday.ps/ar/post/category/23/ملف-القدس">القدس</a><a href="https://paltoday.ps/ar/post/category/46/الرياضة">الرياضة</a><a href="https://paltoday.ps/ar/contact">اتصل بنا</a><a href="https://paltoday.ps/ar/post/category/43/الأخبار">الأخبار</a><a href="https://paltoday.ps/ar/send-post">ارسل خبر</a><a href="https://paltoday.ps/ar/post/category/15/الرياضة">الرياضة</a><a href="https://paltoday.ps/ar/post/category/15/الرياضة">الرياضة</a><a href="https://paltoday.ps/ar/post/category/45/منوعات">منوعات</a><a href="https://paltoday.ps/ar/post/category/44/التحليلات">مقالات</a><a href="https://paltoday.ps/ar/post/category/37/اقتصاد">اقتصاد</a><a href="https://paltoday.ps/ar/post/category/29/اسرائيليات">اسرائيليات</a><a href="https://paltoday.ps/ar/post/category/13/محلي">محلي</a><a href="https://paltoday.ps/ar/about">من نحن</a><a href="https://paltoday.ps/ar/post/category/62/مؤسسات">مؤسسات</a><a href="">بانوراما</a></nav>
</div>
</div>
<div class="col-2 social-container">
<div class="px-2 pt-4 text-center">
<span class="trend-icon trend-button text-center mt-4 d-md-block mx-auto"><span class="badge badge-pill badge-info ">6</span><i class="icon-trend-news"></i></span>
<nav class="social">
<div><a href="https://www.facebook.com/PaltodayPs/" class="facebook"><i class="icon-facebook"></i></a></div>
<div><a href="https://www.instagram.com/paltoday/" class="instagram"><i class="icon-instagram"></i></a></div>
<div><a href="https://twitter.com/paltoday" class="twitter"><i class="icon-twitter"></i></a></div>
<div><a href="https://www.youtube.com/channel/UCckHcxsPS_WgrjF-1CEFULw" class="youtube"><i class="icon-youtube"></i></a></div>
</nav>
</div>
</div>
</div>
</div>
<div class="search-home pt-5">
<div class="col-12 col-lg-8 mx-auto">
<div class="search-form mb-5">
<form class="search-form">
<input type="search" name="q" id="searchInput" class="form-control form-control-lg">
<label for="searchInput" class="m-0"><span class="label"></span></label>
<div class="label-text d-none"><p>ادخل كلمات البحث ...</p><p>^200 مثال: حكومة التوافق الفلسطيني</p></div>
</form>
<span class="close"><i class="icon-close"></i></span>
</div>
<div class="header mb-30">
<ul class="tabs list-unstyled p-0 mb-0">
<li><a href="#search-tab-1">الأخبار</a></li>
<li><a href="#search-tab-2">ألبومات الصور</a></li>
<li><a href="#search-tab-3">الفيديو</a></li>
</ul>
<span class="result"><i>0</i> نتيجة</span>
</div>
<div class="search-content">
<div class="tab-content" id="search-tab-1">
<div class="scroll-bar-container paltoday-skin pb-5">
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/353129/حسب-الاسم-رابط-فحص-نتائج-توجيهي-2019-في-فلسطين-نتائج-التوجيهي-الث" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/dIIKT.jpg" class="img-fluid" alt="حسب الاسم رابط فحص نتائج توجيهي 2019 في فلسطين - نتائج التوجيهي الثانوية العامة 2019 "></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">حسب الاسم رابط فحص نتائج توجيهي 2019 في فلسطين - نتائج التوجيهي الثانوية العامة 2019 </h3>
<p class="entry-box-date m-0">07:27 - 18 يوليو 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/353546/رابط-التسجيل-لحجز-معبر-جرابلس-و-معبر-باب-السلامه-2019-اجازة-عيد-ا" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/Ukg8U.jpg" class="img-fluid" alt=" رابط التسجيل لحجز معبر جرابلس و معبر باب السلامه 2019"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0"> رابط التسجيل لحجز معبر جرابلس و معبر باب السلامه 2019... اجازة عيد الاضحى</h3>
<p class="entry-box-date m-0">17:09 - 22 يوليو 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/353344/رابط-فحص-المنحة-القطرية-ال100-لقطاع-غزة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/P9jJy.jpg" class="img-fluid" alt="تعبيرية"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">رابط فحص المنحة القطرية الـ100$ لقطاع غزة</h3>
<p class="entry-box-date m-0">16:10 - 20 يوليو 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/353131/تنزيل-ملف-نتائج-توجيهي-الثانوية-العامة-انجاز-الضفة-الغربية-وغزة-p" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/Nn5Ds.jpg" class="img-fluid" alt="تنزيل ملف نتائج توجيهي الثانوية العامة - انجاز ٢٠١٩ الضفة الغربية وغزة pdf حسب الاسم "></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">تنزيل ملف نتائج توجيهي الثانوية العامة - انجاز ٢٠١٩ الضفة الغربية وغزة pdf حسب الاسم </h3>
<p class="entry-box-date m-0">07:40 - 18 يوليو 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/352749/نتائج-التوجيهي-بالاسم-2019-العلمي-والادبي-فى-غزة-والضفة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/iS3SR.jpg" class="img-fluid" alt="نتائج التوجيهي بالاسم 2019 (العلمي والادبي) فى غزة والضفة "></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">نتائج التوجيهي بالاسم 2019 (العلمي والادبي) فى غزة والضفة </h3>
<p class="entry-box-date m-0">00:00 - 18 يوليو 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/353132/وزارة-التربية-والتعليم-الفلسطينية-نتائج-التوجيهي-2019-غزة-الان" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/iS3SR.jpg" class="img-fluid" alt="وزارة التربية والتعليم الفلسطينية نتائج التوجيهي 2019 - غزة الان"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">وزارة التربية والتعليم الفلسطينية نتائج التوجيهي 2019 - غزة الان</h3>
<p class="entry-box-date m-0">07:45 - 18 يوليو 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/353133/بالأسماء-العشرة-الأوائل-في-الثانوية-العامة-2019-فلسطين-مرفق-رابط-" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/Nn5Ds.jpg" class="img-fluid" alt="نتائج التوجيهي"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">بالأسماء: العشرة الأوائل في الثانوية العامة 2019 فلسطين - مرفق رابط نتائج التوجيهي</h3>
<p class="entry-box-date m-0">07:51 - 18 يوليو 2019</p>
</div>
</a>
 </article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/352962/موعد-اعلان-نتائج-البكالوريا-2019-الجزائر" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/ZixK8.jpg" class="img-fluid" alt="نتائج-البكالوريا-Bac-2019"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">موعد اعلان نتائج البكالوريا 2019 الجزائر</h3>
<p class="entry-box-date m-0">11:53 - 16 يوليو 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/353212/مباراة-الجزائر-والسنغال-نهائى-امم-افريقيا-2019-اسماء-القنوات-النا" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/8noWr.jpg" class="img-fluid" alt="مباراة الجزائر والسنغال بث مباشر نهائى امم افريقيا 2019 "></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">مباراة الجزائر والسنغال نهائى امم افريقيا 2019 - اسماء القنوات الناقلة للمبارة</h3>
<p class="entry-box-date m-0">01:41 - 19 يوليو 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/353130/وزارة-التربية-والتعليم-فلسطين-تنشر-نتائج-الثانوية-العامة-التوجيهي" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/EyMLk.jpg" class="img-fluid" alt="وزارة التربية والتعليم فلسطين تنشر نتائج الثانوية العامة التوجيهي 2019 بالاسم الفرع العلمي والادبي"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">وزارة التربية والتعليم فلسطين تنشر نتائج الثانوية العامة التوجيهي 2019 بالاسم الفرع العلمي والادبي</h3>
<p class="entry-box-date m-0">07:33 - 18 يوليو 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/353302/رابط-فحص-كوبونات-الوكالة-الدورة-الجديدة-2019" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/LJonI.jpg" class="img-fluid" alt="kwNhj"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">رابط فحص كوبونات الوكالة الدورة الجديدة 2019</h3>
<p class="entry-box-date m-0">11:03 - 20 يوليو 2019</p>
</div>
</a>
</article>
 <article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/352967/موعد-اجازة-عيد-الاضحى-فى-السعودية-2019-1440" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/nMJqt.jpg" class="img-fluid" alt="موعد-عيد-الأضحى"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">موعد اجازة عيد الاضحى فى السعودية 2019- 1440</h3>
<p class="entry-box-date m-0">12:20 - 16 يوليو 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/353179/أم-وابنتها-وتنافس-المحبين-في-الثانوية-العامة-من-تفوق-أكثر" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/UHooQ.jpeg" class="img-fluid" alt=""></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">أم وابنتها وتنافس المحبين في الثانوية العامة.. من تفوق أكثر؟</h3>
<p class="entry-box-date m-0">16:40 - 18 يوليو 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/352818/وزارة-التربية-السورية-نتائج-التاسع-حسب-رقم-الاكتتاب-مدمن-سوري" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/XYEE2.jpg" class="img-fluid" alt="وزارة التربية السورية -نتائج التاسع ٢٠١٩ حسب رقم الاكتتاب مدمن سوري "></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">وزارة التربية السورية -نتائج التاسع ٢٠١٩ حسب رقم الاكتتاب مدمن سوري </h3>
<p class="entry-box-date m-0">09:19 - 17 يوليو 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/353451/موعد-أول-أيام-عيد-الأضحى-المبارك" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/fVG7T.jpg" class="img-fluid" alt="&quot;تعبيرية&quot; عيد الأضحى"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">موعد أول أيام عيد الأضحى المبارك</h3>
<p class="entry-box-date m-0">19:30 - 21 يوليو 2019</p>
</div>
</a>
</article>
</div>
</div>
<div class="tab-content" id="search-tab-2">
<div class="scroll-bar-container paltoday-skin pb-5">
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6391/القسام-يفتتح-مخيمات-طلائع-التحرير-في-غزة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/IAkMC.JPG" class="img-fluid" alt="القسام يفتتح مخيمات طلائع التحرير في غزة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">القسام يفتتح مخيمات طلائع التحرير في غزة</h3>
<p class="entry-box-date m-0">13:48 - 20 يوليو 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6399/أولى-دفعات-الحجاح-تغادر-قطاع-غزة-عبر-معبر-رفح-البري" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/BDIjN.jpeg" class="img-fluid" alt="أولى دفعات الحجاح تغادر قطاع غزة عبر معبر رفح البري"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">أولى دفعات الحجاح تغادر قطاع غزة عبر معبر رفح البري</h3>
<p class="entry-box-date m-0">09:48 - 25 يوليو 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6398/الرابطة-الإسلامية-برفح-تكرم-الطلبة-المتفوقين-بالثانوية-الع" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/ckJyJ.jpg" class="img-fluid" alt="الرابطة الإسلامية برفح تكرم الطلبة المتفوقين بالثانوية العامة "></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">الرابطة الإسلامية برفح تكرم الطلبة المتفوقين بالثانوية العامة </h3>
<p class="entry-box-date m-0">01:19 - 25 يوليو 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6401/الرابطة-الإسلامية-تكرم-الطلبة-الناجحين-في-الثانوية-العامة-" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/gr53B.jpeg" class="img-fluid" alt="الرابطة الإسلامية تكرم الطلبة الناجحين في الثانوية العامة شمال قطاع غزة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">الرابطة الإسلامية تكرم الطلبة الناجحين في الثانوية العامة شمال قطاع غزة</h3>
<p class="entry-box-date m-0">11:39 - 26 يوليو 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6388/فلسطين-اليوم-تواكب-فرحة-الناجحين-في-الثانوية-العامة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/k5MtH.JPG" class="img-fluid" alt="فلسطين اليوم تواكب فرحة الناجحين في الثانوية العامة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">فلسطين اليوم تواكب فرحة الناجحين في الثانوية العامة</h3>
<p class="entry-box-date m-0">14:51 - 18 يوليو 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6379/كلية-الرباط-للعلوم-الشرطية-بغزة-تخرج-الفوج-السابع" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/n0zOu.JPG" class="img-fluid" alt="كلية الرباط للعلوم الشرطية بغزة تخرج الفوج السابع"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">كلية الرباط للعلوم الشرطية بغزة تخرج الفوج السابع</h3>
<p class="entry-box-date m-0">11:55 - 16 يوليو 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6382/مجاهدو-الجهاد-الإسلامي-يوزعون-المياة-على-المارة-والسائقين-" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/HxIxV.JPG" class="img-fluid" alt="مجاهدو الجهاد الإسلامي يوزعون المياة على المارة والسائقين في ظل موجة الحر ضمن حملة &quot;#سقيا_الخير &quot;"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">مجاهدو الجهاد الإسلامي يوزعون المياة على المارة والسائقين في ظل موجة الحر ضمن حملة &quot;#سقيا_الخير &quot;</h3>
<p class="entry-box-date m-0">12:49 - 17 يوليو 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6386/وفد-من-الجهاد-يزور-طلاب-الثانوية-العامة-المتفوقين-ويقدم-له" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/v0jB1.JPG" class="img-fluid" alt="وفد من الجهاد يزور طلاب الثانوية العامة المتفوقين ويقدم لهم التهنئة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">وفد من الجهاد يزور طلاب الثانوية العامة المتفوقين ويقدم لهم التهنئة</h3>
<p class="entry-box-date m-0">14:44 - 18 يوليو 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6403/الرابطة-الإسلامية-تكرم-الطلبة-الناجحين-في-الثانوية-العامة-" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/Mem3W.JPG" class="img-fluid" alt="الرابطة الإسلامية تكرم الطلبة الناجحين في الثانوية العامة فى مدينة خانيونس "></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">الرابطة الإسلامية تكرم الطلبة الناجحين في الثانوية العامة فى مدينة خانيونس </h3>
<p class="entry-box-date m-0">23:48 - 27 يوليو 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6378/الصبر-فاكهة-أهل-غزة-التي-تنزع-من-شوكها" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/j4Jgq.jpg" class="img-fluid" alt="&quot;الصبر&quot;.. فاكهة أهل غزة التي تُنزع من شوكها"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">&quot;الصبر&quot;.. فاكهة أهل غزة التي تُنزع من شوكها</h3>
<p class="entry-box-date m-0">13:47 - 15 يوليو 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6381/صور-مباشرة-لخسوف-القمر-من-سماء-مدينة-غزة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/pY6VD.JPG" class="img-fluid" alt="صور مباشرة لخسوف القمر من سماء مدينة غزة "></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">صور مباشرة لخسوف القمر من سماء مدينة غزة </h3>
<p class="entry-box-date m-0">00:05 - 17 يوليو 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6390/غزة-تفرح-للجزائر" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/ez1bw.jpg" class="img-fluid" alt="غزة تفرح للجزائر "></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">غزة تفرح للجزائر </h3>
<p class="entry-box-date m-0">01:40 - 20 يوليو 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6402/وداع-الشهيد-أحمد-القرا-فى-مدينة-خانيونس" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/ScHs0.JPG" class="img-fluid" alt="وداع الشهيد &quot; أحمد القرا &quot; فى مدينة خانيونس"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">وداع الشهيد &quot; أحمد القرا &quot; فى مدينة خانيونس</h3>
<p class="entry-box-date m-0">12:50 - 27 يوليو 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6383/مقاومة-الحرارة-بالماء-في-بيوت-الفقراء-بغزة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/qYoJf.JPG" class="img-fluid" alt="مقاومة الحرارة بالماء في بيوت الفقراء بغزة "></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">مقاومة الحرارة بالماء في بيوت الفقراء بغزة </h3>
<p class="entry-box-date m-0">16:46 - 17 يوليو 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6397/الجهاد-تنظم-وقفة-تضامنية-مع-الأسير-المضرب-جعفر-عزالدين" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/5mtB8.JPG" class="img-fluid" alt="الجهاد تنظم وقفة تضامنية مع الأسير المضرب جعفر عزالدين"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">الجهاد تنظم وقفة تضامنية مع الأسير المضرب جعفر عزالدين</h3>
<p class="entry-box-date m-0">11:38 - 23 يوليو 2019</p>
</div>
</a>
</article>
</div>
</div>
<div class="tab-content" id="search-tab-3">
<div class="scroll-bar-container paltoday-skin pb-5">
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1983/تعليق-مضحك-لمعلق-النيجيري-لحظة-تسديد-هدف-في-مرمى-فريقه" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/5VsrF.JPG" class="img-fluid" alt="تعليق مضحك لمعلق النيجيري لحظة تسديد هدف في مرمى فريقه"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">تعليق مضحك لمعلق النيجيري لحظة تسديد هدف في مرمى فريقه</h3>
<p class="entry-box-date m-0">11:07 - 17 يوليو 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1981/صدق-أو-لا-تصدق-هكذا-تحول-هذا-الحي-الجزائري-بعد-هدف-رياض-محرز" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/lJh27.jpg" class="img-fluid" alt="صدق أو لا تصدق.. هكذا تحول هذا الحي الجزائري بعد هدف رياض محرز"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">صدق أو لا تصدق.. هكذا تحول هذا الحي الجزائري بعد هدف رياض محرز</h3>
<p class="entry-box-date m-0">10:09 - 16 يوليو 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2000/هكذا-طرد-مقدسيون-وفد-مطبعين-عرب-يتقدمهم-سعودي" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/n3sLl.jpg" class="img-fluid" alt="هكذا طرد مقدسيون وفد مطبعين عرب يتقدمهم سعودي ...."></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">هكذا طرد مقدسيون وفد مطبعين عرب يتقدمهم سعودي ....</h3>
<p class="entry-box-date m-0">20:59 - 22 يوليو 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1990/لحظة-انقضاض-عناصر-الحرس-الثوري-من-هليكوبتر-على-الناقلة-البريطانية" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/CeNac.jpg" class="img-fluid" alt="لحظة انقضاض عناصر الحرس الثوري من هليكوبتر على الناقلة البريطانية"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">لحظة انقضاض عناصر الحرس الثوري من هليكوبتر على الناقلة البريطانية</h3>
<p class="entry-box-date m-0">19:26 - 20 يوليو 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1994/شاهد-حتى-النهاية-ماذا-فعل-صياد-لاصطياد-الكنغر" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/xYMth.jpg" class="img-fluid" alt="... شاهد حتى النهاية ماذا فعل صياد لاصطياد الكنغر؟"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">... شاهد حتى النهاية ماذا فعل صياد لاصطياد الكنغر؟</h3>
<p class="entry-box-date m-0">18:11 - 21 يوليو 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1982/سمينة-تلقي-بقسيس-بعد-ان-قال-السمينات-لايدخلن-الجنة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/EWKfi.JPG" class="img-fluid" alt="سمينة تُلقي بقسيس بعد ان قال &quot;السمينات لايدخلن الجنة &quot;"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">سمينة تُلقي بقسيس بعد ان قال &quot;السمينات لايدخلن الجنة &quot;</h3>
<p class="entry-box-date m-0">10:54 - 17 يوليو 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2006/سعودي-شقيق-الفلسطيني-للبيت-حارس" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/n2MJw.jpg" class="img-fluid" alt="سعودي شقيق الفلسطيني.. للبيت حارس"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">سعودي شقيق الفلسطيني.. للبيت حارس</h3>
<p class="entry-box-date m-0">02:24 - 26 يوليو 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2005/شاهد-كلب-يضحي-بحياته-وآخر-ببصره-لإنقاذ-طفلة-من-أفعى-خطيرة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/2AZtL.jpeg" class="img-fluid" alt="شاهد.. كلب يضحي بحياته وآخر ببصره لإنقاذ طفلة من أفعى خطيرة...."></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">شاهد.. كلب يضحي بحياته وآخر ببصره لإنقاذ طفلة من أفعى خطيرة....</h3>
<p class="entry-box-date m-0">19:13 - 25 يوليو 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2004/مصور-يلتقط-فيديو-لطائر-غريب-يتمتع-بصوت-عذب" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/1k2j2.jpg" class="img-fluid" alt="مصور يلتقط فيديو لطائر غريب يتمتع بصوت عذب "></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">مصور يلتقط فيديو لطائر غريب يتمتع بصوت عذب </h3>
<p class="entry-box-date m-0">16:02 - 25 يوليو 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2018/بوتين-يغوص-لمشاهدة-غواصة-غارقة-تعود-للحرب-العالمية-الثانية" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/OpLnr.jpg" class="img-fluid" alt="بوتين يغوص لمشاهدة غواصة غارقة تعود للحرب العالمية الثانية"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">بوتين يغوص لمشاهدة غواصة غارقة تعود للحرب العالمية الثانية</h3>
<p class="entry-box-date m-0">13:08 - 28 يوليو 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1998/مشاهد-مؤلمةمقدسيون-يحاولون-منع-الاحتلال-من-اقتحام-منزلهم-تمهيدا-له" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/Am9hP.jpg" class="img-fluid" alt="#مشاهد مؤلمة:مقدسيون يحاولون منع الاحتلال من اقتحام منزلهم تمهيداً لهدمه بواد الحمص"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">#مشاهد مؤلمة:مقدسيون يحاولون منع الاحتلال من اقتحام منزلهم تمهيداً لهدمه بواد الحمص</h3>
<p class="entry-box-date m-0">11:53 - 22 يوليو 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1986/هدف-خيالي-للجزائر-في-مرمى-السنغال" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/gJk1t.jpg" class="img-fluid" alt="هدف خيالي للجزائر في مرمى السنغال..."></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">هدف خيالي للجزائر في مرمى السنغال...</h3>
<p class="entry-box-date m-0">22:27 - 19 يوليو 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2016/أهداف-مباراة-ريال-مدريد-3-7-اتلتيكو-مدريد" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/kK9C5.jpeg" class="img-fluid" alt=".. أهداف مباراة ريال مدريد 3-7 اتلتيكو مدريد"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">.. أهداف مباراة ريال مدريد 3-7 اتلتيكو مدريد</h3>
<p class="entry-box-date m-0">16:59 - 27 يوليو 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1979/بعد-أن-تعهد-بعدم-الرحيل-مستوطن-يفر-إلى-أميركا-هربا-من-البالونات-ال" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/wHenb.jpg" class="img-fluid" alt="بعد أن تعهد بعدم الرحيل.. مستوطن يفرُّ إلى أميركا هربًا من البالونات الحارقة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">بعد أن تعهد بعدم الرحيل.. مستوطن يفرُّ إلى أميركا هربًا من البالونات الحارقة</h3>
<p class="entry-box-date m-0">18:21 - 15 يوليو 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1997/لحظة-إخلاء-واد-الحمص-صور-باهر" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/BgViu.jpg" class="img-fluid" alt="لحظة إخلاء واد الحمص -صور باهر"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">لحظة إخلاء واد الحمص -صور باهر</h3>
<p class="entry-box-date m-0">09:24 - 22 يوليو 2019</p>
</div>
</a>
</article>
</div>
</div>
</div>
</div>
</div><div class="trend-news p-3">
<div class="header mt-3 mb-4"><h2 class="title"><span>الأكثر رواجا</span> Trending</h2> <span class="close"><i class="icon-close"></i></span></div>
<div class="scroll-bar-container paltoday-skin pl-md-5 ml-md-4">
<article class="entry-box mb-2 pb-3">
<div class="entry-box-body">
<h3 class="entry-box-title mt-0"><a href="https://paltoday.ps/ar/post/354059/هاشتاج-ماذا-تعني-لك-فلسطين-يحظى-بتفاعل-على-تويتر">هاشتاج #ماذا_تعني_لك_فلسطين يحظى بتفاعل على تويتر</a></h3>
</div>
</article>
<article class="entry-box mb-2 pb-3">
<div class="entry-box-body">
<h3 class="entry-box-title mt-0"><a href="https://paltoday.ps/ar/post/354018/موجة-سخرية-على-مواقع-التواصل-بعد-الهزيمة-المذلة-لريال-مدريد">موجة سخرية على مواقع التواصل بعد الهزيمة المذلة لريال مدريد</a></h3>
<div class="tags">
<a href="https://paltoday.ps/ar/tag/29257/ريال-مدريد-اتلتيكو-مدريد" class="mb-2">#ريال_مدريد_اتلتيكو_مدريد</a>
</div>
</div>
</article>
<article class="entry-box mb-2 pb-3">
<div class="entry-box-body">
<h3 class="entry-box-title mt-0"><a href="https://paltoday.ps/ar/post/353705/مواقع-التواصل-باب-لتهكم-موظفي-غزة-على-الآلية-الجديدة">مواقع التواصل باب لتهكم موظفي غزة على &quot;الآلية الجديدة&quot;</a></h3>
<div class="tags">
<a href="https://paltoday.ps/ar/tag/12499/رواتب-موظفي-غزة" class="mb-2">#رواتب موظفي غزة</a>
 <a href="https://paltoday.ps/ar/tag/29059/آلية-جديدة" class="mb-2">#آلية جديدة</a>
</div>
</div>
</article>
<article class="entry-box mb-2 pb-3">
<div class="entry-box-body">
<h3 class="entry-box-title mt-0"><a href="https://paltoday.ps/ar/post/353658/مجزرة-الهدم-يما-هدوا-دارنادار-اخوي-وجارنا">#مجزرة_الهدم: يُمّا هدوا دارنا...دار اخوي وجارنا</a></h3>
<div class="tags">
<a href="https://paltoday.ps/ar/tag/29039/مجزرة-الهدم" class="mb-2">##مجزرة_الهدم</a>
</div>
</div>
</article>
<article class="entry-box mb-2 pb-3">
<div class="entry-box-body">
<h3 class="entry-box-title mt-0"><a href="https://paltoday.ps/ar/post/353611/الاستقبال-بالنعال-والبصاق-فيديو-مقدسي-ينتشر-مثل-النار-في-الهشيم">&quot;الاستقبال بالنعال والبصاق&quot;.. فيديو مقدسي ينتشر مثل النار في الهشيم</a></h3>
<div class="tags">
<a href="https://paltoday.ps/ar/tag/28982/مطبع-سعودي-في-فلسطين" class="mb-2">#مطبع_سعودي_في_فلسطين</a>
</div>
</div>
</article>
<article class="entry-box mb-2 pb-3">
<div class="entry-box-body">
<h3 class="entry-box-title mt-0"><a href="https://paltoday.ps/ar/post/353523/رواد-مواقع-التواصل-ينتفضون-لوادي-الحمص-ويرفضون-مناشدة-العرب">رواد مواقع التواصل ينتفضون لـــ#وادي_الحمص ويرفضون مناشدة العرب</a></h3>
<div class="tags">
<a href="https://paltoday.ps/ar/tag/2500/القدس" class="mb-2">##القدس</a>
<a href="https://paltoday.ps/ar/tag/28913/وادي-الحمص" class="mb-2">#وادي_الحمص</a>
<a href="https://paltoday.ps/ar/tag/28914/مجزرة--الهدم" class="mb-2">##مجزرة _الهدم</a>
</div>
</div>
</article>
</div>
</div><div class="body-overlay"></div>
<div class="site-container">
<header class="main-header">
<div class="d-flex align-items-center px-2 px-md-5">
<div class="ml-auto">
<h1 class="logo sr-only">وكالة فلسطين اليوم الاخبارية</h1>
<div class="logo"><a href="https://paltoday.ps/ar"><img src="https://paltoday.ps/ar/style/assets/images/logo.png" class="img-fluid" alt=""></a></div>
</div>
<div class="menu-container d-flex">
<nav class="main-menu d-none d-lg-block">
<ul class="menu d-flex ">
<li>
<a href="https://paltoday.ps/ar/post/category/2/تقارير" target="">تقارير</a>
</li>
<li>
<a href="https://paltoday.ps/ar/post/category/48/عربي-ودولي" target="">عربي ودولي</a>
</li>
<li>
<a href="https://paltoday.ps/ar/post/category/15/الرياضة" target="">الرياضة</a>
</li>
<li>
<a href="https://paltoday.ps/ar/post/category/45/منوعات" target="">منوعات</a>
</li>
<li>
<a href="https://paltoday.ps/ar/post/category/44/التحليلات" target="">مقالات</a>
</li>
<li>
<a href="https://paltoday.ps/ar/post/category/3/أسرى-الحرية" target="">أسرى</a>
</li>
<li>
<a href="https://paltoday.ps/ar/post/category/37/اقتصاد" target="">اقتصاد</a>
</li>
<li>
<a href="https://paltoday.ps/ar/post/category/29/اسرائيليات" target="">اسرائيليات</a>
</li>
<li>
<a href="https://paltoday.ps/ar/post/category/13/محلي" target="">محلي</a>
</li>
<li>
<a href="https://paltoday.ps/ar/post/category/23/ملف-القدس" target="">القدس</a>
</li>
<li>
<a href="https://paltoday.ps/ar/post/category/62/مؤسسات" target="">مؤسسات</a>
</li>
<li>
<a href="https://paltoday.ps/ar/contact" target="">اتصل بنا</a>
</li>
<li>
<a href="https://paltoday.ps/ar/about" target="">من نحن</a>
</li>
<li>
<a href="https://paltoday.ps/ar/send-post" target="">ارسل خبر</a>
</li>
<li><a href="https://paltoday.ps/ar/plus" class="text-red">الإعلام الاجتماعي</a></li>
</ul>
</nav>
<span class="search-icon search-button text-center mt-4 mr-2 ml-xl-4 ml-lg-2 pt-1"><i class="icon-search"></i></span>
<span class="trend-icon trend-button text-center mt-4 d-none d-md-block tooltip2 ml-3 ml-lg-0 mr-xl-3 " data-tooltip data-tooltipster='{"side":"left"}' title="الأكثر رواجا Trending"><span class="badge badge-pill badge-danger">6</span><i class="icon-trend-news"></i></span>
<span class="menu-button menu-toggle style-2 ml-2 d-block d-lg-none"><span>Menu</span></span>
</div>
</div>
</header>
<div class="navbar">
<div class="d-flex flex-wrap justify-content-start no-gutters">
<div class="col-12 col-md-auto ">
<ol class="breadcrumb mb-0 mr-5 pb-3 pb-md-0">
<li class="breadcrumb-item"><a href="https://paltoday.ps/ar">الرئيسية</a></li>
<li class="breadcrumb-item"><a href="https://paltoday.ps/ar/post/category/7/شؤون-عربية">شؤون عربية</a></li>
<li class="breadcrumb-item active">عرض الخبر</li>
</ol>
</div>
<div class="mr-auto col-12 col-md-auto">
<nav class="social d-flex align-items-center justify-content-around ml-0 ml-md-4">
<a href="https://www.instagram.com/paltoday/" target="_blank" rel="nofollow" class="instagram px-3"><i class="icon-instagram"></i></a>
<a href="https://www.youtube.com/channel/UCckHcxsPS_WgrjF-1CEFULw" target="_blank" rel="nofollow" class="youtube px-3"><i class="icon-youtube"></i></a>
<a href="https://twitter.com/paltoday" target="_blank" rel="nofollow" class="twitter px-3"><i class="icon-twitter"></i></a>
<a href="https://www.facebook.com/PaltodayPs/" target="_blank" rel="nofollow" class="facebook px-3"><i class="icon-facebook"></i></a>
<a href="https://t.me/PalTodayps" target="_blank" rel="nofollow" class="telegram-plane px-3"><i class="icon-telegram-plane"></i></a>
</nav>
</div> </div>
</div>
<script>
      window.fbAsyncInit = function () {
        FB.init({
          appId: '2146685568929026',
          xfbml: true,
          version: 'v2.1'
        });
        FB.api(
          '/',
          'POST',
          {"scrape": "true", "id": "https://paltoday.ps/ar/post/354154/اليوم-اجتماع-اللمسات-الأخيرة-على-الإعلان-الدستوري-في-السودان"},
          function (response) {
          }
        );
      };
      (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {
          return;
        }
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));
    </script>
<input type="hidden" id="page_app" value="post">
<input type="hidden" id="page_id" value="354154">
<div class="page-post">
<article class="page-post-article">
<div class="pt-4 mb-4" style="background-color: #f5f6f6;">
<div class="container">
<div class="row">
<div class="col-md-10 mr-auto ml-auto">
<div class="row" id="7">
<div class="col-md-6">
<div class="ads text-center mb-3 mb-md-4">
<a href="https://paltoday.ps/ar/ads/22" rel="nofollow" target="_blank">
<img src="//cdn04.paltoday.ps/ar/img/uVlPw.png" class="img-fluid" alt="رسائل  sms">
</a>
</div>
</div>
<div class="col-md-6">
<div class="ads text-center mb-3 mb-md-4">
<a href="https://paltoday.ps/ar/ads/2" rel="nofollow" target="_blank">
<img src="//cdn04.paltoday.ps/ar/img/AqCBw.png" class="img-fluid" alt="الاتصالات">
</a>
</div>
</div>
</div>
<h3 class="post-caption mb-2"></h3>
<h1 class="post-title mb-3">اليوم : اجتماع &quot;اللمسات الأخيرة&quot; على الإعلان الدستوري في السودان</h1>
<ul class="post-status d-flex mb-30">
<li class="ml-40">فلسطين اليوم - وكالات </li>
<li class="ml-40 d-none d-sm-inline-block views" data-id="354154" style="" data-app="post" data-text="{views} قراءة"></li>
<li>11:15 - 29 يوليو 2019</li>
</ul>
<div class="d-flex align-items-end thumb-bestviewed">
<div class="post-thumb w-100">
<a href="//cdn02.paltoday.ps/ar/img/6fayg.jpg" data-fancybox>
<span class="view-large"><i class="icon-fullscreen"></i></span>
<picture>
<source media="(max-width:991px)" srcset="//cdn02.paltoday.ps/ar/img/570x400/6fayg.jpg">
<source media="(max-width:1199px)" srcset="//cdn02.paltoday.ps/ar/img/680x400/6fayg.jpg">
<img src="//cdn02.paltoday.ps/ar/img/945x500/6fayg.jpg" class="img-fluid w-100" alt="السودان">
</picture>
<span class="caption">السودان</span>
 </a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-md-10 mr-auto ml-auto">
<div class="ajax-ads" data-id="9">
</div> <div class="row">
<div class="col-md-6"> <div class="ads text-center mb-3 mb-md-4">
<a href="https://paltoday.ps/ar/ads/20" rel="nofollow" target="_blank">
<img src="//cdn03.paltoday.ps/ar/img/JXwxI.png" class="img-fluid" alt="جوال ">
</a>
</div>
</div>
<div class="col-md-6"><div class="ajax-ads" data-id="9">
</div></div>
</div>
<div class="row">
<div class="col-12 col-md-2">
<div class="sticky-container">
<div class="post-share text-center d-flex d-md-block">
<div class="head font-weight-bold mb-md-4 col-auto">مشاركة</div>
<div class="d-flex pb-3 d-md-block col">
<a href="https://twitter.com/share?text=اليوم : اجتماع &quot;اللمسات الأخيرة&quot; على الإعلان الدستوري في السودان&url=https://paltoday.ps/ar/post/354154/اليوم-اجتماع-اللمسات-الأخيرة-على-الإعلان-الدستوري-في-السودان" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" class="twitter d-block text-center mb-3 ml-4 ml-sm-0"><i class="icon-twitter"></i></a>
<a href="https://www.facebook.com/dialog/feed?app_id=2146685568929026&link=https://paltoday.ps/ar/post/354154/اليوم-اجتماع-اللمسات-الأخيرة-على-الإعلان-الدستوري-في-السودان&picture=https://paltoday.ps/ar/img/6fayg.jpg&name=اليوم : اجتماع &quot;اللمسات الأخيرة&quot; على الإعلان الدستوري في السودان&redirect_uri=https://paltoday.ps/ar&display=popup&description=يجتمع، الاثنين، ممثلو المجلس العسكري الانتقالي الحاكم في السودان وقوى إعلان الحرية والتغيير من أجل وضع اللمسات الأخيرة على الإعلان الدستوري. وتعد مناقشة مسودة الإعلان الدستوري الخطوة التالية في مسا" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" class="facebook d-block text-center mb-3 ml-4 ml-sm-0"><i class="icon-facebook"></i></a>
<a href="whatsapp://send?text=اليوم : اجتماع &quot;اللمسات الأخيرة&quot; على الإعلان الدستوري في السودان :: https://paltoday.ps/ar/post/354154/اليوم-اجتماع-اللمسات-الأخيرة-على-الإعلان-الدستوري-في-السودان" data-action="share/whatsapp/share" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" class="whatsapp d-block text-center mb-3 ml-4 ml-sm-0"><i class="icon-whatsapp"></i></a>
</div>
</div>
</div>
</div>
<div class="col-12 col-md-9 ml-auto">
<div class="post-text-container clearfix mb-30">
<div class="ads mb-3">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-4254952413841228" data-ad-slot="7627159728"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<p dir="RTL"><span lang="AR-SA" style="font-size:14.0pt"><span style="line-height:115%"><span style="font-family:">يجتمع، الاثنين، ممثلو المجلس العسكري الانتقالي الحاكم في السودان وقوى إعلان الحرية والتغيير من أجل وضع اللمسات الأخيرة على الإعلان الدستوري.</span></span></span></p> <p dir="RTL"><span lang="AR-SA" style="font-size:14.0pt"><span style="line-height:115%"><span style="font-family:">وتعد مناقشة مسودة الإعلان الدستوري الخطوة التالية في مسار الحل السياسي بعد توحيد قوى الحرية والتغيير موقفها في أديس أبابا</span></span></span> <div class="ads mb-3">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-4254952413841228" data-ad-slot="7627159728"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</p> <p dir="RTL"><span lang="AR-SA" style="font-size:14.0pt"><span style="line-height:115%"><span style="font-family:">وفي حال توصل المجلس العسكري وقوى الحرية والتغيير لاتفاق بشأن هذه المسودة، سيشرع الطرفان في تشكيل مؤسسات الحكم الانتقالي.</span></span></span></p> <p dir="RTL"><span lang="AR-SA" style="font-size:14.0pt"><span style="line-height:115%"><span style="font-family:">وكانت الوساطة الأفريقية قالت لـ"سكاي نيوز عربية" بأنه قد تم تأجيل الاجتماع الذي كان مقررا بين الطرفين، الأحد إلى اليوم الاثنين، بموافقة الطرفين. </span></span></span></p> <p dir="RTL"><span lang="AR-SA" style="font-size:14.0pt"><span style="line-height:115%"><span style="font-family:">وتؤكد جميع الأطراف السودانية أنها معنيّة بالحل، ومتفقة على ضرورة الإنجاز وفق المهل المحددة، لتدخل البلاد الجزء التنفيذي من المرحلة الانتقالية.</span></span></span></p> <p dir="RTL"> </p> <p dir="RTL"><span lang="AR-SA" style="font-size:14.0pt"><span style="line-height:115%"><span style="font-family:">ويوصف اجتماع اليوم لاثنين، بأنه فني، سيليه، الثلاثاء، لقاء مرتقب بين المجلس العسكري وقوى الحرية والتغيير للبت النهائي في المرسوم الدستوري.</span></span></span></p> <p dir="RTL"> </p> <p dir="RTL"><span lang="AR-SA" style="font-size:14.0pt"><span style="line-height:115%"><span style="font-family:">ودعا الاتحاد الأفريقي الجانبان إلى التقيد بالجدول الزمني الذي وضعه لجلسات المفاوضات بشأن الإعلان الدستوري، يومي الاثنين والثلاثاء.وذكر بيان لبعثة الاتحاد الإفريقي بالخرطوم أن التقيد بدقة المواعيد يفرضه استعجال البت النهائي في القضايا المدرجة بجدول الأعمال، "وذلك تلبيةً لتطلعات الشعب السوداني وأصدقائه في القارة الأفريقية وفي العالم، ولتحقيق أهداف ثورة الشعب السوداني المجيدة".</span></span></span></p> <p dir="RTL"><span lang="AR-SA" style="font-size:14.0pt"><span style="line-height:115%"><span style="font-family:">وسيحدد الإعلان الدستوري واجبات ومسؤوليات مجلس السيادة المقترح لإدارة شؤون البلاد خلال مرحلة انتقالية تنتهي بإجراء انتخابات.</span></span></span></p> <p dir="RTL"><span lang="AR-SA" style="font-size:14.0pt"><span style="line-height:115%"><span style="font-family:">وتتضمن الوثيقة صلاحيات وسلطات المجلس السيادي ورئيس الوزراء خلال المرحلة الانتقالية.</span></span></span></p> <p dir="RTL"><span lang="AR-SA" style="font-size:14.0pt"><span style="line-height:115%"><span style="font-family:">وتم التوقيع، في 17 يوليو الحالي، على وثيقة الاتفاق السياسي بين المجلس الانتقالي وقوى الحرية والتغيير وأكدت أنه لا يجوز لمن شغل منصباً في المرحلة الانتقالية الترشح للانتخابات.</span></span></span></p> <p dir="RTL"><span lang="AR-SA" style="font-size:14.0pt"><span style="line-height:115%"><span style="font-family:">ونص الاتفاق على مجلس للوزراء مكون من 20 عضواً ترشحهم قوى الحرية والتغيير، ويختار العسكريون في مجلس السيادة وزيري الداخلية والدفاع.</span></span></span></p> <p dir="RTL"><span lang="AR-SA" style="font-size:14.0pt"><span style="line-height:115%"><span style="font-family:">وذلك إضافة إلى أن تكون رئاسة عسكرية للمجلس السيادي تليها رئاسة مدنية، وسيكون هناك مجلس سيادة مكون من 11 عضواً، 5 عسكريين و5 من قوى التغيير ومدني واحد.</span></span></span></p> <p dir="RTL"><span lang="AR-SA" style="font-size:14.0pt"><span style="line-height:115%"><span style="font-family:">ويترأس مجلس السيادة لواحد وعشرين شهراً ابتداءً من تاريخ التوقيع على هذا الاتفاق أحد الأعضاء العسكريين في المجلس، كذلك يترأس مجلس السيادة للثمانية عشر شهراً المتبقية من مدة الفترة الانتقالية أحد الأعضاء المدنيين في المجلس.</span></span></span></p> <p dir="RTL"><span lang="AR-SA" style="font-size:14.0pt"><span style="line-height:115%"><span style="font-family:">ويؤكد على إتمام عملية السلام فيما لا يتجاوز 6 أشهر، وإيقاف التدهور الاقتصادي والعمل على تحقيق التنمية المستدامة، ومعالجة الأزمة الاقتصادية وإجراء إصلاحات قانونية.</span></span></span></p> <p dir="RTL"> </p> <p dir="RTL"> </p>
<div class="ads mb-3">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-4254952413841228" data-ad-slot="7627159728"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
<div class="body-ads">
</div>
<div class="column-2 d-lg-none mb-30">
<div class="widget-most-viewed bg-white h-100">
<header class="text-center p-3 font-size-16 font-weight-bold">الأكثر مشاهدة</header>
</div>
</div>
<div id="Mpi_WIDGET_124412"></div>
<script data-cfasync="false">
                                  (function (R, e, c, s, W, i, d) {
                                    R['RecsWidgetObject'] = W;
                                    R[W] = R[W] || function () {
                                      (R[W].q = R[W].q || []).push(arguments)
                                    }, R[W].l = 1 * new Date();
                                    i = e.createElement(c), d = e.getElementsByTagName(c)[0];
                                    i.async = 1;
                                    i.src = s;
                                    d.parentNode.insertBefore(i, d)
                                  })(window, document, 'script', '//widget.yallarec.com/_yalla_loader.js', '__recsWidget');
                                  __recsWidget('createWidget', {
                                    wwei: 'Mpi_WIDGET_124412',
                                    pubid: 190677,
                                    webid: 192806,
                                    wid: 124412,
                                    on: 'yallarec'
                                  });
                                </script>
<div class="widget-9 widget mb-5">
<header class="widget-header mb-4">
<h2 class="widget-header-title mb-0"><a class="title d-inline-block pb-2">متعلقات</a>
</h2>
</header>
<div class="widget-body">
<article class="entry-box entry-box-news-5 mb-1">
<h3 class="entry-box-title m-0"><a href="https://paltoday.ps/ar/post/353383/السودان-تأجيل-التوقيع-على-الإعلان-الدستوري-بين-قوى-الحرية-وقادة-ا" class="p-1 pr-3">السودان: تأجيل التوقيع على الإعلان الدستوري بين قوى الحرية وقادة الجيش</a></h3>
</article>
 <article class="entry-box entry-box-news-5 mb-1">
<h3 class="entry-box-title m-0"><a href="https://paltoday.ps/ar/post/154641/حسم-الموقف-النهائي-من-الإعلان-الدستوري-الجديد-بمصر-اليوم" class="p-1 pr-3">حسم الموقف النهائي من الإعلان الدستوري الجديد بمصر اليوم</a></h3>
</article>
<article class="entry-box entry-box-news-5 mb-1">
<h3 class="entry-box-title m-0"><a href="https://paltoday.ps/ar/post/137895/توافق-سياسي-مصري-حول-الإعلان-الدستوري-المكمل" class="p-1 pr-3">توافق سياسي مصري حول الإعلان الدستوري المُكمل</a></h3>
</article>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</article>
</div>
<div class="get-more-end" style="display: none;">
<div class="paltoday-loader text-center infinite-scroll-request"><img src="https://paltoday.ps/ar/style/assets/images/loading.gif" alt="" style="opacity: 0.3;"></div>
</div>
</div>
<audio id="breaking_audio">
<source src="" type="audio/ogg">
</audio>
<div class="section-breaking-top"></div>
<div class="section-breaking-height"></div>
<section class="section-breaking" style="display: none;">
<div class="container">
<div class="header">عاجل</div>
<div class="content">
<article class="entry-box entry-box-news">
<h2 class="entry-box-title"><a href="#"><span class="time"></span> <span class="title"></span></a></h2>
</article>
</div>
</div>
</section>
<style type="text/css">
	/* Breaking News Section */
	.section-breaking{
	  position: fixed;
	  bottom: 0;
	  right: 0;
	  z-index: 10;
	  width: 100%;
	}
	.section-breaking.bottom{
		position: static;
	}
    .section-breaking {
        padding-top: 10px;
        padding-bottom: 10px;
        background-color: #d8232a;
    }
    .section-breaking .container {
        position: relative;
        padding-right: 90px;
    }
    .section-breaking .header {
        position: absolute;
        right: 0;
        top: 0;
        height: 100%;
        width: 90px;
        color: #f8cc1b;
        font-size: 20px;
        display: -webkit-box;
        display: -ms-flexbox;
        display: -webkit-flex;
        display: flex;
        -webkit-box-pack: center;
        -ms-flex-pack: center;
        -webkit-justify-content: center;
        justify-content: center;
        -webkit-box-align: center;
        -ms-flex-align: center;
        -webkit-align-items: center;
        align-items: center;
    }
    .section-breaking .content {
        width: -moz-calc(100% - 90px);
        width: -webkit-calc(100% - 90px);
        width: -o-calc(100% - 90px);
        width: calc(100% - 90px);
    }
    .section-breaking .entry-box-news {
    }
    .section-breaking .entry-box-news .entry-box-title {
        color: #ffffff;
        font-size: 18px;
        margin: 0;
    }
    .section-breaking .entry-box-news .entry-box-title a {
        color: #ffffff;
    }
    .section-breaking .entry-box-news .entry-box-title a:hover {
        text-decoration: underline;
    }
    .section-breaking .breaking-all{
        min-height: 76px;
    }
</style>
<div id="notice--cookie" class="notice--cookie" style="display: none;"> <div class="container"> <p>نحن نستخدم ملفات تعريف الارتباط لتخصيص تجربتك ، وتحليل أداء موقعنا ، وتقديم المحتوى ذي الصلة (بما في ذلك الإعلانات). من خلال الاستمرار في استخدام موقعنا ، فإنك توافق على استخدامنا لملفات تعريف الارتباط وفقًا لموقعنا <a href="/cookies">سياسة ملفات الارتباط</a>.</p> <div class="dismiss close"></div> </div></div><footer class="main-footer"> <div class="container"> <div class="row"> <div class="col-12 col-lg-6"> <p class="copyright text-center text-lg-right py-4 mb-0">جميع الحقوق محفوظة لوكالة فلسطين اليوم © 2003 - 2019</p> </div> <div class="col-12 col-lg-6"> <div class="atyaf pt-2 text-center text-md-left"><a href="http://atyaf.co" class="tooltip2" target="_blank" data-tooltip data-tooltipster='{"side":"right"}' title="برمجة وتنفيذ شركة أطياف"><img src="https://paltoday.ps/ar/style/assets/images/atyafco.png" alt="atyafco logo"></a></div> <p class="designer text-center text-lg-left pb-2 mb-0"><a href="https://www.behance.net/ibshaqura" target="_blank">تصميم : إبراهيم شقورة</a></p> </div> </div> </div></footer><div class="breaking-news" style="display: none;">
<div class="container">
<div class="row d-flex align-self-end align-content-between">
<div class="col-lg-2 col-sm-1 mt-lg-auto header-container">
<div class="header mt-lg-0 mt-md-3 mt-sm-2">
<p class="text-1 mb-0 mb-sm-1">عـاجـــل</p>
<p class="text-2 mb-3 d-none d-lg-block">www.paltoday.ps</p>
</div>
</div>
<div class="col-lg-10 content-container">
<span class="close"><i class="icon-close"></i></span>
<div class="pt-4">
<article class="item b_item">
<a href="" class="d-flex no-gutters pb-4 px-3 b_link">
<div class="date ml-3 col-auto b_time"></div>
<h3 class="title mb-0 b_title"></h3>
</a>
</article>
</div>
<div class="breaking-all pt-4" style="min-height: 76px;">
</div>
</div>
</div>
</div>
</div><script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/pace.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/jquery.validate.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/messages_ar.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/tooltipster.bundle.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/infinite-scroll.pkgd.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/jquery.masonry.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/imagesloaded.pkgd.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/typed.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/idTabs.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/jquery.custom-scrollbar.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/jquery.fancybox.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/select2.full.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/moment-with-locales.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/moment-timezone-with-data.js"></script>
<script src="https://paltoday.ps/ar/style/assets/js/o2.js?v=1.2"></script>
<!--[if lt IE 9]>
<script src="https://paltoday.ps/ar/style/assets/js/html5shiv.js"></script><![endif]-->
<script src="https://cdnjs.cloudflare.com/ajax/libs/js-cookie/2.2.0/js.cookie.min.js"></script>
<script src="https://paltoday.ps/ar/style/assets/js/plugins/jwplayer.js"></script>
<script>jwplayer.key = "EMI+U6mDL5AQMoO67THRErpJfocjp8yCW5IdIw==";</script>
<script type="text/javascript">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</script>
<style>
    .notice--cookie {
        width: 100%;
        position: fixed;
        bottom: 0;
        right: 0;
        z-index: 999;
        padding-top: 14px;
        padding-bottom: 14px;
        background-color: #3E3E3E;
        direction: rtl;
        text-align: right;
    }

    .notice--cookie .container {
        position: relative;
    }

    .notice--cookie p {
        margin: 0;
        color: #fff;
        padding-left: 40px;
    }

    .notice--cookie .close {
        width: 24px;
        height: 24px;
        position: absolute;
        left: 0;
        top: 50%;
        opacity: 1;
        cursor: pointer;
        transform: translateY(-50%);
    }

    .notice--cookie .close::before, .notice--cookie .close::after {
        position: absolute;
        width: 18px;
        height: 2px;
        content: '';
        top: 10px;
        right: 3px;
        background-color: #fff;
    }

    .notice--cookie .close::before {
        transform: rotate(45deg);
    }

    .notice--cookie .close::after {
        transform: rotate(-45deg);
    }

    .notice--cookie.hidden {
        display: none !important;
    }

</style><script type="text/javascript">
    $(document).ready(function () {
        // section news 1 slider
//		$('.section-news-1 .swiper-slide:first-child .entry-box-news').addClass('opacity dd');
        var swiper = new Swiper('.section-news-1 .swiper-container', {
            pagination: '.swiper-pagination',
            paginationClickable: true,
            nextButton: '.swiper-button-next',
            prevButton: '.swiper-button-prev',
            breakpoints: {
                3000: {
                    slidesPerView: 3
                },
                1199: {
                    slidesPerView: 3
                },
                992: {
                    slidesPerView: 2
                },
                480: {
                    slidesPerView: 1
                }
            }, onInit: function () {
                $('.section-news-1 .spinner-loading').remove();
                $('.section-news-1 .swiper-wrapper.opacity').removeClass('opacity')
            }
        });
        //section-video-1
        $('.section-video-1 ._pagination .entry-box-media:first-child').addClass('_active');
        $('.section-video-1 ._pagination .entry-box-media a').on('click', function (e) {
            e.preventDefault();
            var $this = $(this),
                $link = $this.attr('href'),
                $parent = $this.parents('.entry-box-media'),
                $widget = $this.parents('.section-video-1'),
                $ajaxContainer = $widget.find('.slider-container');
            if (!$parent.hasClass('_active')) {
                $('.section-video-1 ._pagination .entry-box-media._active').removeClass('_active');
                $parent.addClass('_active');
                $widget.addClass('_loading');
                var $url = $link;
                $.ajax({
                    type: "GET",
                    url: $url,
                    success: function ($data) {
                        if ($data) {
                            $('html, body').animate({scrollTop: $('.section-video-1').offset().top}, 200);
                            $ajaxContainer.find('*').remove();
                            $ajaxContainer.empty().html($data);
                            setTimeout(function () {
                                $widget.removeClass('_loading');
                                $ajaxContainer.find('.entry-box-media.effect').removeClass('effect');//.find('a').attr('data-fancybox','');
                                $ajaxContainer.find('.entry-box-media [data-fancybox]').fancybox();
                            }, 400);
//							setTimeout(function(){
//								$('html, body').animate({scrollTop: $('.section-video-1').offset().top}, 200);
//							}, 400);
                        }
                    },
                    dataType: 'HTML'
                });
            }
        });
        // section-news-13
        var swiper2 = new Swiper('.section-news-13 .swiper-container', {
            paginationClickable: true,
            spaceBetween: 30,
            autoplay: 2500,
            autoplayDisableOnInteraction: false,
            effect: 'fade'
        });
        // section-media caricature
        var swiper3 = new Swiper('.section-media .swiper-container', {
            paginationClickable: true,
            spaceBetween: 30,
            autoplay: 2500,
            autoplayDisableOnInteraction: false
        });
    });
</script> <script src="https://paltoday.ps/ar/style/assets/js/plugins/jquery.sticky-kit.min.js"></script>
<script type="text/javascript">
      var $ads_counter = 1;

      function shareFixed() {
        if ($(window).width() > 992) {
          $(".sticky-container").stick_in_parent({
            offset_top: 55
          });
        }
      }

      $(document).ready(function () {
        shareFixed();
      });
      var postImagesSettings = {
        slidesPerView: 1
      };
      var postThumbsSettings = {
        navigation: {
          nextEl: '.page-post .page-post-article .post-gallery .swiper-container.thumbs-images .swiper-button-next',
          prevEl: '.page-post .page-post-article .post-gallery .swiper-container.thumbs-images .swiper-button-prev',
        },
        slidesPerView: 8,
        spaceBetween: 10,
        slideToClickedSlide: true,
        centeredSlides: true,
        breakpoints: {
          1024: {
            slidesPerView: 8
          },
          768: {
            slidesPerView: 3
          },
          640: {
            slidesPerView: 2
          },
          320: {
            slidesPerView: 1
          }
        }
      };
      if ($('.page-post .page-post-article .post-gallery').length) {
        var postImages = new Swiper('.page-post .page-post-article .post-gallery .swiper-container.big-images', postImagesSettings);
        var postThumbs = new Swiper('.page-post .page-post-article .post-gallery .swiper-container.thumbs-images', postThumbsSettings);
        postImages.controller.control = postThumbs;
        postThumbs.controller.control = postImages;
      }

      $.ajax({
        type: "GET",
        url: 'https://paltoday.ps/ar/last-posts.json',
        success: function ($response) {
          nextPenSlugs2 = [];
          var $post_id = $('.post_id').val();
          $.each($response, function ($k, $r) {
            if ('354154' != $r.id) {
              nextPenSlugs2.push($r.link)
            }
          })

          function getPenPathPost() {
            var slug = window.nextPenSlugs2[this.loadCount];
            if (slug) {
              return slug;
            }
          }

          var $pagePost = $('.page-post');
          $pagePost.infiniteScroll({
            path: getPenPathPost,
            append: '.page-post-article',
            status: '.get-more-end'
          });
          $pagePost.on('append.infiniteScroll', function (event, response, path, items) {
            var $views_item = $(items).find('.views');
            shareFixed();
            increment_views($views_item.attr('data-app'), $views_item.attr('data-id'));
            $(items).find('.ads').remove();
            if ($('.post-gallery').length) {
              var postImages = new Swiper('.page-post .page-post-article .post-gallery .swiper-container.big-images', postImagesSettings);
              var postThumbs = new Swiper('.page-post .page-post-article .post-gallery .swiper-container.thumbs-images', postThumbsSettings);
              window.postImages.controller.control = postThumbs;
              window.postThumbs.controller.control = postImages;
            }
            $(items).find('#Mpi_WIDGET_124412').remove();
            $(items).find('.body-ads').html('<div id="ENGAGEYA_WIDGET_124412_' + $ads_counter + '"></div>');
            (function (E, n, G, A, g, Y, a) {
              E['EngageyaObject'] = g;
              E[g] = E[g] || function () {
                (E[g].q = E[g].q || []).push(arguments)
              }, E[g].l = 1 * new Date();
              Y = n.createElement(G), a = n.getElementsByTagName(G)[0];
              Y.async = 1;
              Y.src = A;
              a.parentNode.insertBefore(Y, a)
            })(window, document, 'script', '//widget.engageya.com/engageya_loader.js', '__engWidget');
            __engWidget('createWidget', {
              wwei: 'ENGAGEYA_WIDGET_124412_' + $ads_counter,
              pubid: 190677,
              webid: 192806,
              wid: 124412
            });
            $ads_counter++;
          });
        },
        dataType: 'JSON'
      });
    </script>
<a href="https://paltoday.ps/ar/plus" class="social-fixed-icon"><img src="https://paltoday.ps/ar/img/D05q5.png" class="img-fluid" alt=""></a>

<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '685945648465995');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=685945648465995&ev=PageView&noscript=1"
/></noscript>

</body>
</html>