<!DOCTYPE html>
<html lang="ar">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<title>تنويه مهم من صالة التسجيل للسفر عبر معبر رفح - فلسطين اليوم</title>
<meta name="robots" content="noodp,noydir" />
<meta name="robots" content="index,follow" />
<meta name="robots" content="ALL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="تنويه مهم من صالة التسجيل للسفر عبر معبر رفح" />
<meta property="og:description" content="تنويه مهم من صالة التسجيل للسفر عبر معبر رفح" />
<meta property="og:image" content="//cdn03.paltoday.ps/ar/img/830x506/nS9Qx.jpg" />
<meta property="og:image:width" content="830" />
<meta property="og:image:height" content="506" />
<meta property="og:url" content="https://paltoday.ps/ar/post/350082/تنويه-مهم-من-صالة-التسجيل-للسفر-عبر-معبر-رفح" />
<meta property="og:site_name" content="فلسطين اليوم" />
<meta property="og:ttl" content="604800" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:domain" content="https://paltoday.ps/ar/post/350082/تنويه-مهم-من-صالة-التسجيل-للسفر-عبر-معبر-رفح" />
<meta name="twitter:site" content="@paltoday" />
<meta name="twitter:creator" content="@paltoday" />
<meta name="twitter:image:src" content="//cdn03.paltoday.ps/ar/img/830x506/nS9Qx.jpg" />
<meta name="twitter:description" content="تنويه مهم من صالة التسجيل للسفر عبر معبر رفح" />
<meta name="twitter:title" content="تنويه مهم من صالة التسجيل للسفر عبر معبر رفح" />
<meta name="twitter:url" content="https://paltoday.ps/ar/post/350082/تنويه-مهم-من-صالة-التسجيل-للسفر-عبر-معبر-رفح" />
<meta name="description" content="تنويه مهم من صالة التسجيل للسفر عبر معبر رفح" />
<meta name="keywords" content="تنويه,مهم,من,صالة,التسجيل,للسفر,عبر,معبر,رفح" />
<meta name="author" content="" />
<meta name="rating" content="General" />
<meta property="fb:app_id" content="2146685568929026" />
<meta name="copyright" content="جميع الحقوق محفوظة لوكالة فلسطين اليوم © 2003 - 2019" />
<meta property="article:published_time" content="2019-06-09T20:39:00+03:00" />
<meta property="article:modified_time" content="2019-06-09T20:46:40+03:00" />
<script src="/cdn-cgi/apps/head/GvAH1NRmiW0eGe9eEveTKk5oPJs.js"></script><link rel="canonical" href="https://paltoday.ps/ar/post/350082/تنويه-مهم-من-صالة-التسجيل-للسفر-عبر-معبر-رفح">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/plugins.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/style.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/plugins/swiper.min.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/plugins/jquery.custom-scrollbar.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/plugins/jquery.fancybox.min.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/plugins/tooltipster.bundle.min.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/stories.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/o2.css">
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-152x152.png" />
<link rel="icon" type="image/png" href="https://paltoday.ps/ar/style/assets/images/favicon/favicon-196x196.png" sizes="196x196" />
<link rel="icon" type="image/png" href="https://paltoday.ps/ar/style/assets/images/favicon/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="https://paltoday.ps/ar/style/assets/images/favicon/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="https://paltoday.ps/ar/style/assets/images/favicon/favicon-16x16.png" sizes="16x16" />
<link rel="icon" type="image/png" href="https://paltoday.ps/ar/style/assets/images/favicon/favicon-128.png" sizes="128x128" />
<meta name="application-name" content="فلسطين اليوم" />
<meta name="msapplication-TileColor" content="#FFFFFF" />
<meta name="msapplication-TileImage" content="https://paltoday.ps/ar/style/assets/images/favicon/mstile-144x144.png" />
<meta name="msapplication-square70x70logo" content="https://paltoday.ps/ar/style/assets/images/favicon/mstile-70x70.png" />
<meta name="msapplication-square150x150logo" content="https://paltoday.ps/ar/style/assets/images/favicon/mstile-150x150.png" />
<meta name="msapplication-wide310x150logo" content="https://paltoday.ps/ar/style/assets/images/favicon/mstile-310x150.png" />
<meta name="msapplication-square310x310logo" content="https://paltoday.ps/ar/style/assets/images/favicon/mstile-310x310.png" />
<meta name="theme-color" content="#000000" />
<meta name="msapplication-navbutton-color" content="#000000" />
<meta name="apple-mobile-web-app-status-bar-style" content="#000000" />
<link rel="alternate" type="application/rss+xml" title="فلسطين اليوم" href="https://paltoday.ps/ar/rss/category/all" />
<link rel="alternate" type="application/rss+xml" title="أحداث الساعة" href="https://paltoday.ps/ar/rss/category/1" />
<link rel="alternate" type="application/rss+xml" title="تقارير" href="https://paltoday.ps/ar/rss/category/2" />
<link rel="alternate" type="application/rss+xml" title="أسرى" href="https://paltoday.ps/ar/rss/category/3" />
<link rel="alternate" type="application/rss+xml" title="أقلام و آراء" href="https://paltoday.ps/ar/rss/category/4" />
<link rel="alternate" type="application/rss+xml" title="الصحافة الصهيونية" href="https://paltoday.ps/ar/rss/category/5" />
<link rel="alternate" type="application/rss+xml" title="شؤون عربية" href="https://paltoday.ps/ar/rss/category/7" />
<link rel="alternate" type="application/rss+xml" title="عين على العدو" href="https://paltoday.ps/ar/rss/category/8" />
<link rel="alternate" type="application/rss+xml" title="ملفات مميزة" href="https://paltoday.ps/ar/rss/category/11" />
<link rel="alternate" type="application/rss+xml" title="منوعات ثقافية" href="https://paltoday.ps/ar/rss/category/12" />
<link rel="alternate" type="application/rss+xml" title="محلي" href="https://paltoday.ps/ar/rss/category/13" />
<link rel="alternate" type="application/rss+xml" title="الرياضة" href="https://paltoday.ps/ar/rss/category/15" />
<link rel="alternate" type="application/rss+xml" title="دينية" href="https://paltoday.ps/ar/rss/category/20" />
<link rel="alternate" type="application/rss+xml" title="صحة وطب" href="https://paltoday.ps/ar/rss/category/21" />
<link rel="alternate" type="application/rss+xml" title="القدس" href="https://paltoday.ps/ar/rss/category/23" />
<link rel="alternate" type="application/rss+xml" title="شؤون دولية" href="https://paltoday.ps/ar/rss/category/28" />
<link rel="alternate" type="application/rss+xml" title="اسرائيليات" href="https://paltoday.ps/ar/rss/category/29" />
<link rel="alternate" type="application/rss+xml" title="رياضة محلية" href="https://paltoday.ps/ar/rss/category/34" />
<link rel="alternate" type="application/rss+xml" title="رياضة دولية" href="https://paltoday.ps/ar/rss/category/35" />
<link rel="alternate" type="application/rss+xml" title="رياضة عربية" href="https://paltoday.ps/ar/rss/category/36" />
<link rel="alternate" type="application/rss+xml" title="اقتصاد" href="https://paltoday.ps/ar/rss/category/37" />
<link rel="alternate" type="application/rss+xml" title="بانوراما" href="https://paltoday.ps/ar/rss/category/38" />
<link rel="alternate" type="application/rss+xml" title="مؤسسات" href="https://paltoday.ps/ar/rss/category/62" />
<link rel="alternate" type="application/rss+xml" title="الأكثر رواجا" href="https://paltoday.ps/ar/rss/category/63" />

<script type="text/javascript">
_atrk_opts = { atrk_acct:"eqMwh1acBa00Ul", domain:"paltoday.ps",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=eqMwh1acBa00Ul" style="display:none" height="1" width="1" alt="" /></noscript>

<meta property="fb:pages" content="201624223181362" />

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/24222692/PalTodayInternal2', [[458, 65], [320, 100]], 'div-gpt-ad-1515670740738-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script type="text/javascript" src="https://paltoday.ps/ar/style/assets/js/jquery-3.2.1.min.js"></script>
<script type="text/javascript" src="https://paltoday.ps/ar/style/assets/js/plugins/zuck.min.js"></script>
<script type="text/javascript" src="https://paltoday.ps/ar/style/assets/js/plugins/swiper.min.js"></script></head>
<body class="search-page-active- trend-news-active- mobile-menu-active-">
<span id="site_url" data-link="https://paltoday.ps/ar"></span>
<input type="hidden" id="time_zone" value="Asia/Jerusalem">
<div class="mobile-menu">
<div class="d-flex flex-nowrap no-gutters">
<div class="col-10 menu-container">
<div class="p-4">
<nav class="menu"><a href="https://paltoday.ps/ar/post/category/2/تقارير">تقارير</a><a href="https://paltoday.ps/ar/post/category/3/أسرى-الحرية">أسرى</a><a href="https://paltoday.ps/ar/post/category/4/أقلام-و-آراء">أقلام و آراء</a><a href="https://paltoday.ps/ar/post/category/5/الصحافة-الصهيونية">الصحافة الصهيونية</a><a href="https://paltoday.ps/ar/post/category/48/عربي-ودولي">عربي ودولي</a><a href="https://paltoday.ps/ar/post/category/23/ملف-القدس">القدس</a><a href="https://paltoday.ps/ar/post/category/46/الرياضة">الرياضة</a><a href="https://paltoday.ps/ar/contact">اتصل بنا</a><a href="https://paltoday.ps/ar/post/category/43/الأخبار">الأخبار</a><a href="https://paltoday.ps/ar/send-post">ارسل خبر</a><a href="https://paltoday.ps/ar/post/category/15/الرياضة">الرياضة</a><a href="https://paltoday.ps/ar/post/category/15/الرياضة">الرياضة</a><a href="https://paltoday.ps/ar/post/category/45/منوعات">منوعات</a><a href="https://paltoday.ps/ar/post/category/44/التحليلات">مقالات</a><a href="https://paltoday.ps/ar/post/category/37/اقتصاد">اقتصاد</a><a href="https://paltoday.ps/ar/post/category/29/اسرائيليات">اسرائيليات</a><a href="https://paltoday.ps/ar/post/category/13/محلي">محلي</a><a href="https://paltoday.ps/ar/about">من نحن</a><a href="https://paltoday.ps/ar/post/category/62/مؤسسات">مؤسسات</a></nav>
</div>
</div>
<div class="col-2 social-container">
<div class="px-2 pt-4 text-center">
<span class="trend-icon trend-button text-center mt-4 d-md-block mx-auto"><span class="badge badge-pill badge-info ">1</span><i class="icon-trend-news"></i></span>
<nav class="social">
<div><a href="https://www.facebook.com/PaltodayPs/" class="facebook"><i class="icon-facebook"></i></a></div>
<div><a href="https://www.instagram.com/paltoday/" class="instagram"><i class="icon-instagram"></i></a></div>
<div><a href="https://twitter.com/paltoday" class="twitter"><i class="icon-twitter"></i></a></div>
<div><a href="https://www.youtube.com/channel/UCckHcxsPS_WgrjF-1CEFULw" class="youtube"><i class="icon-youtube"></i></a></div>
</nav>
</div>
</div>
</div>
</div>
<div class="search-home pt-5">
<div class="col-12 col-lg-8 mx-auto">
<div class="search-form mb-5">
<form class="search-form">
<input type="search" name="q" id="searchInput" class="form-control form-control-lg">
<label for="searchInput" class="m-0"><span class="label"></span></label>
<div class="label-text d-none"><p>ادخل كلمات البحث ...</p><p>^200 مثال: حكومة التوافق الفلسطيني</p></div>
</form>
<span class="close"><i class="icon-close"></i></span>
</div>
<div class="header mb-30">
<ul class="tabs list-unstyled p-0 mb-0">
<li><a href="#search-tab-1">الأخبار</a></li>
<li><a href="#search-tab-2">ألبومات الصور</a></li>
<li><a href="#search-tab-3">الفيديو</a></li>
</ul>
<span class="result"><i>0</i> نتيجة</span>
</div>
<div class="search-content">
<div class="tab-content" id="search-tab-1">
<div class="scroll-bar-container paltoday-skin pb-5">
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/349732/راصد-فلسطيني-يعلن-موعد-عيد-الفطر" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/h6G3J.png" class="img-fluid" alt=""></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">راصد فلسطيني يعلن موعد عيد الفطر </h3>
<p class="entry-box-date m-0">17:25 - 03 يونيو 2019</p>
 </div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/349925/هنية-يعزي-نصر-الله-بوفاة-شقيقته" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/qNhPD.jpg" class="img-fluid" alt="هنية ونصرالله"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">هنيّة يعزّي نصر الله بوفاة شقيقته</h3>
<p class="entry-box-date m-0">23:33 - 06 يونيو 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/349883/هلال-شوال-يظهر-بالعين-المجردة-في-سماء-فلسطين-ومصر-وتركيا" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/h6G3J.png" class="img-fluid" alt="هلال شوال"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">هلال شوال يظهر بالعين المجردة في سماء فلسطين ومصر وتركيا</h3>
<p class="entry-box-date m-0">23:40 - 05 يونيو 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/349712/فلكيا-تحديد-موعد-أول-أيام-عيد-الفطر-في-أربع-قارات" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/1HXlI.jpg" class="img-fluid" alt="عيد الفطر &quot;تعبيرية&quot;"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">فلكيا... تحديد موعد أول أيام عيد الفطر في أربع قارات</h3>
<p class="entry-box-date m-0">10:13 - 03 يونيو 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/349820/إصابة-مواطن-برصاص-الاحتلال-غرب-جنين" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/YRC58.jpg" class="img-fluid" alt=""></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">إصابة مواطن برصاص الاحتلال غرب جنين</h3>
<p class="entry-box-date m-0">22:45 - 04 يونيو 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/349858/الكشف-عن-موعد-وصول-المنحة-القطرية-إلى-غزة-والضفة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/D9Vbp.jpeg" class="img-fluid" alt="تعبيرية"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">الكشف عن موعد وصول &quot;المنحة القطرية&quot; إلى غزة والضفة</h3>
<p class="entry-box-date m-0">17:06 - 05 يونيو 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/349968/اللاجئون-في-لبنان-يرفضون-دمج-المدارس" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/6vr88.jpg" class="img-fluid" alt="مدارس الاونروا في لبنان"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">اللاجئون في لبنان يرفضون دمج المدارس</h3>
<p class="entry-box-date m-0">22:58 - 07 يونيو 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/349733/سر-المكالمة-الهاتفية-بين-غوارديولا-وكلوب-بعد-نهائي-الأبطال" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/0urVT.jpg" class="img-fluid" alt=""></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">سر المكالمة الهاتفية بين غوارديولا وكلوب بعد نهائي الأبطال</h3>
<p class="entry-box-date m-0">17:47 - 03 يونيو 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/349499/سرايا-القدس-تستهدف-آليتين-عسكريتين-بطائرة-مسيرة-لأول-مرة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/b8F16.JPG" class="img-fluid" alt="سرايا القدس.JPG"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">سرايا القدس تستهدف آليتين عسكريتين بطائرة مسيّرة لأول مرة</h3>
<p class="entry-box-date m-0">15:08 - 30 مايو 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/349746/جيش-الاحتلال-يستعد-لمواجهة-حزب-الله-من-البحر" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/i3UVO.jpg" class="img-fluid" alt="حزب الله"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">جيش الاحتلال يستعد لمواجهة حزب الله من البحر</h3>
<p class="entry-box-date m-0">23:40 - 03 يونيو 2019</p>
 </div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/349274/أمير-قطر-يتلقى-رسالة-من-الملك-السعودي" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/PfAKY.jpg" class="img-fluid" alt="أمير قطر"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">أمير قطر يتلقى رسالة من الملك السعودي</h3>
<p class="entry-box-date m-0">23:58 - 26 مايو 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/349734/فلسطين-تخالف-السعودية-لأول-مرة-في-الإفطار" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/1HXlI.jpg" class="img-fluid" alt="عيد الفطر"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">فلسطين تخالف السعودية لأول مرة في الإفطار</h3>
<p class="entry-box-date m-0">21:30 - 03 يونيو 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/349679/شرطة-غزة-تكشف-ملابسات-إقدام-أب-على-قتل-ابنته-و-الانتحار" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/YKRb4.jpg" class="img-fluid" alt="تعبيرية"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">شرطة غزة تكشف ملابسات إقدام أب على قتل ابنته و الانتحار</h3>
<p class="entry-box-date m-0">20:49 - 02 يونيو 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/349469/النخالة-الفرصة-الآن-حاضرة-لصياغة-مشروع-وطني-يغادر-الماضي-والاتفاق" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/tpyjB.jpg" class="img-fluid" alt="زياد النخالة الأمين العام لحركة الجهاد الإسلامي"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">النخالة: الفرصة الآن حاضرة لصياغة مشروع وطني يغادر الماضي والاتفاقات التي تمت</h3>
<p class="entry-box-date m-0">21:10 - 29 مايو 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/349351/الإعلان-عن-دخول-الأرض-حقبة-عصر-الإنسان" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/8pjid.PNG" class="img-fluid" alt="الارض.PNG"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">الإعلان عن دخول الأرض حقبة &quot;عصر الإنسان&quot;!</h3>
<p class="entry-box-date m-0">23:56 - 27 مايو 2019</p>
</div>
</a>
</article>
</div>
</div>
<div class="tab-content" id="search-tab-2">
<div class="scroll-bar-container paltoday-skin pb-5">
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6302/قيادة-سرايا-القدس-لواء-غزة-وحركة-الجهاد-تزور-عوائل-شهداء-م" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/2S64x.JPG" class="img-fluid" alt="قيادة سرايا القدس لواء غزة وحركة الجهاد تزور عوائل شهداء معركة حمم البدر"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">قيادة سرايا القدس لواء غزة وحركة الجهاد تزور عوائل شهداء معركة حمم البدر</h3>
<p class="entry-box-date m-0">09:16 - 05 يونيو 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6289/شاهد-تحضير-سمك-الرنجة-المدخن-في-قطاع-غزة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/hBBZI.jpg" class="img-fluid" alt="شاهد .. تحضير سمك &quot;الرنجة&quot; المدخن في قطاع غزة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">شاهد .. تحضير سمك &quot;الرنجة&quot; المدخن في قطاع غزة</h3>
<p class="entry-box-date m-0">00:12 - 28 مايو 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6304/الشاورما-من-طقوس-العيد-فى-غزة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/Gb1I7.jpg" class="img-fluid" alt="&quot; الشاورما &quot; من طقوس العيد فى غزة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">&quot; الشاورما &quot; من طقوس العيد فى غزة</h3>
<p class="entry-box-date m-0">21:05 - 06 يونيو 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6300/أجواء-رمضان-والاستعدادات-للعيد-في-سوق-الزاوية-بمدينة-غزة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/1PCyQ.JPG" class="img-fluid" alt="أجواء رمضان والاستعدادات للعيد في سوق الزاوية بمدينة غزة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">أجواء رمضان والاستعدادات للعيد في سوق الزاوية بمدينة غزة</h3>
<p class="entry-box-date m-0">15:42 - 02 يونيو 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6301/الجهاد-تقيم-صلاة-عيد-الفطر-السعيد-في-قطاع-غزة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/zzHy4.JPG" class="img-fluid" alt="الجهاد تُقيم صلاة عيد الفطر السعيد في قطاع غزة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">الجهاد تُقيم صلاة عيد الفطر السعيد في قطاع غزة</h3>
<p class="entry-box-date m-0">09:08 - 05 يونيو 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6305/حركة-الجهاد-الإسلامي-وجناحها-العسكري-سرايا-القدس-ينظمان-لق" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/PUjgt.JPG" class="img-fluid" alt="حركة الجهاد الإسلامي وجناحها العسكري سرايا القدس ينظمان لقاء معايدة في مدينة غزة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">حركة الجهاد الإسلامي وجناحها العسكري سرايا القدس ينظمان لقاء معايدة في مدينة غزة</h3>
<p class="entry-box-date m-0">11:36 - 08 يونيو 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6294/غزة-المؤتمر-الدولي-لدعم-الانتفاضة-ينظم-افطارا-جماعيا-لأهال" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/wfevy.JPG" class="img-fluid" alt="غزة: المؤتمر الدولي لدعم الانتفاضة ينظم افطارًا جماعيًا لأهالي الشهداء والجرحى"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">غزة: المؤتمر الدولي لدعم الانتفاضة ينظم افطارًا جماعيًا لأهالي الشهداء والجرحى</h3>
<p class="entry-box-date m-0">20:56 - 30 مايو 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6287/غزة-الجهاد-تقيم-بيت-عزاء-للدكتور-المجاهد-سميح-حمودة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/mi1On.jpeg" class="img-fluid" alt="غزة: الجهاد تقيم بيت عزاء للدكتور المجاهد سميح حمودة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">غزة: الجهاد تقيم بيت عزاء للدكتور المجاهد سميح حمودة</h3>
<p class="entry-box-date m-0">15:51 - 27 مايو 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6283/غزة-كعك-العيد-كرنفال-نسائي-و-لمات-رمضانية-حتى-الفجر" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/1uVUU.jpg" class="img-fluid" alt="غزة: كعك العيد كرنفال نسائي و&quot;لمات&quot; رمضانية حتى الفجر"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">غزة: كعك العيد كرنفال نسائي و&quot;لمات&quot; رمضانية حتى الفجر</h3>
<p class="entry-box-date m-0">00:46 - 27 مايو 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6297/مقاومون-يوزعون-التمور-والماء-على-الصائمين-غرب-مدينة-غزة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/914tS.jpeg" class="img-fluid" alt="مقاومون يوزعون التمور والماء على الصائمين غرب مدينة غزة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">مقاومون يوزعون التمور والماء على الصائمين غرب مدينة غزة</h3>
<p class="entry-box-date m-0">20:59 - 01 يونيو 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6290/جنود-المقاومة-الفلسطينية-خط-الدفاع-الأول-المرابطين-على-تخو" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/PSPVS.jpeg" class="img-fluid" alt="جنود المقاومة الفلسطينية خط الدفاع الأول المرابطين على تخوم قطاع غزة خلال الشهر الفضيل."></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">جنود المقاومة الفلسطينية خط الدفاع الأول المرابطين على تخوم قطاع غزة خلال الشهر الفضيل.</h3>
<p class="entry-box-date m-0">02:46 - 30 مايو 2019</p>
</div>
</a>
</article>
 <article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6293/سرايا-القدس-بمدينة-غزة-توزع-المياه-والتمر-على-السائقين-وال" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/JsZkj.jpeg" class="img-fluid" alt="سرايا القدس بمدينة غزة  توزع المياه والتمر  على السائقين والمارة في شارع صلاح الدين اثناء اذان المغرب"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">سرايا القدس بمدينة غزة توزع المياه والتمر على السائقين والمارة في شارع صلاح الدين اثناء اذان المغرب</h3>
<p class="entry-box-date m-0">15:01 - 30 مايو 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6286/رياضية-الجهاد-تختتم-بطولة-الشهيدين-جهاد-حرارة-و-عبدالله-اب" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/L7ljA.jpeg" class="img-fluid" alt="رياضية الجهاد تختتم بطولة الشهيدين جهاد حرارة و عبدالله ابو العطا "></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">رياضية الجهاد تختتم بطولة الشهيدين جهاد حرارة و عبدالله ابو العطا </h3>
<p class="entry-box-date m-0">14:11 - 27 مايو 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6306/76-الف-طالب-فلسطيني-يتوجهون-لامتحان-الثانوية-العامة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/F0PEG.jpg" class="img-fluid" alt="76 الف طالب فلسطيني يتوجهون لامتحان الثانوية العامة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">76 الف طالب فلسطيني يتوجهون لامتحان الثانوية العامة</h3>
<p class="entry-box-date m-0">12:00 - 08 يونيو 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6295/احياء-يوم-القدس-العالمي-في-آخر-جمعة-من-رمضان-بمخيمات-العود" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/2U4M3.JPG" class="img-fluid" alt="احياء #يوم_القدس_العالمي في آخر جمعة من رمضان بمخيمات العودة شرق غزة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">احياء #يوم_القدس_العالمي في آخر جمعة من رمضان بمخيمات العودة شرق غزة</h3>
<p class="entry-box-date m-0">19:09 - 31 مايو 2019</p>
</div>
</a>
</article>
</div>
</div>
<div class="tab-content" id="search-tab-3">
<div class="scroll-bar-container paltoday-skin pb-5">
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1878/إيران-تكشف-عن-مدينة-صواريخ-جديدة-تحت-الأرض" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/xCho5.jpeg" class="img-fluid" alt="إيران تكشف عن مدينة صواريخ جديدة تحت الأرض"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">إيران تكشف عن مدينة صواريخ جديدة تحت الأرض</h3>
<p class="entry-box-date m-0">17:34 - 04 يونيو 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1863/صدمة-في-إسرائيل" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/MOcyH.jpg" class="img-fluid" alt="صدمة في &quot;إسرائيل&quot;"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">صدمة في &quot;إسرائيل&quot;</h3>
<p class="entry-box-date m-0">22:47 - 30 مايو 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1876/صاروخ-مجنح-نووي-روسي-جديد-لا-مثيل-له-في-العالم" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/KwcUm.jpeg" class="img-fluid" alt="صاروخ مجنح نووي روسي جديد لا مثيل له في العالم- - - -"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">صاروخ مجنح نووي روسي جديد لا مثيل له في العالم- - - -</h3>
<p class="entry-box-date m-0">16:22 - 04 يونيو 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1853/عندما-تكون-أكاديميا-مقاوما-د-سميح-حمودة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/w0aUT.jpg" class="img-fluid" alt="عندما تكون أكاديمياً مقاوماً.. د. سميح حمودة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">عندما تكون أكاديمياً مقاوماً.. د. سميح حمودة</h3>
<p class="entry-box-date m-0">02:04 - 27 مايو 2019</p>
</div>
 </a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1861/فيديو-من-الجو-يظهر-الدمار-الذي-خلفه-إعصار-في-ولاية-ميسوري-الأمريكي" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/oHUBq.jpeg" class="img-fluid" alt="فيديو من الجو يظهر الدمار الذي خلفه إعصار في ولاية ميسوري الأمريكية......"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">فيديو من الجو يظهر الدمار الذي خلفه إعصار في ولاية ميسوري الأمريكية......</h3>
<p class="entry-box-date m-0">16:22 - 28 مايو 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1881/شاهد-الطائرة-الغيتار-ستحمل-ركابها-في-أجنحتها" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/ri3AS.png" class="img-fluid" alt="#شاهد: &quot;الطائرة الغيتار&quot; ستحمل ركابها في أجنحتها"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">#شاهد: &quot;الطائرة الغيتار&quot; ستحمل ركابها في أجنحتها</h3>
<p class="entry-box-date m-0">15:00 - 06 يونيو 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1856/إعلان-دينماركي-يثير-غضب-إسرائيل" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/Sw226.jpg" class="img-fluid" alt="إعلان دينماركي يثير غضب &quot;إسرائيل&quot;"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">إعلان دينماركي يثير غضب &quot;إسرائيل&quot;</h3>
<p class="entry-box-date m-0">09:39 - 27 مايو 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1880/فيديو-الاعتداء-على-فني-أشعة-في-مستشفى-الخليل" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/Qo2Q7.jpg" class="img-fluid" alt="#فيديو: الاعتداء على فني أشعة في مستشفى الخليل"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">#فيديو: الاعتداء على فني أشعة في مستشفى الخليل</h3>
<p class="entry-box-date m-0">14:54 - 06 يونيو 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1882/شاهد-الاعتداء-على-فني-أشعة-بمستشفى-عالية-بالخليل" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/WX4z8.jpeg" class="img-fluid" alt="شاهد| الاعتداء على فني أشعة بمستشفى عالية بالخليل - - - "></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">شاهد| الاعتداء على فني أشعة بمستشفى عالية بالخليل - - - </h3>
<p class="entry-box-date m-0">20:54 - 06 يونيو 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1883/صابر-مراد-شاب-فلسطيني-أنقذ-لبنان-من-عملية-دموية" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/rvXNN.jpeg" class="img-fluid" alt="صابر مراد .. شاب فلسطيني أنقذ لبنان من عملية دموية"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">صابر مراد .. شاب فلسطيني أنقذ لبنان من عملية دموية</h3>
<p class="entry-box-date m-0">08:44 - 08 يونيو 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1857/فيسبوك-تحارب-المحتوى-الفلسطيني" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/tsd0f.JPG" class="img-fluid" alt="&quot;فيسبوك&quot; تحارب المحتوى الفلسطيني"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">&quot;فيسبوك&quot; تحارب المحتوى الفلسطيني</h3>
<p class="entry-box-date m-0">16:37 - 27 مايو 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1860/إنقاذ-شاب-عالق-خارج-مبنى-بعد-احتراق-الشقة-في-روما" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/PB53m.jpeg" class="img-fluid" alt="إنقاذ شاب عالق خارج مبنى بعد احتراق الشقة في روما...."></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">إنقاذ شاب عالق خارج مبنى بعد احتراق الشقة في روما....</h3>
<p class="entry-box-date m-0">16:17 - 28 مايو 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1864/عملية-الطعن-البطولية-في-باب-العامود" class="pb-3 d-flex no-gutters align-items-center">
 <picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/G79Mc.jpeg" class="img-fluid" alt="عملية الطعن البطولية في باب العامود..."></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">عملية الطعن البطولية في باب العامود...</h3>
<p class="entry-box-date m-0">08:58 - 31 مايو 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1875/كسر-البروتوكول-ترامب-وضع-يده-على-جسد-الملكة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/fUECk.jpeg" class="img-fluid" alt="كسر البروتوكول- ترامب وضع يده على جسد الملكة  - -- -"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">كسر البروتوكول- ترامب وضع يده على جسد الملكة - -- -</h3>
<p class="entry-box-date m-0">16:05 - 04 يونيو 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1870/شاب-ألباني-يستنجد-برسول-الله-وهذا-ما-حدث" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/guPzA.jpg" class="img-fluid" alt="شاب ألباني يستنجد برسول الله وهذا ما حدث"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">شاب ألباني يستنجد برسول الله وهذا ما حدث</h3>
<p class="entry-box-date m-0">17:55 - 01 يونيو 2019</p>
</div>
</a>
</article>
</div>
</div>
</div>
</div>
</div><div class="trend-news p-3">
<div class="header mt-3 mb-4"><h2 class="title"><span>الأكثر رواجا</span> Trending</h2> <span class="close"><i class="icon-close"></i></span></div>
<div class="scroll-bar-container paltoday-skin pl-md-5 ml-md-4">
<article class="entry-box mb-2 pb-3">
<div class="entry-box-body">
<h3 class="entry-box-title mt-0"><a href="https://paltoday.ps/ar/post/349994/صورة-من-لجان-الثانوية-العامة-تثير-نشطاء-مواقع-التواصل-الاجتماعي">صورة من لجان الثانوية العامة تُثير نشطاء مواقع التواصل الاجتماعي!</a></h3>
</div>
</article>
</div>
</div><div class="body-overlay"></div>
<div class="site-container">
<header class="main-header">
<div class="d-flex align-items-center px-2 px-md-5">
<div class="ml-auto">
<h1 class="logo sr-only">وكالة فلسطين اليوم الاخبارية</h1>
<div class="logo"><a href="https://paltoday.ps/ar"><img src="https://paltoday.ps/ar/style/assets/images/logo.png" class="img-fluid" alt=""></a></div>
</div>
<div class="menu-container d-flex">
<nav class="main-menu d-none d-lg-block">
<a href="https://paltoday.ps/ar/post/category/2/تقارير" target=""><span>تقارير</span></a>
<a href="https://paltoday.ps/ar/post/category/48/عربي-ودولي" target=""><span>عربي ودولي</span></a>
<a href="https://paltoday.ps/ar/post/category/15/الرياضة" target=""><span>الرياضة</span></a>
<a href="https://paltoday.ps/ar/post/category/45/منوعات" target=""><span>منوعات</span></a>
<a href="https://paltoday.ps/ar/post/category/44/التحليلات" target=""><span>مقالات</span></a>
<a href="https://paltoday.ps/ar/post/category/3/أسرى-الحرية" target=""><span>أسرى</span></a>
<a href="https://paltoday.ps/ar/post/category/37/اقتصاد" target=""><span>اقتصاد</span></a>
<a href="https://paltoday.ps/ar/post/category/29/اسرائيليات" target=""><span>اسرائيليات</span></a>
<a href="https://paltoday.ps/ar/post/category/13/محلي" target=""><span>محلي</span></a>
<a href="https://paltoday.ps/ar/post/category/23/ملف-القدس" target=""><span>القدس</span></a>
<a href="https://paltoday.ps/ar/post/category/62/مؤسسات" target=""><span>مؤسسات</span></a>
<a href="https://paltoday.ps/ar/contact" target=""><span>اتصل بنا</span></a>
<a href="https://paltoday.ps/ar/about" target=""><span>من نحن</span></a>
<a href="https://paltoday.ps/ar/send-post" target=""><span>ارسل خبر</span></a>
</nav> <span class="search-icon search-button text-center mt-4 mr-2 ml-xl-4 ml-lg-2 pt-1"><i class="icon-search"></i></span>
<span class="trend-icon trend-button text-center mt-4 d-none d-md-block tooltip2 ml-3 ml-lg-0 mr-xl-3 " data-tooltip data-tooltipster='{"side":"left"}' title="الأكثر رواجا Trending"><span class="badge badge-pill badge-danger">1</span><i class="icon-trend-news"></i></span>
<span class="menu-button menu-toggle style-2 ml-2 d-block d-lg-none"><span>Menu</span></span>
</div>
</div>
</header>
<div class="navbar">
<div class="d-flex flex-wrap justify-content-start no-gutters">
<div class="col-12 col-md-auto ">
<ol class="breadcrumb mb-0 mr-5 pb-3 pb-md-0">
<li class="breadcrumb-item"><a href="https://paltoday.ps/ar">الرئيسية</a></li>
<li class="breadcrumb-item"><a href="https://paltoday.ps/ar/post/category/1/أحداث-الساعة">أحداث الساعة</a></li>
<li class="breadcrumb-item active">عرض الخبر</li>
</ol>
</div>
<div class="mr-auto col-12 col-md-auto">
<nav class="social d-flex align-items-center justify-content-around ml-0 ml-md-4">
<a href="https://www.instagram.com/paltoday/" target="_blank" rel="nofollow" class="instagram px-3"><i class="icon-instagram"></i></a>
<a href="https://www.youtube.com/channel/UCckHcxsPS_WgrjF-1CEFULw" target="_blank" rel="nofollow" class="youtube px-3"><i class="icon-youtube"></i></a>
<a href="https://twitter.com/paltoday" target="_blank" rel="nofollow" class="twitter px-3"><i class="icon-twitter"></i></a>
<a href="https://www.facebook.com/PaltodayPs/" target="_blank" rel="nofollow" class="facebook px-3"><i class="icon-facebook"></i></a>
<a href="https://t.me/PalTodayps" target="_blank" rel="nofollow" class="telegram-plane px-3"><i class="icon-telegram-plane"></i></a>
</nav>
</div> </div>
</div>
<script>
      window.fbAsyncInit = function () {
        FB.init({
          appId: '2146685568929026',
          xfbml: true,
          version: 'v2.1'
        });
        FB.api(
          '/',
          'POST',
          {"scrape": "true", "id": "https://paltoday.ps/ar/post/350082/تنويه-مهم-من-صالة-التسجيل-للسفر-عبر-معبر-رفح"},
          function (response) {
          }
        );
      };
      (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {
          return;
        }
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));
    </script>
<input type="hidden" id="page_app" value="post">
<input type="hidden" id="page_id" value="350082">
<div class="page-post">
<article class="page-post-article">
<div class="pt-4 mb-4" style="background-color: #f5f6f6;">
<div class="container">
<div class="row">
<div class="col-md-10 mr-auto ml-auto">
<h3 class="post-caption mb-2"></h3>
<h1 class="post-title mb-3">تنويه مهم من صالة التسجيل للسفر عبر معبر رفح</h1>
<ul class="post-status d-flex mb-30">
<li class="ml-40">فلسطين اليوم - غزة</li>
<li class="ml-40 d-none d-sm-inline-block views" data-id="350082" style="" data-app="post" data-text="{views} قراءة"></li>
<li>20:39 - 09 يونيو 2019</li>
</ul>
<div class="d-flex align-items-end thumb-bestviewed">
<div class="post-thumb w-100">
<a href="//cdn03.paltoday.ps/ar/img/nS9Qx.jpg" data-fancybox>
<span class="view-large"><i class="icon-fullscreen"></i></span>
<picture>
<source media="(max-width:991px)" srcset="//cdn03.paltoday.ps/ar/img/570x400/nS9Qx.jpg">
<source media="(max-width:1199px)" srcset="//cdn03.paltoday.ps/ar/img/680x400/nS9Qx.jpg">
<img src="//cdn03.paltoday.ps/ar/img/945x500/nS9Qx.jpg" class="img-fluid w-100" alt="تعبيرية - معبر رفح">
</picture>
<span class="caption">تعبيرية - معبر رفح</span>
 </a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-md-10 mr-auto ml-auto">
<div class="ads text-center mb-3 mb-md-4">
<a href="https://paltoday.ps/ar/ads/4" rel="nofollow" target="_blank">
<img src="//cdn04.paltoday.ps/ar/img/qVn32.png" class="img-fluid" alt="بنك فلسطين">
</a>
</div>
<div class="row">
<div class="col-12 col-md-2">
<div class="sticky-container">
<div class="post-share text-center d-flex d-md-block">
<div class="head font-weight-bold mb-md-4 col-auto">مشاركة</div>
<div class="d-flex pb-3 d-md-block col">
<a href="https://twitter.com/share?text=تنويه مهم من صالة التسجيل للسفر عبر معبر رفح&url=https://paltoday.ps/ar/post/350082/تنويه-مهم-من-صالة-التسجيل-للسفر-عبر-معبر-رفح" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" class="twitter d-block text-center mb-3 ml-4 ml-sm-0"><i class="icon-twitter"></i></a>
<a href="https://www.facebook.com/dialog/feed?app_id=2146685568929026&link=https://paltoday.ps/ar/post/350082/تنويه-مهم-من-صالة-التسجيل-للسفر-عبر-معبر-رفح&picture=https://paltoday.ps/ar/img/nS9Qx.jpg&name=تنويه مهم من صالة التسجيل للسفر عبر معبر رفح&redirect_uri=https://paltoday.ps/ar&display=popup&description=تنويه مهم من صالة التسجيل للسفر عبر معبر رفح" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" class="facebook d-block text-center mb-3 ml-4 ml-sm-0"><i class="icon-facebook"></i></a>
<a href="whatsapp://send?text=تنويه مهم من صالة التسجيل للسفر عبر معبر رفح :: https://paltoday.ps/ar/post/350082/تنويه-مهم-من-صالة-التسجيل-للسفر-عبر-معبر-رفح" data-action="share/whatsapp/share" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" class="whatsapp d-block text-center mb-3 ml-4 ml-sm-0"><i class="icon-whatsapp"></i></a>
</div>
</div>
</div>
</div>
<div class="col-12 col-md-9 ml-auto">
<div class="post-text-container clearfix mb-30">
<p dir="RTL"><span lang="AR-SA" style="font-family:" Arial",sans-serif">نوهت صالة التسجيل للسفر عبر معبر رفح البري للمواطنين بضرورة الالتزام باليوم المُخصص لكل فئة من فئات السفر؛ وذلك لضمان ترتيب العمل.</span></p> <p dir="RTL"><span lang="AR-SA" style="font-family:" Arial",sans-serif">وأشارت إلى أنه سيتم استقبال المواطنين من الساعة 8:30 صباحاً حتى الساعة 12 ظهراً، وفق الفئات الآتية:</span></p> <p dir="RTL"><span lang="AR-SA" style="font-family:" Arial",sans-serif">▪ الأحد: الإقامات.</span></p> <p dir="RTL"><span lang="AR-SA" style="font-family:" Arial",sans-serif">▪ الإثنين: الجوازات الأجنبية.</span></p> <p dir="RTL"><span lang="AR-SA" style="font-family:" Arial",sans-serif">▪ الثلاثاء: المرضى.</span></p> <p dir="RTL"><span lang="AR-SA" style="font-family:" Arial",sans-serif">▪ الأربعاء: الجوازات المصرية، والجنسيات المصرية.</span></p> <p dir="RTL"><span lang="AR-SA" style="font-family:" Arial",sans-serif">▪ الخميس: الطلاب، وحالات أخرى.</span></p> <p dir="RTL"><span lang="AR-SA" style="font-family:" Arial",sans-serif">ولفتت إلى أنه لن يتم استقبال أي مواطن إلا في اليوم المخصص لفئته.</span></p>
</div>
<div class="body-ads">
</div>
<div id="Mpi_WIDGET_124412"></div>
<script data-cfasync="false">
                                  (function (R, e, c, s, W, i, d) {
                                    R['RecsWidgetObject'] = W;
                                    R[W] = R[W] || function () {
                                      (R[W].q = R[W].q || []).push(arguments)
                                    }, R[W].l = 1 * new Date();
                                    i = e.createElement(c), d = e.getElementsByTagName(c)[0];
                                    i.async = 1;
                                    i.src = s;
                                    d.parentNode.insertBefore(i, d)
                                  })(window, document, 'script', '//widget.yallarec.com/_yalla_loader.js', '__recsWidget');
                                  __recsWidget('createWidget', {
                                    wwei: 'Mpi_WIDGET_124412',
                                    pubid: 190677,
                                    webid: 192806,
                                    wid: 124412,
                                    on: 'yallarec'
                                  });
                                </script>
<div class="widget-9 widget mb-5">
<header class="widget-header mb-4">
<h2 class="widget-header-title mb-0"><a class="title d-inline-block pb-2">متعلقات</a>
</h2>
</header>
<div class="widget-body">
<article class="entry-box entry-box-news-5 mb-1">
 <h3 class="entry-box-title m-0"><a href="https://paltoday.ps/ar/post/346945/تنويه-مهم-من-صالة-التسجيل-للسفر-عبر-معبر-رفح" class="p-1 pr-3">تنويه مهم من صالة التسجيل للسفر عبر معبر رفح</a></h3>
</article>
<article class="entry-box entry-box-news-5 mb-1">
<h3 class="entry-box-title m-0"><a href="https://paltoday.ps/ar/post/342691/داخلية-غزة-تفتتح-صالة-تسجيل-جديدة-للسفر-عبر-معبر-رفح-وآلية-عمل-جد" class="p-1 pr-3">داخلية غزة تفتتح صالة تسجيل جديدة للسفر عبر معبر رفح وآلية عمل جديدة</a></h3>
</article>
<article class="entry-box entry-box-news-5 mb-1">
<h3 class="entry-box-title m-0"><a href="https://paltoday.ps/ar/post/294894/تنويه-للمرضى-و-الطلبة-الراغبين-بالتسجيل-للسفر-عبر-معبر-رقح" class="p-1 pr-3">تنويه للمرضى و الطلبة الراغبين بالتسجيل للسفر عبر معبر رقح</a></h3>
</article>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</article>
</div>
<div class="get-more-end" style="display: none;">
<div class="paltoday-loader text-center infinite-scroll-request"><img src="https://paltoday.ps/ar/style/assets/images/loading.gif" alt="" style="opacity: 0.3;"></div>
</div>
</div>
<audio id="breaking_audio">
<source src="" type="audio/ogg">
</audio>
<div class="section-breaking-top"></div>
<div class="section-breaking-height"></div>
<section class="section-breaking" style="display: none;">
<div class="container">
<div class="header">عاجل</div>
<div class="content">
<article class="entry-box entry-box-news">
<h2 class="entry-box-title"><a href="#"><span class="time"></span> <span class="title"></span></a></h2>
</article>
</div>
</div>
</section>
<style type="text/css">
	/* Breaking News Section */
	.section-breaking{
	  position: fixed;
	  bottom: 0;
	  right: 0;
	  z-index: 10;
	  width: 100%;
	}
	.section-breaking.bottom{
		position: static;
	}
    .section-breaking {
        padding-top: 10px;
        padding-bottom: 10px;
        background-color: #d8232a;
    }
    .section-breaking .container {
        position: relative;
        padding-right: 90px;
    }
    .section-breaking .header {
        position: absolute;
        right: 0;
        top: 0;
        height: 100%;
        width: 90px;
        color: #f8cc1b;
        font-size: 20px;
        display: -webkit-box;
        display: -ms-flexbox;
        display: -webkit-flex;
        display: flex;
        -webkit-box-pack: center;
        -ms-flex-pack: center;
        -webkit-justify-content: center;
        justify-content: center;
        -webkit-box-align: center;
        -ms-flex-align: center;
        -webkit-align-items: center;
        align-items: center;
    }
    .section-breaking .content {
        width: -moz-calc(100% - 90px);
        width: -webkit-calc(100% - 90px);
        width: -o-calc(100% - 90px);
        width: calc(100% - 90px);
    }
    .section-breaking .entry-box-news {
    }
    .section-breaking .entry-box-news .entry-box-title {
        color: #ffffff;
        font-size: 18px;
        margin: 0;
    }
    .section-breaking .entry-box-news .entry-box-title a {
        color: #ffffff;
    }
    .section-breaking .entry-box-news .entry-box-title a:hover {
        text-decoration: underline;
    }
    .section-breaking .breaking-all{
        min-height: 76px;
    }
</style>
<footer class="main-footer">
<div class="container">
<div class="row">
<div class="col-12 col-lg-6">
<p class="copyright text-center text-lg-right py-4 mb-0">جميع الحقوق محفوظة لوكالة فلسطين اليوم © 2003 - 2019</p>
</div>
<div class="col-12 col-lg-6">
<div class="atyaf pt-2 text-center text-md-left"><a href="http://atyaf.co" class="tooltip2" target="_blank" data-tooltip data-tooltipster='{"side":"right"}' title="برمجة وتنفيذ شركة أطياف"><img src="https://paltoday.ps/ar/style/assets/images/atyafco.png" alt="atyafco logo"></a></div>
<p class="designer text-center text-lg-left pb-2 mb-0"><a href="https://www.behance.net/ibshaqura" target="_blank">تصميم : إبراهيم شقورة</a></p>
</div>
</div>
</div>
</footer><div class="breaking-news" style="display: none;">
<div class="container">
<div class="row d-flex align-self-end align-content-between">
<div class="col-lg-2 col-sm-1 mt-lg-auto header-container">
<div class="header mt-lg-0 mt-md-3 mt-sm-2">
<p class="text-1 mb-0 mb-sm-1">عـاجـــل</p>
<p class="text-2 mb-3 d-none d-lg-block">www.paltoday.ps</p>
</div>
</div>
<div class="col-lg-10 content-container">
<span class="close"><i class="icon-close"></i></span>
<div class="pt-4">
<article class="item b_item">
<a href="" class="d-flex no-gutters pb-4 px-3 b_link">
<div class="date ml-3 col-auto b_time"></div>
<h3 class="title mb-0 b_title"></h3>
</a>
</article>
</div>
<div class="breaking-all pt-4" style="min-height: 76px;">
</div>
</div>
</div>
</div>
</div><script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/pace.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/jquery.validate.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/messages_ar.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/tooltipster.bundle.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/infinite-scroll.pkgd.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/jquery.masonry.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/imagesloaded.pkgd.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/typed.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/idTabs.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/jquery.custom-scrollbar.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/jquery.fancybox.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/select2.full.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/moment-with-locales.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/moment-timezone-with-data.js"></script>
<script src="https://paltoday.ps/ar/style/assets/js/o2.js?v=1.2"></script>
<!--[if lt IE 9]>
<script src="https://paltoday.ps/ar/style/assets/js/html5shiv.js"></script><![endif]-->
<script src="https://paltoday.ps/ar/style/assets/js/plugins/jwplayer.js"></script>
<script>jwplayer.key = "EMI+U6mDL5AQMoO67THRErpJfocjp8yCW5IdIw==";</script>
<script type="text/javascript">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</script><script type="text/javascript">
    $(document).ready(function () {
        // section news 1 slider
//		$('.section-news-1 .swiper-slide:first-child .entry-box-news').addClass('opacity dd');
        var swiper = new Swiper('.section-news-1 .swiper-container', {
            pagination: '.swiper-pagination',
            paginationClickable: true,
            nextButton: '.swiper-button-next',
            prevButton: '.swiper-button-prev',
            breakpoints: {
                3000: {
                    slidesPerView: 3
                },
                1199: {
                    slidesPerView: 3
                },
                992: {
                    slidesPerView: 2
                },
                480: {
                    slidesPerView: 1
                }
            }, onInit: function () {
                $('.section-news-1 .spinner-loading').remove();
                $('.section-news-1 .swiper-wrapper.opacity').removeClass('opacity')
            }
        });
        //section-video-1
        $('.section-video-1 ._pagination .entry-box-media:first-child').addClass('_active');
        $('.section-video-1 ._pagination .entry-box-media a').on('click', function (e) {
            e.preventDefault();
            var $this = $(this),
                $link = $this.attr('href'),
                $parent = $this.parents('.entry-box-media'),
                $widget = $this.parents('.section-video-1'),
                $ajaxContainer = $widget.find('.slider-container');
            if (!$parent.hasClass('_active')) {
                $('.section-video-1 ._pagination .entry-box-media._active').removeClass('_active');
                $parent.addClass('_active');
                $widget.addClass('_loading');
                var $url = $link;
                $.ajax({
                    type: "GET",
                    url: $url,
                    success: function ($data) {
                        if ($data) {
                            $('html, body').animate({scrollTop: $('.section-video-1').offset().top}, 200);
                            $ajaxContainer.find('*').remove();
                            $ajaxContainer.empty().html($data);
                            setTimeout(function () {
                                $widget.removeClass('_loading');
                                $ajaxContainer.find('.entry-box-media.effect').removeClass('effect');//.find('a').attr('data-fancybox','');
                                $ajaxContainer.find('.entry-box-media [data-fancybox]').fancybox();
                            }, 400);
//							setTimeout(function(){
//								$('html, body').animate({scrollTop: $('.section-video-1').offset().top}, 200);
//							}, 400);
                        }
                    },
                    dataType: 'HTML'
                });
            }
        });
        // section-news-13
        var swiper2 = new Swiper('.section-news-13 .swiper-container', {
            paginationClickable: true,
            spaceBetween: 30,
            autoplay: 2500,
            autoplayDisableOnInteraction: false,
            effect: 'fade'
        });
        // section-media caricature
        var swiper3 = new Swiper('.section-media .swiper-container', {
            paginationClickable: true,
            spaceBetween: 30,
            autoplay: 2500,
            autoplayDisableOnInteraction: false
        });
    });
</script> <script src="https://paltoday.ps/ar/style/assets/js/plugins/jquery.sticky-kit.min.js"></script>
<script type="text/javascript">
      var $ads_counter = 1;

      function shareFixed() {
        if ($(window).width() > 992) {
          $(".sticky-container").stick_in_parent({
            offset_top: 55
          });
        }
      }

      $(document).ready(function () {
        shareFixed();
      });
      var postImagesSettings = {
        slidesPerView: 1
      };
      var postThumbsSettings = {
        navigation: {
          nextEl: '.page-post .page-post-article .post-gallery .swiper-container.thumbs-images .swiper-button-next',
          prevEl: '.page-post .page-post-article .post-gallery .swiper-container.thumbs-images .swiper-button-prev',
        },
        slidesPerView: 8,
        spaceBetween: 10,
        slideToClickedSlide: true,
        centeredSlides: true,
        breakpoints: {
          1024: {
            slidesPerView: 8
          },
          768: {
            slidesPerView: 3
          },
          640: {
            slidesPerView: 2
          },
          320: {
            slidesPerView: 1
          }
        }
      };
      if ($('.page-post .page-post-article .post-gallery').length) {
        var postImages = new Swiper('.page-post .page-post-article .post-gallery .swiper-container.big-images', postImagesSettings);
        var postThumbs = new Swiper('.page-post .page-post-article .post-gallery .swiper-container.thumbs-images', postThumbsSettings);
        postImages.controller.control = postThumbs;
        postThumbs.controller.control = postImages;
      }

      $.ajax({
        type: "GET",
        url: 'https://paltoday.ps/ar/last-posts.json',
        success: function ($response) {
          nextPenSlugs2 = [];
          var $post_id = $('.post_id').val();
          $.each($response, function ($k, $r) {
            if ('350082' != $r.id) {
              nextPenSlugs2.push($r.link)
            }
          })

          function getPenPathPost() {
            var slug = window.nextPenSlugs2[this.loadCount];
            if (slug) {
              return slug;
            }
          }

          var $pagePost = $('.page-post');
          $pagePost.infiniteScroll({
            path: getPenPathPost,
            append: '.page-post-article',
            status: '.get-more-end'
          });
          $pagePost.on('append.infiniteScroll', function (event, response, path, items) {
            var $views_item = $(items).find('.views');
            shareFixed();
            increment_views($views_item.attr('data-app'), $views_item.attr('data-id'));
            $(items).find('.ads').remove();
            if ($('.post-gallery').length) {
              var postImages = new Swiper('.page-post .page-post-article .post-gallery .swiper-container.big-images', postImagesSettings);
              var postThumbs = new Swiper('.page-post .page-post-article .post-gallery .swiper-container.thumbs-images', postThumbsSettings);
              window.postImages.controller.control = postThumbs;
              window.postThumbs.controller.control = postImages;
            }
            $(items).find('#Mpi_WIDGET_124412').remove();
            $(items).find('.body-ads').html('<div id="ENGAGEYA_WIDGET_124412_' + $ads_counter + '"></div>');
            (function (E, n, G, A, g, Y, a) {
              E['EngageyaObject'] = g;
              E[g] = E[g] || function () {
                (E[g].q = E[g].q || []).push(arguments)
              }, E[g].l = 1 * new Date();
              Y = n.createElement(G), a = n.getElementsByTagName(G)[0];
              Y.async = 1;
              Y.src = A;
              a.parentNode.insertBefore(Y, a)
            })(window, document, 'script', '//widget.engageya.com/engageya_loader.js', '__engWidget');
            __engWidget('createWidget', {
              wwei: 'ENGAGEYA_WIDGET_124412_' + $ads_counter,
              pubid: 190677,
              webid: 192806,
              wid: 124412
            });
            $ads_counter++;
          });
        },
        dataType: 'JSON'
      });
    </script>

<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '685945648465995');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=685945648465995&ev=PageView&noscript=1"
/></noscript>

</body>
</html>