<!DOCTYPE html>
<html lang="ar">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<title>هدوء وترقب حذر في غزة.. وأبرز تفاصيل اتفاق وقف إطلاق النار  - فلسطين اليوم</title>
<meta name="robots" content="noodp,noydir" />
<meta name="robots" content="index,follow" />
<meta name="robots" content="ALL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="هدوء وترقب حذر في غزة.. وأبرز تفاصيل اتفاق وقف إطلاق النار " />
<meta property="og:description" content="وافقت الفصائل الفلسطينية بغزة على وقف لإطلاق النار مع &quot;إسرائيل&quot; مع ساعات فجر اليوم الاثنين، بعد اندلاع أخطر مواجهات منذ حرب العام 2014، بحسب ما أعلن ثلاثة مسؤولين مطلعين على المفاوضات. وقد توسّطت م" />
<meta property="og:image" content="//cdn02.paltoday.ps/ar/img/830x506/fNN8x.JPG" />
<meta property="og:image:width" content="830" />
<meta property="og:image:height" content="506" />
<meta property="og:url" content="https://paltoday.ps/ar/post/348007/هدوء-وترقب-حذر-في-غزة-وأبرز-تفاصيل-اتفاق-وقف-إطلاق-النار" />
<meta property="og:site_name" content="فلسطين اليوم" />
<meta property="og:ttl" content="604800" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:domain" content="https://paltoday.ps/ar/post/348007/هدوء-وترقب-حذر-في-غزة-وأبرز-تفاصيل-اتفاق-وقف-إطلاق-النار" />
<meta name="twitter:site" content="@paltoday" />
<meta name="twitter:creator" content="@paltoday" />
<meta name="twitter:image:src" content="//cdn02.paltoday.ps/ar/img/830x506/fNN8x.JPG" />
<meta name="twitter:description" content="وافقت الفصائل الفلسطينية بغزة على وقف لإطلاق النار مع &quot;إسرائيل&quot; مع ساعات فجر اليوم الاثنين، بعد اندلاع أخطر مواجهات منذ حرب العام 2014، بحسب ما أعلن ثلاثة مسؤولين مطلعين على المفاوضات. وقد توسّطت م" />
<meta name="twitter:title" content="هدوء وترقب حذر في غزة.. وأبرز تفاصيل اتفاق وقف إطلاق النار " />
<meta name="twitter:url" content="https://paltoday.ps/ar/post/348007/هدوء-وترقب-حذر-في-غزة-وأبرز-تفاصيل-اتفاق-وقف-إطلاق-النار" />
<meta name="description" content="وافقت الفصائل الفلسطينية بغزة على وقف لإطلاق النار مع &quot;إسرائيل&quot; مع ساعات فجر اليوم الاثنين، بعد اندلاع أخطر مواجهات منذ حرب العام 2014، بحسب ما أعلن ثلاثة مسؤولين مطلعين على المفاوضات. وقد توسّطت م" />
<meta name="keywords" content="هدوء,وترقب,حذر,في,غزة..,وأبرز,تفاصيل,اتفاق,وقف,إطلاق,النار," />
<meta name="author" content="" />
<meta name="rating" content="General" />
<meta property="fb:app_id" content="2146685568929026" />
<meta name="copyright" content="جميع الحقوق محفوظة لوكالة فلسطين اليوم © 2003 - 2019" />
<meta property="article:published_time" content="2019-05-06T08:28:00+03:00" />
<meta property="article:modified_time" content="2019-05-06T08:32:34+03:00" />
<script src="/cdn-cgi/apps/head/GvAH1NRmiW0eGe9eEveTKk5oPJs.js"></script><link rel="canonical" href="https://paltoday.ps/ar/post/348007/هدوء-وترقب-حذر-في-غزة-وأبرز-تفاصيل-اتفاق-وقف-إطلاق-النار">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/plugins.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/style.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/plugins/swiper.min.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/plugins/jquery.custom-scrollbar.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/plugins/jquery.fancybox.min.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/plugins/tooltipster.bundle.min.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/stories.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/o2.css">
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-152x152.png" />
<link rel="icon" type="image/png" href="https://paltoday.ps/ar/style/assets/images/favicon/favicon-196x196.png" sizes="196x196" />
<link rel="icon" type="image/png" href="https://paltoday.ps/ar/style/assets/images/favicon/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="https://paltoday.ps/ar/style/assets/images/favicon/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="https://paltoday.ps/ar/style/assets/images/favicon/favicon-16x16.png" sizes="16x16" />
<link rel="icon" type="image/png" href="https://paltoday.ps/ar/style/assets/images/favicon/favicon-128.png" sizes="128x128" />
<meta name="application-name" content="فلسطين اليوم" />
<meta name="msapplication-TileColor" content="#FFFFFF" />
<meta name="msapplication-TileImage" content="https://paltoday.ps/ar/style/assets/images/favicon/mstile-144x144.png" />
<meta name="msapplication-square70x70logo" content="https://paltoday.ps/ar/style/assets/images/favicon/mstile-70x70.png" />
<meta name="msapplication-square150x150logo" content="https://paltoday.ps/ar/style/assets/images/favicon/mstile-150x150.png" />
<meta name="msapplication-wide310x150logo" content="https://paltoday.ps/ar/style/assets/images/favicon/mstile-310x150.png" />
<meta name="msapplication-square310x310logo" content="https://paltoday.ps/ar/style/assets/images/favicon/mstile-310x310.png" />
<meta name="theme-color" content="#000000" />
<meta name="msapplication-navbutton-color" content="#000000" />
<meta name="apple-mobile-web-app-status-bar-style" content="#000000" />
<link rel="alternate" type="application/rss+xml" title="فلسطين اليوم" href="https://paltoday.ps/ar/rss/category/all" />
<link rel="alternate" type="application/rss+xml" title="أحداث الساعة" href="https://paltoday.ps/ar/rss/category/1" />
<link rel="alternate" type="application/rss+xml" title="تقارير" href="https://paltoday.ps/ar/rss/category/2" />
<link rel="alternate" type="application/rss+xml" title="أسرى" href="https://paltoday.ps/ar/rss/category/3" />
<link rel="alternate" type="application/rss+xml" title="أقلام و آراء" href="https://paltoday.ps/ar/rss/category/4" />
<link rel="alternate" type="application/rss+xml" title="الصحافة الصهيونية" href="https://paltoday.ps/ar/rss/category/5" />
<link rel="alternate" type="application/rss+xml" title="شؤون عربية" href="https://paltoday.ps/ar/rss/category/7" />
<link rel="alternate" type="application/rss+xml" title="عين على العدو" href="https://paltoday.ps/ar/rss/category/8" />
<link rel="alternate" type="application/rss+xml" title="ملفات مميزة" href="https://paltoday.ps/ar/rss/category/11" />
<link rel="alternate" type="application/rss+xml" title="منوعات ثقافية" href="https://paltoday.ps/ar/rss/category/12" />
<link rel="alternate" type="application/rss+xml" title="محلي" href="https://paltoday.ps/ar/rss/category/13" />
<link rel="alternate" type="application/rss+xml" title="الرياضة" href="https://paltoday.ps/ar/rss/category/15" />
<link rel="alternate" type="application/rss+xml" title="دينية" href="https://paltoday.ps/ar/rss/category/20" />
<link rel="alternate" type="application/rss+xml" title="صحة وطب" href="https://paltoday.ps/ar/rss/category/21" />
<link rel="alternate" type="application/rss+xml" title="القدس" href="https://paltoday.ps/ar/rss/category/23" />
<link rel="alternate" type="application/rss+xml" title="شؤون دولية" href="https://paltoday.ps/ar/rss/category/28" />
<link rel="alternate" type="application/rss+xml" title="اسرائيليات" href="https://paltoday.ps/ar/rss/category/29" />
<link rel="alternate" type="application/rss+xml" title="رياضة محلية" href="https://paltoday.ps/ar/rss/category/34" />
<link rel="alternate" type="application/rss+xml" title="رياضة دولية" href="https://paltoday.ps/ar/rss/category/35" />
<link rel="alternate" type="application/rss+xml" title="رياضة عربية" href="https://paltoday.ps/ar/rss/category/36" />
<link rel="alternate" type="application/rss+xml" title="اقتصاد" href="https://paltoday.ps/ar/rss/category/37" />
<link rel="alternate" type="application/rss+xml" title="بانوراما" href="https://paltoday.ps/ar/rss/category/38" />
<link rel="alternate" type="application/rss+xml" title="مؤسسات" href="https://paltoday.ps/ar/rss/category/62" />
<link rel="alternate" type="application/rss+xml" title="الأكثر رواجا" href="https://paltoday.ps/ar/rss/category/63" />

<script type="text/javascript">
_atrk_opts = { atrk_acct:"eqMwh1acBa00Ul", domain:"paltoday.ps",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=eqMwh1acBa00Ul" style="display:none" height="1" width="1" alt="" /></noscript>

<meta property="fb:pages" content="201624223181362" />

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/24222692/PalTodayInternal2', [[458, 65], [320, 100]], 'div-gpt-ad-1515670740738-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script type="text/javascript" src="https://paltoday.ps/ar/style/assets/js/jquery-3.2.1.min.js"></script>
<script type="text/javascript" src="https://paltoday.ps/ar/style/assets/js/plugins/zuck.min.js"></script>
<script type="text/javascript" src="https://paltoday.ps/ar/style/assets/js/plugins/swiper.min.js"></script></head>
<body class="search-page-active- trend-news-active- mobile-menu-active-">
<span id="site_url" data-link="https://paltoday.ps/ar"></span>
<input type="hidden" id="time_zone" value="Asia/Jerusalem">
<div class="mobile-menu">
<div class="d-flex flex-nowrap no-gutters">
<div class="col-10 menu-container">
<div class="p-4">
<nav class="menu"><a href="https://paltoday.ps/ar/post/category/2/تقارير">تقارير</a><a href="https://paltoday.ps/ar/post/category/3/أسرى-الحرية">أسرى</a><a href="https://paltoday.ps/ar/post/category/4/أقلام-و-آراء">أقلام و آراء</a><a href="https://paltoday.ps/ar/post/category/5/الصحافة-الصهيونية">الصحافة الصهيونية</a><a href="https://paltoday.ps/ar/post/category/48/عربي-ودولي">عربي ودولي</a><a href="https://paltoday.ps/ar/post/category/23/ملف-القدس">القدس</a><a href="https://paltoday.ps/ar/post/category/46/الرياضة">الرياضة</a><a href="https://paltoday.ps/ar/contact">اتصل بنا</a><a href="https://paltoday.ps/ar/post/category/43/الأخبار">الأخبار</a><a href="https://paltoday.ps/ar/send-post">ارسل خبر</a><a href="https://paltoday.ps/ar/post/category/15/الرياضة">الرياضة</a><a href="https://paltoday.ps/ar/post/category/15/الرياضة">الرياضة</a><a href="https://paltoday.ps/ar/post/category/45/منوعات">منوعات</a><a href="https://paltoday.ps/ar/post/category/44/التحليلات">مقالات</a><a href="https://paltoday.ps/ar/post/category/37/اقتصاد">اقتصاد</a><a href="https://paltoday.ps/ar/post/category/29/اسرائيليات">اسرائيليات</a><a href="https://paltoday.ps/ar/post/category/13/محلي">محلي</a><a href="https://paltoday.ps/ar/about">من نحن</a><a href="https://paltoday.ps/ar/post/category/62/مؤسسات">مؤسسات</a></nav>
</div>
</div>
<div class="col-2 social-container">
<div class="px-2 pt-4 text-center">
<span class="trend-icon trend-button text-center mt-4 d-md-block mx-auto"><span class="badge badge-pill badge-info ">5</span><i class="icon-trend-news"></i></span>
<nav class="social">
<div><a href="https://www.facebook.com/PaltodayPs/" class="facebook"><i class="icon-facebook"></i></a></div>
<div><a href="https://www.instagram.com/paltoday/" class="instagram"><i class="icon-instagram"></i></a></div>
<div><a href="https://twitter.com/paltoday" class="twitter"><i class="icon-twitter"></i></a></div>
<div><a href="https://www.youtube.com/channel/UCckHcxsPS_WgrjF-1CEFULw" class="youtube"><i class="icon-youtube"></i></a></div>
</nav>
</div>
</div>
</div>
</div>
<div class="search-home pt-5">
<div class="col-12 col-lg-8 mx-auto">
<div class="search-form mb-5">
<form class="search-form">
<input type="search" name="q" id="searchInput" class="form-control form-control-lg">
<label for="searchInput" class="m-0"><span class="label"></span></label>
<div class="label-text d-none"><p>ادخل كلمات البحث ...</p><p>^200 مثال: حكومة التوافق الفلسطيني</p></div>
</form>
<span class="close"><i class="icon-close"></i></span>
</div>
<div class="header mb-30">
<ul class="tabs list-unstyled p-0 mb-0">
<li><a href="#search-tab-1">الأخبار</a></li>
<li><a href="#search-tab-2">ألبومات الصور</a></li>
<li><a href="#search-tab-3">الفيديو</a></li>
</ul>
<span class="result"><i>0</i> نتيجة</span>
</div>
<div class="search-content">
<div class="tab-content" id="search-tab-1">
<div class="scroll-bar-container paltoday-skin pb-5">
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/347642/ما-قصة-رمال-بحر-خانيونس-التي-تفوح-عطرا" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/qQHua.jpg" class="img-fluid" alt="رمال بحر خانيونس تفوح عطرا"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">ما قصة رمال بحر خانيونس التي تفوح عطراً؟!</h3>
<p class="entry-box-date m-0">16:27 - 30 ابريل 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/347389/البطنيجي-يكشف-آخر-تفاصيل-قضية-الطفل-شقفة-وماذا-عن-ملابسه" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/gMDSY.jpeg" class="img-fluid" alt="الطفل المفقود"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">البطنيجي يكشف آخر تفاصيل قضية الطفل شقفة.. وماذا عن ملابسه؟ </h3>
<p class="entry-box-date m-0">12:24 - 27 ابريل 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/347459/الشرطة-تكشف-أسباب-مقتل-الطفل-شقفة-وهوية-القاتل" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/VtBVT.jpg" class="img-fluid" alt="الشرطة تعثر على الطفل محمود شقفة مقتولا"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">الشرطة تكشف أسباب مقتل الطفل شقفة وهوية القاتل ..؟</h3>
<p class="entry-box-date m-0">11:18 - 28 ابريل 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/347217/مواقع-التواصل-في-فلسطين-تتوشح-بالحزن-والغضب" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/8rfJi.JPG" class="img-fluid" alt="تفجير منزل الشهيد عمر أبو ليلى.JPG"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">مواقع التواصل في فلسطين تتوشح بالحزن والغضب!</h3>
<p class="entry-box-date m-0">16:54 - 24 ابريل 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/347234/رمزون-السرايا-تقنية-ذكية-لتنظيم-سير-المرور-في-غزة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/rkYEr.jpg" class="img-fluid" alt="تصميم مشروع &quot;رمزون السرايا&quot; الذكي في غزة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0"> &quot;رمزون السرايا&quot;.. تقنية ذكية لتنظيم سير المرور في غزة!</h3>
<p class="entry-box-date m-0">21:29 - 24 ابريل 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/347406/العثور-على-الطفل-محمود-شقفة-مقتولا-قرب-منزله-في-رفح" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/GSIz0.jpg" class="img-fluid" alt="عائلة الطفل محمود رافت شقفة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">العثور على الطفل محمود شقفة مقتولاً قرب منزله في رفح</h3>
<p class="entry-box-date m-0">16:11 - 27 ابريل 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/347925/لحظة-بلحظة-العدوان-الاسرائيلي-على-غزة-يتواصل-لليوم-الثاني-على-الت" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/RRMij.jpg" class="img-fluid" alt="العدوان الاسرائيلي لحظة بلحظة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">لحظة بلحظة.. العدوان الاسرائيلي على غزة يتواصل لليوم الثاني على التوالي</h3>
<p class="entry-box-date m-0">12:01 - 05 مايو 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/347425/مواقع-التواصل-تطالب-بالقصاص-من-قاتل-الطفل-شقفة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/88KNu.jpg" class="img-fluid" alt="محمود شقفة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">مواقع التواصل تطالب بالقصاص من قاتل الطفل &quot;شقفة&quot; </h3>
<p class="entry-box-date m-0">21:35 - 27 ابريل 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/347816/الدنيا-بخير-مواطن-يعيد-مبلغا-ضخما-لصاحبه-عثر-عليه-في-غزة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/hKCnb.jpg" class="img-fluid" alt="نبيل ابو جويعد"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">&quot;الدنيا بخير&quot;.. مواطن يعيد مبلغاً ضخماً لصاحبه عثر عليه في غزة</h3>
<p class="entry-box-date m-0">16:00 - 03 مايو 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/347860/العدوان-الإسرائيلي-لحظة-بلحظة-7-شهداء-إصابة-العشرات-في-قصف-الاحتل" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/olEFl.png" class="img-fluid" alt="متابعة مباشرة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">العدوان الإسرائيلي لحظة بلحظة .. 7 شهداء إصابة العشرات في قصف الاحتلال لغزة</h3>
<p class="entry-box-date m-0">12:00 - 04 مايو 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/347291/حمام-في-غزة-أعز-من-الأولاد-و6-أشياء-نتعلمها-منه" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/F2Rqe.jpg" class="img-fluid" alt="حمام في غزة "></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">حَمَام في غزة أعز من الأولاد و6 أشياء نتعلمها منه</h3>
<p class="entry-box-date m-0">16:18 - 25 ابريل 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/347047/جدول-امتحانات-الفصل-الثاني-في-مدارس-الاونروا-بغزة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/XEiYM.jpg" class="img-fluid" alt="مدارس الاونروا"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">جدول امتحانات الفصل الثاني في مدارس الاونروا بغزة</h3>
<p class="entry-box-date m-0">14:17 - 22 ابريل 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/347268/شرطة-غزة-تعثر-على-الخيط-الأول-لحل-لغزة-اختفاء-طفل-من-رفح" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/gMDSY.jpeg" class="img-fluid" alt="الطفل المفقود"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">شرطة غزة تعثر على الخيط الأول لحل لغزة اختفاء طفل من رفح </h3>
<p class="entry-box-date m-0">12:11 - 25 ابريل 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/347529/العثور-على-جثة-الفتاة-العموري-بعد-اختفائها-لأسابيع" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/yQj98.jpg" class="img-fluid" alt="العموري"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">العثور على جثة الفتاة &quot;العموري&quot; بعد اختفائها لأسابيع</h3>
<p class="entry-box-date m-0">09:14 - 29 ابريل 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/347092/القسائم-الشرائية-الشهر-المقبلوتطورات-إيجابية-بإدخال-الأموال-القطر" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/JGs8w.jpg" class="img-fluid" alt="أموال قطرية"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">القسائم الشرائية الشهر المقبل..وتطورات إيجابية بإدخال الأموال القطرية لغزة</h3>
<p class="entry-box-date m-0">08:26 - 23 ابريل 2019</p>
</div>
</a>
</article>
</div>
</div>
<div class="tab-content" id="search-tab-2">
<div class="scroll-bar-container paltoday-skin pb-5">
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6213/تخريج-دورة-عسكرية-لحركة-المجاهدين-الفلسطينية-بذكرى-الانطلا" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/lMoZe.JPG" class="img-fluid" alt="تخريج دورة عسكرية لحركة المجاهدين الفلسطينية بذكرى الانطلاقة ال18"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">تخريج دورة عسكرية لحركة المجاهدين الفلسطينية بذكرى الانطلاقة ال18</h3>
<p class="entry-box-date m-0">20:24 - 24 ابريل 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6217/لقاء-فصائلي-بغزة-بعنوان-متحدون-في-مواجهة-صفقة-القرن" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/rqLCw.JPG" class="img-fluid" alt="لقاء فصائلي بغزة بعنوان &quot;متحدون في مواجهة صفقة القرن&quot;"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">لقاء فصائلي بغزة بعنوان &quot;متحدون في مواجهة صفقة القرن&quot;</h3>
<p class="entry-box-date m-0">14:19 - 27 ابريل 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6227/اثار-القصف-على-المبانى-السكنية-بمدينة-غزة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/lin1u.JPG" class="img-fluid" alt="اثار القصف على المبانى السكنية بمدينة غزة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">اثار القصف على المبانى السكنية بمدينة غزة</h3>
<p class="entry-box-date m-0">09:36 - 05 مايو 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6225/جنازة-الشهيد-عماد-نصير-من-مدينة-بيت-حانون" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/J45Q1.JPG" class="img-fluid" alt="جنازة الشهيد عماد نصير من مدينة بيت حانون"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">جنازة الشهيد عماد نصير من مدينة بيت حانون</h3>
<p class="entry-box-date m-0">14:27 - 04 مايو 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6224/من-وداع-جثمان-الشهيد-رائد-أبو-طير-شرق-مدينة-خان-يونس" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/7mZUH.jpg" class="img-fluid" alt="من وداع جثمان الشهيد رائد أبو طير شرق مدينة خان يونس"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">من وداع جثمان الشهيد رائد أبو طير شرق مدينة خان يونس</h3>
<p class="entry-box-date m-0">14:08 - 04 مايو 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6210/نهائي-كأس-غزة-بين-اتحاد-الشجاعية-وخدمات-رفح" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/l5Gpq.JPG" class="img-fluid" alt="نهائي كأس غزة بين اتحاد الشجاعية وخدمات رفح"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">نهائي كأس غزة بين اتحاد الشجاعية وخدمات رفح</h3>
<p class="entry-box-date m-0">19:07 - 22 ابريل 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6214/بدء-موسم-جني-العسل-الربيعي-فى-جنوب-قطاع-غزة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/rRtlV.jpeg" class="img-fluid" alt="بدء موسم جني العسل الربيعي فى جنوب قطاع غزة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">بدء موسم جني العسل الربيعي فى جنوب قطاع غزة</h3>
<p class="entry-box-date m-0">21:05 - 24 ابريل 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6228/أثار-القصف-الصهيونى-على-مناول-المواطنين-فى-مدينة-رفح-جنوب-" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/FWEgk.jpeg" class="img-fluid" alt="أثار القصف الصهيونى على مناول المواطنين فى مدينة رفح جنوب قطاع غزة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">أثار القصف الصهيونى على مناول المواطنين فى مدينة رفح جنوب قطاع غزة</h3>
<p class="entry-box-date m-0">09:49 - 05 مايو 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6216/موسم-حصاد-القمح-فى-قطاع-غزة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/Foamv.jpeg" class="img-fluid" alt="موسم حصاد القمح فى قطاع غزة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">موسم حصاد القمح فى قطاع غزة</h3>
<p class="entry-box-date m-0">11:39 - 27 ابريل 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6215/مسيرات-العودة-وكسر-الحصار-فى-جمعة-الوحدة-الوطنية-و-انهاء-ا" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/eEQcN.JPG" class="img-fluid" alt="مسيرات العودة وكسر الحصار فى جمعة &quot;الوحدة الوطنية و انهاء الانقسام&quot; شرق مخيم البريج "></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">مسيرات العودة وكسر الحصار فى جمعة &quot;الوحدة الوطنية و انهاء الانقسام&quot; شرق مخيم البريج </h3>
<p class="entry-box-date m-0">19:46 - 26 ابريل 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6226/طائرات-الاحتلال-تشن-سلسلة-غارات-على-مواقع-عدة-للمقاومة-في-" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/LOYIE.JPG" class="img-fluid" alt="طائرات الاحتلال تشن سلسلة غارات على مواقع عدة للمقاومة في قطاع غزة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">طائرات الاحتلال تشن سلسلة غارات على مواقع عدة للمقاومة في قطاع غزة</h3>
<p class="entry-box-date m-0">17:57 - 04 مايو 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6219/في-يوم-العمال-عامل-فلسطيني-يقوم-بأعمال-شاقة-في-تكسير-الحجا" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/fDSnZ.jpg" class="img-fluid" alt="في يوم العمال.. عامل فلسطيني يقوم بأعمال شاقة في تكسير الحجارة ليوفر قوته أطفاله وعائلته"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">في يوم العمال.. عامل فلسطيني يقوم بأعمال شاقة في تكسير الحجارة ليوفر قوته أطفاله وعائلته</h3>
<p class="entry-box-date m-0">12:58 - 01 مايو 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6229/جمعية-أرض-السلام-تعقد-مؤتمرا-صحفيا-فوق-مقرها-المدمر-بصواري" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/eJlyR.JPG" class="img-fluid" alt="جمعية أرض السلام تعقد مؤتمراً صحفياً فوق مقرها المدمر بصواريخ الاحتلال"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">جمعية أرض السلام تعقد مؤتمراً صحفياً فوق مقرها المدمر بصواريخ الاحتلال</h3>
<p class="entry-box-date m-0">13:38 - 05 مايو 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6212/وفقة-لهيئة-الحراك-الوطني-لكسر-الحصار-أمام-مقر-اليونسكو-بغز" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/7OqzL.JPG" class="img-fluid" alt="وفقة لهيئة الحراك الوطني لكسر الحصار أمام مقر اليونسكو بغزة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">وفقة لهيئة الحراك الوطني لكسر الحصار أمام مقر اليونسكو بغزة</h3>
<p class="entry-box-date m-0">12:46 - 23 ابريل 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6220/وقفة-لوزارة-الإعلام-بمناسبة-اليوم-العالمي-لحرية-الصحافة-مق" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/ZecP4.JPG" class="img-fluid" alt="وقفة لوزارة الإعلام بمناسبة اليوم العالمي لحرية الصحافة مقابل مقر الأمم المتحدة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">وقفة لوزارة الإعلام بمناسبة اليوم العالمي لحرية الصحافة مقابل مقر الأمم المتحدة</h3>
<p class="entry-box-date m-0">12:17 - 02 مايو 2019</p>
</div>
</a>
</article>
</div>
</div>
<div class="tab-content" id="search-tab-3">
<div class="scroll-bar-container paltoday-skin pb-5">
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1763/الأديب-الفلسطيني-هاني-السالمي-ينتهي-به-الحال-على-بسطة-قهوة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/pwEEg.jpeg" class="img-fluid" alt="الأديب الفلسطيني: هاني السالمي.. ينتهي به الحال على &quot;بسطة&quot; قهوة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">الأديب الفلسطيني: هاني السالمي.. ينتهي به الحال على &quot;بسطة&quot; قهوة</h3>
<p class="entry-box-date m-0">16:21 - 24 ابريل 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1793/اللحظات-الأولى-لعملية-قنص-جندي-صهيوني-شرق-غزة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/gLCzt.JPG" class="img-fluid" alt="اللحظات الأولى لعملية قنص جندي صهيوني شرق غزة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">اللحظات الأولى لعملية قنص جندي صهيوني شرق غزة</h3>
<p class="entry-box-date m-0">22:23 - 03 مايو 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1795/لحظة-هروب-مراسل-إسرائيلي-إلى-الملاجئ-خلال-بث-مباشر-في-غلاف-غزة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/72Xs5.JPG" class="img-fluid" alt="لحظة هروب مراسل &quot;إسرائيلي&quot; إلى الملاجئ خلال بث مباشر في غلاف غزة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">لحظة هروب مراسل &quot;إسرائيلي&quot; إلى الملاجئ خلال بث مباشر في غلاف غزة</h3>
<p class="entry-box-date m-0">19:07 - 04 مايو 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1796/سرايا-القدس-تنشر-فيديو-لرشقات-صاروخية-تجاه-مستوطنات-الاحتلال" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/RnfO2.JPG" class="img-fluid" alt="سرايا القدس تنشر فيديو لرشقات صاروخية تجاه مستوطنات الاحتلال"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">سرايا القدس تنشر فيديو لرشقات صاروخية تجاه مستوطنات الاحتلال</h3>
<p class="entry-box-date m-0">21:00 - 04 مايو 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1787/ايه-إس-آر-قناصة-تركية-بأكثر-من-ماسورة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/7cNAD.jpg" class="img-fluid" alt="ايه إس آر قناصة تركية بأكثر من ماسورة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">ايه إس آر قناصة تركية بأكثر من ماسورة</h3>
<p class="entry-box-date m-0">15:52 - 29 ابريل 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1761/فاكهة-النينجا-الهندية" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/stqtZ.jpg" class="img-fluid" alt="فاكهة النينجا الهندية"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">فاكهة النينجا الهندية</h3>
<p class="entry-box-date m-0">20:30 - 23 ابريل 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1794/فيديو-محاولة-اعتراض-القبة-عشرات-الصواريخ-أطلقت-من-غزة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/gXiv2.jpg" class="img-fluid" alt="#فيديو: محاولة اعتراض القبة عشرات الصواريخ أطلقت من غزة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">#فيديو: محاولة اعتراض القبة عشرات الصواريخ أطلقت من غزة</h3>
<p class="entry-box-date m-0">10:49 - 04 مايو 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1789/تفاهمات-غزة-على-شفا-حفرة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/E3lxW.jpeg" class="img-fluid" alt="تفاهمات غزة.. على شفا حُفرة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">تفاهمات غزة.. على شفا حُفرة</h3>
<p class="entry-box-date m-0">12:13 - 30 ابريل 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1786/اجمل-عمليات-الهدم" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/FnVJn.jpg" class="img-fluid" alt="اجمل عمليات الهدم"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">اجمل عمليات الهدم</h3>
<p class="entry-box-date m-0">23:53 - 28 ابريل 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1778/أول-لقاء-مع-والدة-الطفل-المقتول-محمود-شقفة-هذا-ما-قالته" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/aHNLJ.png" class="img-fluid" alt="أول لقاء مع والدة الطفل المقتول محمود شقفة.. هذا ما قالته؟"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">أول لقاء مع والدة الطفل المقتول محمود شقفة.. هذا ما قالته؟</h3>
<p class="entry-box-date m-0">23:27 - 27 ابريل 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1792/طائرة-صهيونية-تنقل-جنود-اصيبوا-برصاص-قناصة-على-حدود-غزة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/mQHJM.jpg" class="img-fluid" alt="طائرة صهيونية تنقل جنود اصيبوا برصاص قناصة على حدود غزة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">طائرة صهيونية تنقل جنود اصيبوا برصاص قناصة على حدود غزة</h3>
<p class="entry-box-date m-0">21:30 - 03 مايو 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1780/رمضان-عام-2019-بأي-حال-سيعود" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/Go8Tg.jpg" class="img-fluid" alt="رمضان عام 2019.. بأي حال سيعود"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">رمضان عام 2019.. بأي حال سيعود</h3>
<p class="entry-box-date m-0">14:29 - 28 ابريل 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1766/عدسات-الصحفيين-تلاحق-حراس-زعيم-كوريا-الشمالية" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/I6LaP.jpg" class="img-fluid" alt="عدسات الصحفيين تلاحق حراس زعيم كوريا الشمالية"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">عدسات الصحفيين تلاحق حراس زعيم كوريا الشمالية</h3>
<p class="entry-box-date m-0">17:52 - 24 ابريل 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1775/الرئيس-الأمريكي-ينجو-من-ضربة-بهاتف-نقال-بولاية-إنديانا" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/Y3j95.jpg" class="img-fluid" alt="الرئيس الأمريكي ينجو من ضربة بهاتف نقال بولاية إنديانا"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">الرئيس الأمريكي ينجو من ضربة بهاتف نقال بولاية إنديانا</h3>
<p class="entry-box-date m-0">12:42 - 27 ابريل 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1784/رجل-يطير-من-منطقة-مرتفعة-باستخدام-اجنحة-شراعية" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/QfwAv.jpg" class="img-fluid" alt="رجل يطير من منطقة مرتفعة باستخدام اجنحة شراعية"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">رجل يطير من منطقة مرتفعة باستخدام اجنحة شراعية</h3>
<p class="entry-box-date m-0">20:01 - 28 ابريل 2019</p>
</div>
</a>
</article>
</div>
</div>
</div>
</div>
</div><div class="trend-news p-3">
<div class="header mt-3 mb-4"><h2 class="title"><span>الأكثر رواجا</span> Trending</h2> <span class="close"><i class="icon-close"></i></span></div>
<div class="scroll-bar-container paltoday-skin pl-md-5 ml-md-4">
<article class="entry-box mb-2 pb-3">
<div class="entry-box-body">
<h3 class="entry-box-title mt-0"><a href="https://paltoday.ps/ar/post/347999/صنع-في-فلسطين-صاروخ-بدر-3-حديث-مواقع-التواصل">&quot;صنع في فلسطين&quot;.. صاروخ &quot;بدر 3&quot; حديث مواقع التواصل</a></h3>
<div class="tags">
<a href="https://paltoday.ps/ar/tag/120/سرايا-القدس" class="mb-2">#سرايا القدس</a>
<a href="https://paltoday.ps/ar/tag/27199/صنع-في-فلسطين" class="mb-2">#صنع في فلسطين</a>
</div>
</div>
</article>
<article class="entry-box mb-2 pb-3">
<div class="entry-box-body">
<h3 class="entry-box-title mt-0"><a href="https://paltoday.ps/ar/post/347816/الدنيا-بخير-مواطن-يعيد-مبلغا-ضخما-لصاحبه-عثر-عليه-في-غزة">&quot;الدنيا بخير&quot;.. مواطن يعيد مبلغاً ضخماً لصاحبه عثر عليه في غزة</a></h3>
</div>
</article>
<article class="entry-box mb-2 pb-3">
<div class="entry-box-body">
<h3 class="entry-box-title mt-0"><a href="https://paltoday.ps/ar/post/347785/رهن-الإشارة-هاشتاج-يجتاح-مواقع-التواصل-ترحيبا-بالتهديدات-التي-أطل">#رهن_الإشارة.. هاشتاج يجتاح مواقع التواصل ترحيباً بالتهديدات التي أطلقها القائد النخالة </a></h3>
<div class="tags">
<a href="https://paltoday.ps/ar/tag/27179/رهن-الإشارة" class="mb-2">##رهن_الإشارة</a>
</div>
</div>
</article>
<article class="entry-box mb-2 pb-3">
<div class="entry-box-body">
<h3 class="entry-box-title mt-0"><a href="https://paltoday.ps/ar/post/347699/مواقع-التواصل-الاجتماعي-تحيي-يوم-العمال-العالمي">مواقع التواصل الاجتماعي تحيي يوم العمال العالمي</a></h3>
<div class="tags">
<a href="https://paltoday.ps/ar/tag/27163/عيد-العمال" class="mb-2">#عيد_العمال</a>
</div>
</div>
</article>
<article class="entry-box mb-2 pb-3">
<div class="entry-box-body">
<h3 class="entry-box-title mt-0"><a href="https://paltoday.ps/ar/post/347624/صلاح-وميدو-على-رأسهمأسعار-تذاكر-الأمم-الافريقية-تثير-غضب-المصريين">صلاح وميدو على رأسهم..أسعار تذاكر الأمم الافريقية تثير غضب المصريين</a></h3>
<div class="tags">
<a href="https://paltoday.ps/ar/tag/139/مصر" class="mb-2">#مصر</a>
<a href="https://paltoday.ps/ar/tag/2294/افريقيا" class="mb-2">#افريقيا</a>
<a href="https://paltoday.ps/ar/tag/27141/مبارات-الامم-الافريقية" class="mb-2">#مبارات الامم الافريقية</a>
<a href="https://paltoday.ps/ar/tag/27142/اسعار-التذاكر" class="mb-2">#اسعار التذاكر</a>
</div>
</div>
</article>
</div>
</div><div class="body-overlay"></div>
<div class="site-container">
<header class="main-header">
<div class="d-flex align-items-center px-2 px-md-5">
<div class="ml-auto">
<h1 class="logo sr-only">وكالة فلسطين اليوم الاخبارية</h1>
<div class="logo"><a href="https://paltoday.ps/ar"><img src="https://paltoday.ps/ar/style/assets/images/logo.png" class="img-fluid" alt=""></a></div>
</div>
<div class="menu-container d-flex">
<nav class="main-menu d-none d-lg-block">
<a href="https://paltoday.ps/ar/post/category/2/تقارير" target=""><span>تقارير</span></a>
<a href="https://paltoday.ps/ar/post/category/48/عربي-ودولي" target=""><span>عربي ودولي</span></a>
<a href="https://paltoday.ps/ar/post/category/15/الرياضة" target=""><span>الرياضة</span></a>
<a href="https://paltoday.ps/ar/post/category/45/منوعات" target=""><span>منوعات</span></a>
<a href="https://paltoday.ps/ar/post/category/44/التحليلات" target=""><span>مقالات</span></a>
<a href="https://paltoday.ps/ar/post/category/3/أسرى-الحرية" target=""><span>أسرى</span></a>
<a href="https://paltoday.ps/ar/post/category/37/اقتصاد" target=""><span>اقتصاد</span></a>
<a href="https://paltoday.ps/ar/post/category/29/اسرائيليات" target=""><span>اسرائيليات</span></a>
<a href="https://paltoday.ps/ar/post/category/13/محلي" target=""><span>محلي</span></a>
<a href="https://paltoday.ps/ar/post/category/23/ملف-القدس" target=""><span>القدس</span></a>
<a href="https://paltoday.ps/ar/post/category/62/مؤسسات" target=""><span>مؤسسات</span></a>
<a href="https://paltoday.ps/ar/contact" target=""><span>اتصل بنا</span></a>
<a href="https://paltoday.ps/ar/about" target=""><span>من نحن</span></a>
<a href="https://paltoday.ps/ar/send-post" target=""><span>ارسل خبر</span></a>
</nav> <span class="search-icon search-button text-center mt-4 mr-2 ml-xl-4 ml-lg-2 pt-1"><i class="icon-search"></i></span>
<span class="trend-icon trend-button text-center mt-4 d-none d-md-block tooltip2 ml-3 ml-lg-0 mr-xl-3 " data-tooltip data-tooltipster='{"side":"left"}' title="الأكثر رواجا Trending"><span class="badge badge-pill badge-danger">5</span><i class="icon-trend-news"></i></span>
<span class="menu-button menu-toggle style-2 ml-2 d-block d-lg-none"><span>Menu</span></span>
</div>
</div>
</header>
<div class="navbar">
<div class="d-flex flex-wrap justify-content-start no-gutters">
<div class="col-12 col-md-auto ">
<ol class="breadcrumb mb-0 mr-5 pb-3 pb-md-0">
<li class="breadcrumb-item"><a href="https://paltoday.ps/ar">الرئيسية</a></li>
<li class="breadcrumb-item"><a href="https://paltoday.ps/ar/post/category/1/أحداث-الساعة">أحداث الساعة</a></li>
<li class="breadcrumb-item active">عرض الخبر</li>
</ol>
</div>
<div class="mr-auto col-12 col-md-auto">
<nav class="social d-flex align-items-center justify-content-around ml-0 ml-md-4">
<a href="https://www.instagram.com/paltoday/" target="_blank" rel="nofollow" class="instagram px-3"><i class="icon-instagram"></i></a>
<a href="https://www.youtube.com/channel/UCckHcxsPS_WgrjF-1CEFULw" target="_blank" rel="nofollow" class="youtube px-3"><i class="icon-youtube"></i></a>
<a href="https://twitter.com/paltoday" target="_blank" rel="nofollow" class="twitter px-3"><i class="icon-twitter"></i></a>
<a href="https://www.facebook.com/PaltodayPs/" target="_blank" rel="nofollow" class="facebook px-3"><i class="icon-facebook"></i></a>
<a href="https://t.me/PalTodayps" target="_blank" rel="nofollow" class="telegram-plane px-3"><i class="icon-telegram-plane"></i></a>
</nav>
</div> </div>
</div>
<script>
      window.fbAsyncInit = function () {
        FB.init({
          appId: '2146685568929026',
          xfbml: true,
          version: 'v2.1'
        });
        FB.api(
          '/',
          'POST',
          {"scrape": "true", "id": "https://paltoday.ps/ar/post/348007/هدوء-وترقب-حذر-في-غزة-وأبرز-تفاصيل-اتفاق-وقف-إطلاق-النار"},
          function (response) {
          }
        );
      };
      (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {
          return;
        }
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));
    </script>
<input type="hidden" id="page_app" value="post">
<input type="hidden" id="page_id" value="348007">
<div class="page-post">
<article class="page-post-article">
<div class="pt-4 mb-4" style="background-color: #f5f6f6;">
<div class="container">
<div class="row">
<div class="col-md-10 mr-auto ml-auto">
<h3 class="post-caption mb-2"></h3>
<h1 class="post-title mb-3">هدوء وترقب حذر في غزة.. وأبرز تفاصيل اتفاق وقف إطلاق النار </h1>
<ul class="post-status d-flex mb-30">
<li class="ml-40">فلسطين اليوم - غزة </li>
<li class="ml-40 d-none d-sm-inline-block views" data-id="348007" style="" data-app="post" data-text="{views} قراءة"></li>
<li>08:28 - 06 مايو 2019</li>
</ul>
<div class="d-flex align-items-end thumb-bestviewed">
<div class="post-thumb w-100">
<a href="//cdn02.paltoday.ps/ar/img/fNN8x.JPG" data-fancybox>
<span class="view-large"><i class="icon-fullscreen"></i></span>
<picture>
<source media="(max-width:991px)" srcset="//cdn02.paltoday.ps/ar/img/570x400/fNN8x.JPG">
<source media="(max-width:1199px)" srcset="//cdn02.paltoday.ps/ar/img/680x400/fNN8x.JPG">
<img src="//cdn02.paltoday.ps/ar/img/945x500/fNN8x.JPG" class="img-fluid w-100" alt="اثار القصف على المبانى السكنية بمدينة غزة ‫(1)‬.JPG">
</picture>
<span class="caption">اثار القصف على المبانى السكنية بمدينة غزة ‫(1)‬.JPG</span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-md-10 mr-auto ml-auto">
<div class="ads text-center mb-3 mb-md-4">
<a href="https://paltoday.ps/ar/ads/4" rel="nofollow" target="_blank">
<img src="//cdn04.paltoday.ps/ar/img/qVn32.png" class="img-fluid" alt="بنك فلسطين">
</a>
</div>
<div class="row">
<div class="col-12 col-md-2">
<div class="sticky-container">
<div class="post-share text-center d-flex d-md-block">
<div class="head font-weight-bold mb-md-4 col-auto">مشاركة</div>
<div class="d-flex pb-3 d-md-block col">
<a href="https://twitter.com/share?text=هدوء وترقب حذر في غزة.. وأبرز تفاصيل اتفاق وقف إطلاق النار &url=https://paltoday.ps/ar/post/348007/هدوء-وترقب-حذر-في-غزة-وأبرز-تفاصيل-اتفاق-وقف-إطلاق-النار" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" class="twitter d-block text-center mb-3 ml-4 ml-sm-0"><i class="icon-twitter"></i></a>
<a href="https://www.facebook.com/dialog/feed?app_id=2146685568929026&link=https://paltoday.ps/ar/post/348007/هدوء-وترقب-حذر-في-غزة-وأبرز-تفاصيل-اتفاق-وقف-إطلاق-النار&picture=https://paltoday.ps/ar/img/fNN8x.JPG&name=هدوء وترقب حذر في غزة.. وأبرز تفاصيل اتفاق وقف إطلاق النار &redirect_uri=https://paltoday.ps/ar&display=popup&description=وافقت الفصائل الفلسطينية بغزة على وقف لإطلاق النار مع " إسرائيل" مع ساعات فجر اليوم الاثنين، بعد اندلاع أخطر مواجهات منذ حرب العام 2014، بحسب ما أعلن ثلاثة مسؤولين مطلعين على المفاوضات. وقد توسّطت م" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" class="facebook d-block text-center mb-3 ml-4 ml-sm-0"><i class="icon-facebook"></i></a>
<a href="whatsapp://send?text=هدوء وترقب حذر في غزة.. وأبرز تفاصيل اتفاق وقف إطلاق النار  :: https://paltoday.ps/ar/post/348007/هدوء-وترقب-حذر-في-غزة-وأبرز-تفاصيل-اتفاق-وقف-إطلاق-النار" data-action="share/whatsapp/share" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" class="whatsapp d-block text-center mb-3 ml-4 ml-sm-0"><i class="icon-whatsapp"></i></a>
</div>
 </div>
</div>
</div>
<div class="col-12 col-md-9 ml-auto">
<div class="post-text-container clearfix mb-30">
<p dir="RTL"><span lang="AR-SA" style="font-size:16.0pt"><span style="line-height:107%"><span style="font-family:" Simplified Arabic",serif">وافقت الفصائل الفلسطينية بغزة على وقف لإطلاق النار مع "إسرائيل" مع ساعات فجر اليوم الاثنين، بعد اندلاع أخطر مواجهات منذ حرب العام 2014، بحسب ما أعلن ثلاثة مسؤولين مطلعين على المفاوضات.</span></span></span></p> <p dir="RTL"><span lang="AR-SA" style="font-size:16.0pt"><span style="line-height:107%"><span style="font-family:" Simplified Arabic",serif">وقد توسّطت مصر في اتّفاق لوقف إطلاق النار دخل حيز التنفيذ الساعة 4.30 فجرًا بحسب ما قال مسؤول في حركة حماس، اشترط عدم كشف هويتيهما.</span></span></span></p> <p dir="RTL"><span lang="AR-SA" style="font-size:16.0pt"><span style="line-height:107%"><span style="font-family:" Simplified Arabic",serif">كما أكّد مسؤول مصري طلب عدم ذكر اسمه حصول الاتّفاق، بينما لم تشأ متحدثة باسم الجيش الإسرائيلي التعليق.</span></span></span></p> <p dir="RTL"><span lang="AR-SA" style="font-size:16.0pt"><span style="line-height:107%"><span style="font-family:" Simplified Arabic",serif">وقال مراسل لوكالة فرانس برس في غزة:"إن الوضع كان هادئًا عند بدء وقف إطلاق النار. ولم يكن هناك إطلاق صواريخ من جانب الفلسطينيين أو غارات جوية إسرائيلية".</span></span></span></p> <p dir="RTL"><span lang="AR-SA" style="font-size:16.0pt"><span style="line-height:107%"><span style="font-family:" Simplified Arabic",serif">وقال مسؤول فلسطيني لفرانس برس إن: "وقف إطلاق النار تم بشرط أن يكون متبادلًا ومتزامنًا، وبشرط أن يقوم الاحتلال بتنفيذ تفاهمات كسر الحصار عن قطاع غزة".</span></span></span></p> <p dir="RTL"><span lang="AR-SA" style="font-size:16.0pt"><span style="line-height:107%"><span style="font-family:" Simplified Arabic",serif">وبحسب المسؤول الفلسطيني فإنّ من بين الخطوات "سيتم إعادة مساحة الصيد من 6 إلى 15 ميلاً، واستكمال تحسين الكهرباء والوقود واستيراد البضائع وتحسين التصدير".</span></span></span></p> <p dir="RTL"><span lang="AR-SA" style="font-size:16.0pt"><span style="line-height:107%"><span style="font-family:" Simplified Arabic",serif">من جهته، قال وسام زغبر المسؤول في الجبهة الديموقراطية لتحرير فلسطين في غزة "إن اتفاق وقف إطلاق النار، يشمل وقف العدوان الإسرائيلي على الشعب الفلسطيني، والتزام الاحتلال بتنفيذ اجراءات تخفيف الحصار بما فيها فتح المعابر".</span></span></span></p> <p dir="RTL"><span lang="AR-SA" style="font-size:16.0pt"><span style="line-height:107%"><span style="font-family:" Simplified Arabic",serif">وكانت مصادر مطلعة قد كشفت فجر اليوم الاثنين، عن التوصل إلى اتفاق لوقف إطلاق النار بين فصائل المقاومة والاحتلال الإسرائيلي.</span></span></span></p> <p dir="RTL"><span lang="AR-SA" style="font-size:16.0pt"><span style="line-height:107%"><span style="font-family:" Simplified Arabic",serif">وذكرت المصادرلـ"وكالة فلسطين اليوم الإخبارية"، أن الاتفاق الذي جرى بجهود عربية ودولية يبدأ منذ الساعة الرابعة والنصف من فجر اليوم.</span></span></span></p> <p dir="RTL"><span lang="AR-SA" style="font-size:16.0pt"><span style="line-height:107%"><span style="font-family:" Simplified Arabic",serif">واستشهد خلال العدوان الإسرائيلي على القطاع الذي استمر يومان، 25 مواطناً وأصيب نحو 146 آخرين بجروح مختلفة.</span></span></span></p> <p dir="RTL"><span lang="AR-SA" style="font-size:16.0pt"><span style="line-height:107%"><span style="font-family:" Simplified Arabic",serif">وقتل أربعة إسرائيليين وأصيب العشرات، جراء قصف المقاومة قوات الاحتلال ومواقعه ومستوطناته بمئات الصواريخ والقذائف، ردا على العدوان الإسرائيلي.</span></span></span></p>
</div>
<div class="body-ads">
</div>
<div id="Mpi_WIDGET_124412"></div>
<script data-cfasync="false">
                                  (function (R, e, c, s, W, i, d) {
                                    R['RecsWidgetObject'] = W;
                                    R[W] = R[W] || function () {
                                      (R[W].q = R[W].q || []).push(arguments)
                                    }, R[W].l = 1 * new Date();
                                    i = e.createElement(c), d = e.getElementsByTagName(c)[0];
                                    i.async = 1;
                                    i.src = s;
                                    d.parentNode.insertBefore(i, d)
                                  })(window, document, 'script', '//widget.yallarec.com/_yalla_loader.js', '__recsWidget');
                                  __recsWidget('createWidget', {
                                    wwei: 'Mpi_WIDGET_124412',
                                    pubid: 190677,
                                    webid: 192806,
                                    wid: 124412,
                                    on: 'yallarec'
                                  });
                                </script>
<div class="widget-9 widget mb-5">
<header class="widget-header mb-4">
<h2 class="widget-header-title mb-0"><a class="title d-inline-block pb-2">متعلقات</a>
</h2>
</header>
<div class="widget-body">
<article class="entry-box entry-box-news-5 mb-1">
<h3 class="entry-box-title m-0"><a href="https://paltoday.ps/ar/post/345096/هدوء-حذر-في-قطاع-غزة-وترقب-لقرارات-نتنياهو" class="p-1 pr-3"> هدوء حذر في قطاع غزة وترقب لقرارات نتنياهو </a></h3>
</article>
<article class="entry-box entry-box-news-5 mb-1">
<h3 class="entry-box-title m-0"><a href="https://paltoday.ps/ar/post/292969/هدوء-حذر-في-عين-الحلوة-بعد-اجتماع-الفصائل-وإقرار-وقف-اطلاق-النار" class="p-1 pr-3">هدوء حذر في عين الحلوة بعد اجتماع الفصائل وإقرار وقف اطلاق النار</a></h3>
</article>
<article class="entry-box entry-box-news-5 mb-1">
<h3 class="entry-box-title m-0"><a href="https://paltoday.ps/ar/post/34248/هدوء-حذر-غزة-والزوارق-تطلق-النار-والقذائف-تجاه-أراضي-المواطنين-غرب" class="p-1 pr-3">هدوء حذر غزة.. والزوارق تطلق النار والقذائف تجاه أراضي المواطنين غرب غزة</a></h3>
</article>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</article>
</div>
<div class="get-more-end" style="display: none;">
<div class="paltoday-loader text-center infinite-scroll-request"><img src="https://paltoday.ps/ar/style/assets/images/loading.gif" alt="" style="opacity: 0.3;"></div>
</div>
</div>
<audio id="breaking_audio">
<source src="" type="audio/ogg">
</audio>
<div class="section-breaking-top"></div>
<div class="section-breaking-height"></div>
<section class="section-breaking" style="display: none;">
<div class="container">
<div class="header">عاجل</div>
<div class="content">
<article class="entry-box entry-box-news">
<h2 class="entry-box-title"><a href="#"><span class="time"></span> <span class="title"></span></a></h2>
</article>
</div>
</div>
</section>
<style type="text/css">
	/* Breaking News Section */
	.section-breaking{
	  position: fixed;
	  bottom: 0;
	  right: 0;
	  z-index: 10;
	  width: 100%;
	}
	.section-breaking.bottom{
		position: static;
	}
    .section-breaking {
        padding-top: 10px;
        padding-bottom: 10px;
        background-color: #d8232a;
    }
    .section-breaking .container {
        position: relative;
        padding-right: 90px;
    }
    .section-breaking .header {
        position: absolute;
        right: 0;
        top: 0;
        height: 100%;
        width: 90px;
        color: #f8cc1b;
        font-size: 20px;
        display: -webkit-box;
        display: -ms-flexbox;
        display: -webkit-flex;
        display: flex;
        -webkit-box-pack: center;
        -ms-flex-pack: center;
        -webkit-justify-content: center;
        justify-content: center;
        -webkit-box-align: center;
        -ms-flex-align: center;
        -webkit-align-items: center;
        align-items: center;
    }
    .section-breaking .content {
        width: -moz-calc(100% - 90px);
        width: -webkit-calc(100% - 90px);
        width: -o-calc(100% - 90px);
        width: calc(100% - 90px);
    }
    .section-breaking .entry-box-news {
    }
    .section-breaking .entry-box-news .entry-box-title {
        color: #ffffff;
        font-size: 18px;
        margin: 0;
    }
    .section-breaking .entry-box-news .entry-box-title a {
        color: #ffffff;
    }
    .section-breaking .entry-box-news .entry-box-title a:hover {
        text-decoration: underline;
    }
    .section-breaking .breaking-all{
        min-height: 76px;
    }
</style>
<footer class="main-footer">
<div class="container">
<div class="row">
<div class="col-12 col-lg-6">
<p class="copyright text-center text-lg-right py-4 mb-0">جميع الحقوق محفوظة لوكالة فلسطين اليوم © 2003 - 2019</p>
</div>
<div class="col-12 col-lg-6">
<div class="atyaf pt-2 text-center text-md-left"><a href="http://atyaf.co" class="tooltip2" target="_blank" data-tooltip data-tooltipster='{"side":"right"}' title="برمجة وتنفيذ شركة أطياف"><img src="https://paltoday.ps/ar/style/assets/images/atyafco.png" alt="atyafco logo"></a></div>
<p class="designer text-center text-lg-left pb-2 mb-0"><a href="https://www.behance.net/ibshaqura" target="_blank">تصميم : إبراهيم شقورة</a></p>
</div>
</div>
</div>
</footer><div class="breaking-news" style="display: none;">
<div class="container">
<div class="row d-flex align-self-end align-content-between">
<div class="col-lg-2 col-sm-1 mt-lg-auto header-container">
<div class="header mt-lg-0 mt-md-3 mt-sm-2">
<p class="text-1 mb-0 mb-sm-1">عـاجـــل</p>
<p class="text-2 mb-3 d-none d-lg-block">www.paltoday.ps</p>
</div>
</div>
<div class="col-lg-10 content-container">
<span class="close"><i class="icon-close"></i></span>
<div class="pt-4">
<article class="item b_item">
<a href="" class="d-flex no-gutters pb-4 px-3 b_link">
<div class="date ml-3 col-auto b_time"></div>
<h3 class="title mb-0 b_title"></h3>
</a>
</article>
</div>
<div class="breaking-all pt-4" style="min-height: 76px;">
</div>
</div>
</div>
</div>
</div><script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/pace.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/jquery.validate.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/messages_ar.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/tooltipster.bundle.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/infinite-scroll.pkgd.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/jquery.masonry.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/imagesloaded.pkgd.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/typed.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/idTabs.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/jquery.custom-scrollbar.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/jquery.fancybox.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/select2.full.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/moment-with-locales.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/moment-timezone-with-data.js"></script>
<script src="https://paltoday.ps/ar/style/assets/js/o2.js?v=1.2"></script>
<!--[if lt IE 9]>
<script src="https://paltoday.ps/ar/style/assets/js/html5shiv.js"></script><![endif]-->
<script src="https://paltoday.ps/ar/style/assets/js/plugins/jwplayer.js"></script>
<script>jwplayer.key = "EMI+U6mDL5AQMoO67THRErpJfocjp8yCW5IdIw==";</script>
<script type="text/javascript">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</script><script type="text/javascript">
    $(document).ready(function () {
        // section news 1 slider
//		$('.section-news-1 .swiper-slide:first-child .entry-box-news').addClass('opacity dd');
        var swiper = new Swiper('.section-news-1 .swiper-container', {
            pagination: '.swiper-pagination',
            paginationClickable: true,
            nextButton: '.swiper-button-next',
            prevButton: '.swiper-button-prev',
            breakpoints: {
                3000: {
                    slidesPerView: 3
                },
                1199: {
                    slidesPerView: 3
                },
                992: {
                    slidesPerView: 2
                },
                480: {
                    slidesPerView: 1
                }
            }, onInit: function () {
                $('.section-news-1 .spinner-loading').remove();
                $('.section-news-1 .swiper-wrapper.opacity').removeClass('opacity')
            }
        });
        //section-video-1
        $('.section-video-1 ._pagination .entry-box-media:first-child').addClass('_active');
        $('.section-video-1 ._pagination .entry-box-media a').on('click', function (e) {
            e.preventDefault();
            var $this = $(this),
                $link = $this.attr('href'),
                $parent = $this.parents('.entry-box-media'),
                $widget = $this.parents('.section-video-1'),
                $ajaxContainer = $widget.find('.slider-container');
            if (!$parent.hasClass('_active')) {
                $('.section-video-1 ._pagination .entry-box-media._active').removeClass('_active');
                $parent.addClass('_active');
                $widget.addClass('_loading');
                var $url = $link;
                $.ajax({
                    type: "GET",
                    url: $url,
                    success: function ($data) {
                        if ($data) {
                            $('html, body').animate({scrollTop: $('.section-video-1').offset().top}, 200);
                            $ajaxContainer.find('*').remove();
                            $ajaxContainer.empty().html($data);
                            setTimeout(function () {
                                $widget.removeClass('_loading');
                                $ajaxContainer.find('.entry-box-media.effect').removeClass('effect');//.find('a').attr('data-fancybox','');
                                $ajaxContainer.find('.entry-box-media [data-fancybox]').fancybox();
                            }, 400);
//							setTimeout(function(){
//								$('html, body').animate({scrollTop: $('.section-video-1').offset().top}, 200);
//							}, 400);
                        }
                    },
                    dataType: 'HTML'
                });
            }
        });
        // section-news-13
        var swiper2 = new Swiper('.section-news-13 .swiper-container', {
            paginationClickable: true,
            spaceBetween: 30,
            autoplay: 2500,
            autoplayDisableOnInteraction: false,
            effect: 'fade'
        });
        // section-media caricature
        var swiper3 = new Swiper('.section-media .swiper-container', {
            paginationClickable: true,
            spaceBetween: 30,
            autoplay: 2500,
            autoplayDisableOnInteraction: false
        });
    });
</script> <script src="https://paltoday.ps/ar/style/assets/js/plugins/jquery.sticky-kit.min.js"></script>
<script type="text/javascript">
      var $ads_counter = 1;

      function shareFixed() {
        if ($(window).width() > 992) {
          $(".sticky-container").stick_in_parent({
            offset_top: 55
          });
        }
      }

      $(document).ready(function () {
        shareFixed();
      });
      var postImagesSettings = {
        slidesPerView: 1
      };
      var postThumbsSettings = {
        navigation: {
          nextEl: '.page-post .page-post-article .post-gallery .swiper-container.thumbs-images .swiper-button-next',
          prevEl: '.page-post .page-post-article .post-gallery .swiper-container.thumbs-images .swiper-button-prev',
        },
        slidesPerView: 8,
        spaceBetween: 10,
        slideToClickedSlide: true,
        centeredSlides: true,
        breakpoints: {
          1024: {
            slidesPerView: 8
          },
          768: {
            slidesPerView: 3
          },
          640: {
            slidesPerView: 2
          },
          320: {
            slidesPerView: 1
          }
        }
      };
      if ($('.page-post .page-post-article .post-gallery').length) {
        var postImages = new Swiper('.page-post .page-post-article .post-gallery .swiper-container.big-images', postImagesSettings);
        var postThumbs = new Swiper('.page-post .page-post-article .post-gallery .swiper-container.thumbs-images', postThumbsSettings);
        postImages.controller.control = postThumbs;
        postThumbs.controller.control = postImages;
      }

      $.ajax({
        type: "GET",
        url: 'https://paltoday.ps/ar/last-posts.json',
        success: function ($response) {
          nextPenSlugs2 = [];
          var $post_id = $('.post_id').val();
          $.each($response, function ($k, $r) {
            if ('348007' != $r.id) {
              nextPenSlugs2.push($r.link)
            }
          })

          function getPenPathPost() {
            var slug = window.nextPenSlugs2[this.loadCount];
            if (slug) {
              return slug;
            }
          }

          var $pagePost = $('.page-post');
          $pagePost.infiniteScroll({
            path: getPenPathPost,
            append: '.page-post-article',
            status: '.get-more-end'
          });
          $pagePost.on('append.infiniteScroll', function (event, response, path, items) {
            var $views_item = $(items).find('.views');
            shareFixed();
            increment_views($views_item.attr('data-app'), $views_item.attr('data-id'));
            $(items).find('.ads').remove();
            if ($('.post-gallery').length) {
              var postImages = new Swiper('.page-post .page-post-article .post-gallery .swiper-container.big-images', postImagesSettings);
              var postThumbs = new Swiper('.page-post .page-post-article .post-gallery .swiper-container.thumbs-images', postThumbsSettings);
              window.postImages.controller.control = postThumbs;
              window.postThumbs.controller.control = postImages;
            }
            $(items).find('#Mpi_WIDGET_124412').remove();
            $(items).find('.body-ads').html('<div id="ENGAGEYA_WIDGET_124412_' + $ads_counter + '"></div>');
            (function (E, n, G, A, g, Y, a) {
              E['EngageyaObject'] = g;
              E[g] = E[g] || function () {
                (E[g].q = E[g].q || []).push(arguments)
              }, E[g].l = 1 * new Date();
              Y = n.createElement(G), a = n.getElementsByTagName(G)[0];
              Y.async = 1;
              Y.src = A;
              a.parentNode.insertBefore(Y, a)
            })(window, document, 'script', '//widget.engageya.com/engageya_loader.js', '__engWidget');
            __engWidget('createWidget', {
              wwei: 'ENGAGEYA_WIDGET_124412_' + $ads_counter,
              pubid: 190677,
              webid: 192806,
              wid: 124412
            });
            $ads_counter++;
          });
        },
        dataType: 'JSON'
      });
    </script>

<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '685945648465995');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=685945648465995&ev=PageView&noscript=1"
/></noscript>

</body>
</html>