<!DOCTYPE html>
<html lang="ar">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<title>فوز منال قريقع بجائزة أفضل قصة قصيرة عن حياة الأسرى - فلسطين اليوم</title>
<meta name="robots" content="noodp,noydir" />
<meta name="robots" content="index,follow" />
<meta name="robots" content="ALL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="فوز منال قريقع بجائزة أفضل قصة قصيرة عن حياة الأسرى" />
<meta property="og:description" content="فازت عضو اللجنة الإعلامية لدائرة العمل النسائي التابعة لحركة الجهاد الإسلامي منال قريقع (الشنا) بجائزة أفضل قصة قصيرة عن حياة الأسرى في مسابقة صناع الكرامة. وقد أُقيمت مسابقة صناع الكرامة برعاية جم" />
<meta property="og:image" content="//cdn03.paltoday.ps/ar/img/830x506/PoT0z.jpg" />
<meta property="og:image:width" content="830" />
<meta property="og:image:height" content="506" />
<meta property="og:url" content="https://paltoday.ps/ar/post/346781/فوز-منال-قريقع-بجائزة-أفضل-قصة-قصيرة-عن-حياة-الأسرى" />
<meta property="og:site_name" content="فلسطين اليوم" />
<meta property="og:ttl" content="604800" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:domain" content="https://paltoday.ps/ar/post/346781/فوز-منال-قريقع-بجائزة-أفضل-قصة-قصيرة-عن-حياة-الأسرى" />
<meta name="twitter:site" content="@paltoday" />
<meta name="twitter:creator" content="@paltoday" />
<meta name="twitter:image:src" content="//cdn03.paltoday.ps/ar/img/830x506/PoT0z.jpg" />
<meta name="twitter:description" content="فازت عضو اللجنة الإعلامية لدائرة العمل النسائي التابعة لحركة الجهاد الإسلامي منال قريقع (الشنا) بجائزة أفضل قصة قصيرة عن حياة الأسرى في مسابقة صناع الكرامة. وقد أُقيمت مسابقة صناع الكرامة برعاية جم" />
<meta name="twitter:title" content="فوز منال قريقع بجائزة أفضل قصة قصيرة عن حياة الأسرى" />
<meta name="twitter:url" content="https://paltoday.ps/ar/post/346781/فوز-منال-قريقع-بجائزة-أفضل-قصة-قصيرة-عن-حياة-الأسرى" />
<meta name="description" content="فازت عضو اللجنة الإعلامية لدائرة العمل النسائي التابعة لحركة الجهاد الإسلامي منال قريقع (الشنا) بجائزة أفضل قصة قصيرة عن حياة الأسرى في مسابقة صناع الكرامة. وقد أُقيمت مسابقة صناع الكرامة برعاية جم" />
<meta name="keywords" content="فوز,منال,قريقع,بجائزة,أفضل,قصة,قصيرة,عن,حياة,الأسرى" />
<meta name="author" content="" />
<meta name="rating" content="General" />
<meta property="fb:app_id" content="2146685568929026" />
<meta name="copyright" content="جميع الحقوق محفوظة لوكالة فلسطين اليوم © 2003 - 2019" />
<meta property="article:published_time" content="2019-04-18T19:14:00+03:00" />
<meta property="article:modified_time" content="2019-04-18T19:15:21+03:00" />
<script src="/cdn-cgi/apps/head/GvAH1NRmiW0eGe9eEveTKk5oPJs.js"></script><link rel="canonical" href="https://paltoday.ps/ar/post/346781/فوز-منال-قريقع-بجائزة-أفضل-قصة-قصيرة-عن-حياة-الأسرى">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/plugins.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/style.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/plugins/swiper.min.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/plugins/jquery.custom-scrollbar.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/plugins/jquery.fancybox.min.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/plugins/tooltipster.bundle.min.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/stories.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/o2.css">
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-152x152.png" />
<link rel="icon" type="image/png" href="https://paltoday.ps/ar/style/assets/images/favicon/favicon-196x196.png" sizes="196x196" />
<link rel="icon" type="image/png" href="https://paltoday.ps/ar/style/assets/images/favicon/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="https://paltoday.ps/ar/style/assets/images/favicon/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="https://paltoday.ps/ar/style/assets/images/favicon/favicon-16x16.png" sizes="16x16" />
<link rel="icon" type="image/png" href="https://paltoday.ps/ar/style/assets/images/favicon/favicon-128.png" sizes="128x128" />
<meta name="application-name" content="فلسطين اليوم" />
<meta name="msapplication-TileColor" content="#FFFFFF" />
<meta name="msapplication-TileImage" content="https://paltoday.ps/ar/style/assets/images/favicon/mstile-144x144.png" />
<meta name="msapplication-square70x70logo" content="https://paltoday.ps/ar/style/assets/images/favicon/mstile-70x70.png" />
<meta name="msapplication-square150x150logo" content="https://paltoday.ps/ar/style/assets/images/favicon/mstile-150x150.png" />
<meta name="msapplication-wide310x150logo" content="https://paltoday.ps/ar/style/assets/images/favicon/mstile-310x150.png" />
<meta name="msapplication-square310x310logo" content="https://paltoday.ps/ar/style/assets/images/favicon/mstile-310x310.png" />
<meta name="theme-color" content="#000000" />
<meta name="msapplication-navbutton-color" content="#000000" />
<meta name="apple-mobile-web-app-status-bar-style" content="#000000" />
<link rel="alternate" type="application/rss+xml" title="فلسطين اليوم" href="https://paltoday.ps/ar/rss/category/all" />
<link rel="alternate" type="application/rss+xml" title="أحداث الساعة" href="https://paltoday.ps/ar/rss/category/1" />
<link rel="alternate" type="application/rss+xml" title="تقارير" href="https://paltoday.ps/ar/rss/category/2" />
<link rel="alternate" type="application/rss+xml" title="أسرى" href="https://paltoday.ps/ar/rss/category/3" />
<link rel="alternate" type="application/rss+xml" title="أقلام و آراء" href="https://paltoday.ps/ar/rss/category/4" />
<link rel="alternate" type="application/rss+xml" title="الصحافة الصهيونية" href="https://paltoday.ps/ar/rss/category/5" />
<link rel="alternate" type="application/rss+xml" title="شؤون عربية" href="https://paltoday.ps/ar/rss/category/7" />
<link rel="alternate" type="application/rss+xml" title="عين على العدو" href="https://paltoday.ps/ar/rss/category/8" />
<link rel="alternate" type="application/rss+xml" title="ملفات مميزة" href="https://paltoday.ps/ar/rss/category/11" />
<link rel="alternate" type="application/rss+xml" title="منوعات ثقافية" href="https://paltoday.ps/ar/rss/category/12" />
<link rel="alternate" type="application/rss+xml" title="محلي" href="https://paltoday.ps/ar/rss/category/13" />
<link rel="alternate" type="application/rss+xml" title="الرياضة" href="https://paltoday.ps/ar/rss/category/15" />
<link rel="alternate" type="application/rss+xml" title="دينية" href="https://paltoday.ps/ar/rss/category/20" />
<link rel="alternate" type="application/rss+xml" title="صحة وطب" href="https://paltoday.ps/ar/rss/category/21" />
<link rel="alternate" type="application/rss+xml" title="القدس" href="https://paltoday.ps/ar/rss/category/23" />
<link rel="alternate" type="application/rss+xml" title="شؤون دولية" href="https://paltoday.ps/ar/rss/category/28" />
<link rel="alternate" type="application/rss+xml" title="اسرائيليات" href="https://paltoday.ps/ar/rss/category/29" />
<link rel="alternate" type="application/rss+xml" title="رياضة محلية" href="https://paltoday.ps/ar/rss/category/34" />
<link rel="alternate" type="application/rss+xml" title="رياضة دولية" href="https://paltoday.ps/ar/rss/category/35" />
<link rel="alternate" type="application/rss+xml" title="رياضة عربية" href="https://paltoday.ps/ar/rss/category/36" />
<link rel="alternate" type="application/rss+xml" title="اقتصاد" href="https://paltoday.ps/ar/rss/category/37" />
<link rel="alternate" type="application/rss+xml" title="بانوراما" href="https://paltoday.ps/ar/rss/category/38" />
<link rel="alternate" type="application/rss+xml" title="مؤسسات" href="https://paltoday.ps/ar/rss/category/62" />
<link rel="alternate" type="application/rss+xml" title="الأكثر رواجا" href="https://paltoday.ps/ar/rss/category/63" />

<script type="text/javascript">
_atrk_opts = { atrk_acct:"eqMwh1acBa00Ul", domain:"paltoday.ps",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=eqMwh1acBa00Ul" style="display:none" height="1" width="1" alt="" /></noscript>

<meta property="fb:pages" content="201624223181362" />

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/24222692/PalTodayInternal2', [[458, 65], [320, 100]], 'div-gpt-ad-1515670740738-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script type="text/javascript" src="https://paltoday.ps/ar/style/assets/js/jquery-3.2.1.min.js"></script>
<script type="text/javascript" src="https://paltoday.ps/ar/style/assets/js/plugins/zuck.min.js"></script>
<script type="text/javascript" src="https://paltoday.ps/ar/style/assets/js/plugins/swiper.min.js"></script></head>
<body class="search-page-active- trend-news-active- mobile-menu-active-">
<span id="site_url" data-link="https://paltoday.ps/ar"></span>
<input type="hidden" id="time_zone" value="Asia/Jerusalem">
<div class="mobile-menu">
<div class="d-flex flex-nowrap no-gutters">
<div class="col-10 menu-container">
<div class="p-4">
<nav class="menu"><a href="https://paltoday.ps/ar/post/category/2/تقارير">تقارير</a><a href="https://paltoday.ps/ar/post/category/3/أسرى-الحرية">أسرى</a><a href="https://paltoday.ps/ar/post/category/4/أقلام-و-آراء">أقلام و آراء</a><a href="https://paltoday.ps/ar/post/category/5/الصحافة-الصهيونية">الصحافة الصهيونية</a><a href="https://paltoday.ps/ar/post/category/48/عربي-ودولي">عربي ودولي</a><a href="https://paltoday.ps/ar/post/category/23/ملف-القدس">القدس</a><a href="https://paltoday.ps/ar/post/category/46/الرياضة">الرياضة</a><a href="https://paltoday.ps/ar/contact">اتصل بنا</a><a href="https://paltoday.ps/ar/post/category/43/الأخبار">الأخبار</a><a href="https://paltoday.ps/ar/send-post">ارسل خبر</a><a href="https://paltoday.ps/ar/post/category/15/الرياضة">الرياضة</a><a href="https://paltoday.ps/ar/post/category/15/الرياضة">الرياضة</a><a href="https://paltoday.ps/ar/post/category/45/منوعات">منوعات</a><a href="https://paltoday.ps/ar/post/category/44/التحليلات">مقالات</a><a href="https://paltoday.ps/ar/post/category/37/اقتصاد">اقتصاد</a><a href="https://paltoday.ps/ar/post/category/29/اسرائيليات">اسرائيليات</a><a href="https://paltoday.ps/ar/post/category/13/محلي">محلي</a><a href="https://paltoday.ps/ar/about">من نحن</a><a href="https://paltoday.ps/ar/post/category/62/مؤسسات">مؤسسات</a></nav>
</div>
</div>
<div class="col-2 social-container">
<div class="px-2 pt-4 text-center">
<span class="trend-icon trend-button text-center mt-4 d-md-block mx-auto"><span class="badge badge-pill badge-info ">3</span><i class="icon-trend-news"></i></span>
<nav class="social">
<div><a href="https://www.facebook.com/PaltodayPs/" class="facebook"><i class="icon-facebook"></i></a></div>
<div><a href="https://www.instagram.com/paltoday/" class="instagram"><i class="icon-instagram"></i></a></div>
<div><a href="https://twitter.com/paltoday" class="twitter"><i class="icon-twitter"></i></a></div>
<div><a href="https://www.youtube.com/channel/UCckHcxsPS_WgrjF-1CEFULw" class="youtube"><i class="icon-youtube"></i></a></div>
</nav>
</div>
</div>
</div>
</div>
<div class="search-home pt-5">
<div class="col-12 col-lg-8 mx-auto">
<div class="search-form mb-5">
<form class="search-form">
<input type="search" name="q" id="searchInput" class="form-control form-control-lg">
<label for="searchInput" class="m-0"><span class="label"></span></label>
<div class="label-text d-none"><p>ادخل كلمات البحث ...</p><p>^200 مثال: حكومة التوافق الفلسطيني</p></div>
</form>
<span class="close"><i class="icon-close"></i></span>
</div>
<div class="header mb-30">
<ul class="tabs list-unstyled p-0 mb-0">
<li><a href="#search-tab-1">الأخبار</a></li>
<li><a href="#search-tab-2">ألبومات الصور</a></li>
<li><a href="#search-tab-3">الفيديو</a></li>
</ul>
<span class="result"><i>0</i> نتيجة</span>
</div>
<div class="search-content">
<div class="tab-content" id="search-tab-1">
<div class="scroll-bar-container paltoday-skin pb-5">
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/345849/الرابط-المعتمد-لتحديث-البيانات-والتسجيل-في-القسائم-الشرائية" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/qMVOy.jpg" class="img-fluid" alt="القسائم الشرائية"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">الرابط المعتمد لتحديث البيانات والتسجيل في القسائم الشرائية</h3>
<p class="entry-box-date m-0">23:14 - 04 ابريل 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/346141/هل-له-علاقة-بالقسائم-الشرائية-آلية-جديدة-لتدقيق-بيانات-الأسر-الفق" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/RKrXe.JPG" class="img-fluid" alt="القسائم الشرائية"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">هل له علاقة بالقسائم الشرائية .. آلية جديدة لتدقيق بيانات الأسر الفقيرة</h3>
<p class="entry-box-date m-0">15:49 - 09 ابريل 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/346104/اسماء-وزراء-حكومة-محمد-اشتية-المرتقبة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/Mzzy6.jpg" class="img-fluid" alt="محمد اشتية"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">اسماء وزراء حكومة محمد اشتية المرتقبة</h3>
<p class="entry-box-date m-0">23:59 - 08 ابريل 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/346282/وكيل-وزارة-التنمية-يكشف-تفاصيل-جديدة-عن-القسائم-الشرائية-والمنح-ا" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/8Kgtm.JPG" class="img-fluid" alt="وكيل وزارة التنمية الاجتماعية بغزة د. يوسف إبراهيم "></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">وكيل وزارة التنمية يكشف تفاصيل جديدة عن القسائم الشرائية والمنح القطرية والمخصصات النقدية</h3>
<p class="entry-box-date m-0">18:11 - 11 ابريل 2019</p>
</div>
</a>
 </article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/346579/مصادر-تطورات-إيجابية-بشأن-موعد-صرف-شيكات-التنمية-الاجتماعية" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/BOPTv.JPG" class="img-fluid" alt="مخصصات التنمية الاجتماعية"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">مصادر: تطورات إيجابية بشأن موعد صرف شيكات التنمية الاجتماعية</h3>
<p class="entry-box-date m-0">20:23 - 15 ابريل 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/345837/خبير-عسكري-يوضح-أسباب-تحليق-طائرات-الاستطلاع-ويحذر-رجال-المقاومة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/pGPS0.jpg" class="img-fluid" alt="طائرة استطلاع اسرائيلية"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">خبير عسكري يوضح أسباب تحليق طائرات الاستطلاع ويحذر رجال المقاومة</h3>
<p class="entry-box-date m-0">20:26 - 04 ابريل 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/345880/القسائم-الشرائية-تكشف-حالة-العوز-لدى-الأسر-الغزية" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/9lgEQ.jpg" class="img-fluid" alt="قسائم شرائية"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">القسائم الشرائية .. تكشف حالة &quot;العوز&quot; لدى الأسر الغزية!</h3>
<p class="entry-box-date m-0">17:05 - 05 ابريل 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/346357/عملية-توقيع-عقود-التشغيل-المؤقت-بغزة-تكشف-المستور" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/LXsch.jpg" class="img-fluid" alt="خريجون"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">عملية توقيع عقود &quot;التشغيل المؤقت&quot; بغزة تكشف المستور!!</h3>
<p class="entry-box-date m-0">21:33 - 12 ابريل 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/345938/مسيرة-جماهيرية-إحياء-لفعاليات-يوم-الأرض-في-قرية-الولجة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/Prm2W.jpg" class="img-fluid" alt="يوم الأرض &quot;تعبيرية&quot;"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">مسيرة جماهيرية إحياء لفعاليات يوم الأرض في قرية الولجة</h3>
<p class="entry-box-date m-0">18:25 - 06 ابريل 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/345961/الخريطة-المزيفة-تطعن-قبل-الظهور" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/JvqTJ.jpg" class="img-fluid" alt="خريطة فلسطين"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">الخريطة المزيفة تُطعن قبل الظهور!</h3>
<p class="entry-box-date m-0">12:15 - 07 ابريل 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/346312/الإفراط-في-تناول-زيت-السمك-وفيتامين-d-يدمر-الكلى" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/eFnPE.jpg" class="img-fluid" alt="فيتامين د"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">الإفراط في تناول زيت السمك وفيتامين &quot;D&quot; يدمر الكلى</h3>
<p class="entry-box-date m-0">00:05 - 12 ابريل 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/346419/بشرى-سارة-للمستجمين-على-شاطى-بحر-غزة-البلدية-توضح" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/pZc2G.jpg" class="img-fluid" alt="بحر غزة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">&quot;بشرى سارة&quot; للمستجمين على شاطى بحر غزة.. البلدية توضّح؟</h3>
<p class="entry-box-date m-0">19:02 - 13 ابريل 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/346042/التنمية-توزيع-قسائم-شرائية-في-الوسطى-غدا-ولا-داعي-لتسجيل-الموظفين" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/9lgEQ.jpg" class="img-fluid" alt="قسائم شرائية"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">التنمية: توزيع قسائم شرائية في الوسطى غداً ولا داعي لتسجيل الموظفين</h3>
<p class="entry-box-date m-0">11:08 - 08 ابريل 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/346126/مقارنة-علمية-بين-البرغل-والرز" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/uxdI2.jpg" class="img-fluid" alt="رز وبرغل"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">مقارنة علمية بين البرغل والرز</h3>
<p class="entry-box-date m-0">12:12 - 09 ابريل 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/345994/تنويه-مهم-بشأن-القسائم-الشرائية" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/9lgEQ.jpg" class="img-fluid" alt="قسائم شرائية"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">تنويه مهم بشأن القسائم الشرائية!</h3>
<p class="entry-box-date m-0">18:51 - 07 ابريل 2019</p>
</div>
</a>
</article>
</div>
</div>
<div class="tab-content" id="search-tab-2">
<div class="scroll-bar-container paltoday-skin pb-5">
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6191/عناصر-من-كتائب-القسام-ينتشرون-في-شوارع-غزة-في-مناورة-عسكري" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/HC0wx.jpg" class="img-fluid" alt="عناصر من كتائب القسام ينتشرون في شوارع غزة في مناورة عسكرية"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">عناصر من كتائب القسام ينتشرون في شوارع غزة في مناورة عسكرية</h3>
<p class="entry-box-date m-0">20:30 - 10 ابريل 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6186/نقل-عشرات-الحيوانات-البرية-من-غزة-إلى-الأردن-عبر-حاجز-بيت-" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/srEa0.JPG" class="img-fluid" alt="نقل عشرات الحيوانات البرية من غزة إلى الأردن عبر حاجز بيت حانون"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">نقل عشرات الحيوانات البرية من غزة إلى الأردن عبر حاجز بيت حانون</h3>
<p class="entry-box-date m-0">15:36 - 07 ابريل 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6193/تشييع-جثمان-الشهيد-ميسرة-أبو-شلوف-الذي-استشهد-برصاص-الاحتل" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/2or3a.JPG" class="img-fluid" alt="تشييع جثمان الشهيد ميسرة أبو شلوف الذي استشهد برصاص الاحتلال شمال غزة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">تشييع جثمان الشهيد ميسرة أبو شلوف الذي استشهد برصاص الاحتلال شمال غزة</h3>
<p class="entry-box-date m-0">20:30 - 12 ابريل 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6190/مهجة-القدس-تشهر-كتاب-درب-الصادقين-للأسير-محمد-أبو-طبيخ" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/ptO2T.JPG" class="img-fluid" alt="مهجة القدس تشهر كتاب درب الصادقين للأسير محمد أبو طبيخ"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">مهجة القدس تشهر كتاب درب الصادقين للأسير محمد أبو طبيخ</h3>
<p class="entry-box-date m-0">13:12 - 10 ابريل 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6202/غزة-احياء-يوم-التراث-الفلسطيني-في-مدرسة-عباد-الرحمن-النموذ" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/QUF8d.JPG" class="img-fluid" alt="غزة احياء يوم التراث الفلسطيني في مدرسة عباد الرحمن النموذجية"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">غزة احياء يوم التراث الفلسطيني في مدرسة عباد الرحمن النموذجية</h3>
<p class="entry-box-date m-0">12:55 - 18 ابريل 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6194/الصليب-الأحمر-يرعى-منافسة-لكرة-القدم-لذوي-البتر-على-مستوى-" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/sh5Vx.JPG" class="img-fluid" alt="الصليب الأحمر يرعى منافسة لكرة القدم لذوي البتر على مستوى قطاع غزة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">الصليب الأحمر يرعى منافسة لكرة القدم لذوي البتر على مستوى قطاع غزة</h3>
<p class="entry-box-date m-0">11:20 - 13 ابريل 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6188/مهجة-القدس-ووزارة-الأسرى-ينظمان-وقفة-تضامنية-مع-أسرى-مرضى-" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/THGTe.jpg" class="img-fluid" alt="مهجة القدس ووزارة الأسرى ينظمان وقفة تضامنية مع أسرى مرضى الإهمال الطبي "></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">مهجة القدس ووزارة الأسرى ينظمان وقفة تضامنية مع أسرى مرضى الإهمال الطبي </h3>
<p class="entry-box-date m-0">13:34 - 08 ابريل 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6199/حركة-الجهاد-الإسلامي-تنظم-احتفالا-بانتصار-الاسرى-في-معركة-" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/X6Kz9.JPG" class="img-fluid" alt="حركة الجهاد الإسلامي تنظم احتفالاً بانتصار الاسرى في معركة الكرامة 2"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">حركة الجهاد الإسلامي تنظم احتفالاً بانتصار الاسرى في معركة الكرامة 2</h3>
<p class="entry-box-date m-0">12:22 - 16 ابريل 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6198/الجهاد-الإسلامي-تنظم-وقفة-ضد-التطبيع-ومؤامرة-صفقة-القرن-بغ" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/GioGw.JPG" class="img-fluid" alt="الجهاد الإسلامي تنظم وقفة ضد التطبيع ومؤامرة صفقة القرن  بغزة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">الجهاد الإسلامي تنظم وقفة ضد التطبيع ومؤامرة صفقة القرن بغزة</h3>
<p class="entry-box-date m-0">12:46 - 15 ابريل 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6200/إحياء-يوم-الأسير-الفلسطيني-في-مدينة-غزة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/n7JTG.JPG" class="img-fluid" alt="إحياء يوم الأسير الفلسطيني في مدينة غزة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">إحياء يوم الأسير الفلسطيني في مدينة غزة</h3>
<p class="entry-box-date m-0">13:15 - 17 ابريل 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6195/الجهاد-فى-رفح-تنظم-مسيرة-دعم-واسناد-الأسرى-المضربين-فى-سجو" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/P5A1z.jpeg" class="img-fluid" alt="الجهاد فى رفح تنظم مسيرة دعم واسناد الأسرى المضربين فى سجون الاحتلال"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">الجهاد فى رفح تنظم مسيرة دعم واسناد الأسرى المضربين فى سجون الاحتلال</h3>
<p class="entry-box-date m-0">17:55 - 14 ابريل 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6185/مواجهات-بين-الشبان-الفلسطينيين-وقوات-الاحتلال-الإسرائيلي-خ" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/TV1qf.JPG" class="img-fluid" alt="مواجهات بين الشبان الفلسطينيين وقوات الاحتلال الإسرائيلي خلال فعاليات مسيرة العودة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">مواجهات بين الشبان الفلسطينيين وقوات الاحتلال الإسرائيلي خلال فعاليات مسيرة العودة</h3>
<p class="entry-box-date m-0">20:32 - 06 ابريل 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6201/الجهاد-الإسلامي-تعقد-لقاء-سياسيا-بعنوان-المستجدات-السياسية" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/nGSY8.JPG" class="img-fluid" alt="الجهاد الإسلامي تعقد لقاءً سياسياً بعنوان &quot;المستجدات السياسية وسبل التصدي لصفقة القرن&quot;"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">الجهاد الإسلامي تعقد لقاءً سياسياً بعنوان &quot;المستجدات السياسية وسبل التصدي لصفقة القرن&quot;</h3>
<p class="entry-box-date m-0">11:51 - 18 ابريل 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6197/هيئة-شؤون-الاسرى-على-شرف-يوم-الأسير-تنظم-حفل-تكريم-للاسرى-" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/FSX9U.JPG" class="img-fluid" alt="هيئة شؤون الاسرى على شرف يوم الأسير تنظم حفل تكريم للاسرى المحررين بغزة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">هيئة شؤون الاسرى على شرف يوم الأسير تنظم حفل تكريم للاسرى المحررين بغزة</h3>
<p class="entry-box-date m-0">12:02 - 15 ابريل 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6192/الآلاف-يشاركون-في-جمعة-معا-لمواجهة-التطبيع-شرق-غزة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/2e3B2.JPG" class="img-fluid" alt="الآلاف يشاركون في جمعة &quot;معاً لمواجهة التطبيع&quot; شرق غزة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">الآلاف يشاركون في جمعة &quot;معاً لمواجهة التطبيع&quot; شرق غزة</h3>
<p class="entry-box-date m-0">18:54 - 12 ابريل 2019</p>
</div>
</a>
</article>
</div>
</div>
<div class="tab-content" id="search-tab-3">
<div class="scroll-bar-container paltoday-skin pb-5">
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1728/شبكة-cnn-تدخل-قاعدة-روسية-بالقطب-الشمالي" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/HAvaW.jpeg" class="img-fluid" alt="شبكة CNN تدخل قاعدة روسية بالقطب الشمالي....."></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">شبكة CNN تدخل قاعدة روسية بالقطب الشمالي.....</h3>
<p class="entry-box-date m-0">14:08 - 09 ابريل 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1737/شاهد-هدف-صلاح-في-تشيلسي-تصوير-داخل-الملعب" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/ptuRF.jpg" class="img-fluid" alt="شاهد هدف صلاح في تشيلسي تصوير داخل الملعب"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">شاهد هدف صلاح في تشيلسي تصوير داخل الملعب</h3>
<p class="entry-box-date m-0">14:13 - 15 ابريل 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
 <a href="https://paltoday.ps/ar/video/1720/لحظة-سقوط-نيزك-في-روسيا" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/Dp7JN.JPG" class="img-fluid" alt="لحظة سقوط نيزك في روسيا"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">لحظة سقوط نيزك في روسيا</h3>
<p class="entry-box-date m-0">16:33 - 07 ابريل 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1745/شاهد-ثوار-يقتحمون-منزل-الرئيس-السوداني-المعزول-عمر-البشير" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/JRCG6.jpeg" class="img-fluid" alt="شاهد .. ثوار يقتحمون منزل الرئيس السوداني المعزول عمر البشير"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">شاهد .. ثوار يقتحمون منزل الرئيس السوداني المعزول عمر البشير</h3>
<p class="entry-box-date m-0">20:33 - 16 ابريل 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1714/الدفاع-الروسية-تسلم-نتنياهو-رفات-الجندي-الإسرائيلي-المفقود-منذ-37-" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/VUxcw.jpeg" class="img-fluid" alt="الدفاع الروسية تسلم نتنياهو رفات الجندي الإسرائيلي المفقود منذ 37 عاما في لبنان..."></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">الدفاع الروسية تسلم نتنياهو رفات الجندي الإسرائيلي المفقود منذ 37 عاما في لبنان...</h3>
<p class="entry-box-date m-0">19:28 - 04 ابريل 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1733/مصير-ضبع" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/k7MUW.jpeg" class="img-fluid" alt="مصير ضبع...."></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">مصير ضبع....</h3>
<p class="entry-box-date m-0">16:59 - 14 ابريل 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1730/لحظة-اعتقال-جوليان-أسانج-مؤسس-موقع-ويكيليكس-في-لندن" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/66L4y.jpeg" class="img-fluid" alt=" لحظة اعتقال جوليان أسانج مؤسس موقع &quot;ويكيليكس&quot; في لندن..."></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0"> لحظة اعتقال جوليان أسانج مؤسس موقع &quot;ويكيليكس&quot; في لندن...</h3>
<p class="entry-box-date m-0">14:36 - 11 ابريل 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1715/لقد-كبرت-يا-أبي-الفتاة-ديما-توجه-رسالة-لأبيها-الذي-اعتقله-الاحتلال" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/f5w9J.jpg" class="img-fluid" alt="&quot;لقد كبرت يا أبي&quot;.. الفتاة ديما توجه رسالة لأبيها الذي اعتقله الاحتلال عندما كان عمرها 9 أشهر"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">&quot;لقد كبرت يا أبي&quot;.. الفتاة ديما توجه رسالة لأبيها الذي اعتقله الاحتلال عندما كان عمرها 9 أشهر</h3>
<p class="entry-box-date m-0">14:08 - 06 ابريل 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1716/معركة-الكرامة-الثانية-تدق-السجون" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/e4igU.jpeg" class="img-fluid" alt="معركة الكرامة الثانية تدق السجون"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">معركة الكرامة الثانية تدق السجون</h3>
<p class="entry-box-date m-0">10:50 - 07 ابريل 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1732/هل-ستنجح-حكومة-اشتية" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/BOseI.jpg" class="img-fluid" alt="هل ستنجح حكومة اشتية ؟"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">هل ستنجح حكومة اشتية ؟</h3>
<p class="entry-box-date m-0">12:21 - 14 ابريل 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1725/لحظة-اعتقال-شقيق-عهد-التميمي-وصراخ-الاخيرة-على-جنود-الاحتلال" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/YFWJU.JPG" class="img-fluid" alt="لحظة اعتقال شقيق عهد التميمي وصراخ الاخيرة على جنود الاحتلال"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">لحظة اعتقال شقيق عهد التميمي وصراخ الاخيرة على جنود الاحتلال</h3>
<p class="entry-box-date m-0">11:51 - 09 ابريل 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1736/فنان-يبدع-بالرسم-دون-ان-يرى-ما-يرسمه-شاهد-للنهاية" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/mja7K.jpg" class="img-fluid" alt="فنان يبدع بالرسم دون ان يرى ما يرسمه.. شاهد للنهاية!!"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">فنان يبدع بالرسم دون ان يرى ما يرسمه.. شاهد للنهاية!!</h3>
<p class="entry-box-date m-0">11:07 - 15 ابريل 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1718/دلالة-على-عدم-تعطشه-للسلطة-رئيس-بلدية-في-تركيا-يحرق-كرسيه-ببداية-و" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/gjkY4.jpeg" class="img-fluid" alt="&quot;دلالة على عدم تعطشه للسلطة&quot;.. رئيس بلدية في تركيا يحرق كرسيه ببداية ولايته..."></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">&quot;دلالة على عدم تعطشه للسلطة&quot;.. رئيس بلدية في تركيا يحرق كرسيه ببداية ولايته...</h3>
<p class="entry-box-date m-0">16:00 - 07 ابريل 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1731/الجيش-السوداني-يقتلع-عمر-البشير-ويعلن-حظر-التجول" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/wVfsZ.jpg" class="img-fluid" alt="الجيش السوداني يقتلع عمر البشير ويعلن حظر التجول"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">الجيش السوداني يقتلع عمر البشير ويعلن حظر التجول</h3>
<p class="entry-box-date m-0">18:33 - 11 ابريل 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1727/شاهد-عملية-سطو-في-استوديو-إذاعة-على-الهواء-مباشرة-بالبرازيل" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/ZwnF0.jpeg" class="img-fluid" alt="شاهد.. عملية سطو في استوديو إذاعة على الهواء مباشرة بالبرازيل..."></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">شاهد.. عملية سطو في استوديو إذاعة على الهواء مباشرة بالبرازيل...</h3>
<p class="entry-box-date m-0">14:04 - 09 ابريل 2019</p>
</div>
</a>
</article>
</div>
</div>
</div>
</div>
</div><div class="trend-news p-3">
<div class="header mt-3 mb-4"><h2 class="title"><span>الأكثر رواجا</span> Trending</h2> <span class="close"><i class="icon-close"></i></span></div>
<div class="scroll-bar-container paltoday-skin pl-md-5 ml-md-4">
<article class="entry-box mb-2 pb-3">
<div class="entry-box-body">
<h3 class="entry-box-title mt-0"><a href="https://paltoday.ps/ar/post/346619/مواقع-التواصل-الاجتماعي-تبتهج-بانتصار-الكرامة">مواقع التواصل الاجتماعي تبتهج بـ#انتصار_الكرامة</a></h3>
<div class="tags">
<a href="https://paltoday.ps/ar/tag/26743/معركة-الكرامة-2" class="mb-2">#معركة الكرامة 2</a>
<a href="https://paltoday.ps/ar/tag/26863/انتصار-الكرامة" class="mb-2">#انتصار الكرامة</a>
</div>
</div>
</article>
<article class="entry-box mb-2 pb-3">
<div class="entry-box-body">
<h3 class="entry-box-title mt-0"><a href="https://paltoday.ps/ar/post/346432/غضب-وسخط-عبر-مواقع-التواصل-عقب-تشكيل-حكومة-اشتية">غضب وسخط عبر مواقع التواصل عقب تشكيل #حكومة_اشتية</a></h3>
<div class="tags">
<a href="https://paltoday.ps/ar/tag/26248/حكومة-اشتية" class="mb-2">#حكومة اشتية</a>
</div>
</div>
</article>
<article class="entry-box mb-2 pb-3">
<div class="entry-box-body">
<h3 class="entry-box-title mt-0"><a href="https://paltoday.ps/ar/post/346389/وفاة-الشاب-أبو-شملة-مأساة-جديدة-تصدم-أهالي-غزة-ورسالته-لأمه-مبكية">وفاة الشاب &quot;أبو شملة&quot;..&quot;مأساة&quot; جديدة تصدم أهالي غزة ورسالته لأمه مبكية</a></h3>
<div class="tags">
<a href="https://paltoday.ps/ar/tag/25263/الهجرة-من-غزة" class="mb-2">#الهجرة من غزة</a>
<a href="https://paltoday.ps/ar/tag/26806/محمد-أبو-شملة" class="mb-2">#محمد أبو شملة</a>
</div>
</div>
</article>
</div>
</div><div class="body-overlay"></div>
<div class="site-container">
<header class="main-header">
<div class="d-flex align-items-center px-2 px-md-5">
<div class="ml-auto">
<h1 class="logo sr-only">وكالة فلسطين اليوم الاخبارية</h1>
<div class="logo"><a href="https://paltoday.ps/ar"><img src="https://paltoday.ps/ar/style/assets/images/logo.png" class="img-fluid" alt=""></a></div>
</div>
<div class="menu-container d-flex">
<nav class="main-menu d-none d-lg-block">
<a href="https://paltoday.ps/ar/post/category/2/تقارير" target=""><span>تقارير</span></a>
<a href="https://paltoday.ps/ar/post/category/48/عربي-ودولي" target=""><span>عربي ودولي</span></a>
<a href="https://paltoday.ps/ar/post/category/15/الرياضة" target=""><span>الرياضة</span></a>
<a href="https://paltoday.ps/ar/post/category/45/منوعات" target=""><span>منوعات</span></a>
<a href="https://paltoday.ps/ar/post/category/44/التحليلات" target=""><span>مقالات</span></a>
<a href="https://paltoday.ps/ar/post/category/3/أسرى-الحرية" target=""><span>أسرى</span></a>
<a href="https://paltoday.ps/ar/post/category/37/اقتصاد" target=""><span>اقتصاد</span></a>
<a href="https://paltoday.ps/ar/post/category/29/اسرائيليات" target=""><span>اسرائيليات</span></a>
<a href="https://paltoday.ps/ar/post/category/13/محلي" target=""><span>محلي</span></a>
<a href="https://paltoday.ps/ar/post/category/23/ملف-القدس" target=""><span>القدس</span></a>
<a href="https://paltoday.ps/ar/post/category/62/مؤسسات" target=""><span>مؤسسات</span></a>
<a href="https://paltoday.ps/ar/contact" target=""><span>اتصل بنا</span></a>
<a href="https://paltoday.ps/ar/about" target=""><span>من نحن</span></a>
<a href="https://paltoday.ps/ar/send-post" target=""><span>ارسل خبر</span></a>
</nav>  <span class="search-icon search-button text-center mt-4 mr-2 ml-xl-4 ml-lg-2 pt-1"><i class="icon-search"></i></span>
<span class="trend-icon trend-button text-center mt-4 d-none d-md-block tooltip2 ml-3 ml-lg-0 mr-xl-3 " data-tooltip data-tooltipster='{"side":"left"}' title="الأكثر رواجا Trending"><span class="badge badge-pill badge-danger">3</span><i class="icon-trend-news"></i></span>
<span class="menu-button menu-toggle style-2 ml-2 d-block d-lg-none"><span>Menu</span></span>
</div>
</div>
</header>
<div class="navbar">
<div class="d-flex flex-wrap justify-content-start no-gutters">
<div class="col-12 col-md-auto ">
<ol class="breadcrumb mb-0 mr-5 pb-3 pb-md-0">
<li class="breadcrumb-item"><a href="https://paltoday.ps/ar">الرئيسية</a></li>
<li class="breadcrumb-item"><a href="https://paltoday.ps/ar/post/category/13/محلي">محلي</a></li>
<li class="breadcrumb-item active">عرض الخبر</li>
</ol>
</div>
<div class="mr-auto col-12 col-md-auto">
<nav class="social d-flex align-items-center justify-content-around ml-0 ml-md-4">
<a href="https://www.instagram.com/paltoday/" target="_blank" rel="nofollow" class="instagram px-3"><i class="icon-instagram"></i></a>
<a href="https://www.youtube.com/channel/UCckHcxsPS_WgrjF-1CEFULw" target="_blank" rel="nofollow" class="youtube px-3"><i class="icon-youtube"></i></a>
<a href="https://twitter.com/paltoday" target="_blank" rel="nofollow" class="twitter px-3"><i class="icon-twitter"></i></a>
<a href="https://www.facebook.com/PaltodayPs/" target="_blank" rel="nofollow" class="facebook px-3"><i class="icon-facebook"></i></a>
<a href="https://t.me/PalTodayps" target="_blank" rel="nofollow" class="telegram-plane px-3"><i class="icon-telegram-plane"></i></a>
</nav>
</div> </div>
</div>
<script>
      window.fbAsyncInit = function () {
        FB.init({
          appId: '2146685568929026',
          xfbml: true,
          version: 'v2.1'
        });
        FB.api(
          '/',
          'POST',
          {"scrape": "true", "id": "https://paltoday.ps/ar/post/346781/فوز-منال-قريقع-بجائزة-أفضل-قصة-قصيرة-عن-حياة-الأسرى"},
          function (response) {
          }
        );
      };
      (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {
          return;
        }
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));
    </script>
<input type="hidden" id="page_app" value="post">
<input type="hidden" id="page_id" value="346781">
<div class="page-post">
<article class="page-post-article">
<div class="pt-4 mb-4" style="background-color: #f5f6f6;">
<div class="container">
<div class="row">
<div class="col-md-10 mr-auto ml-auto">
<h3 class="post-caption mb-2"></h3>
<h1 class="post-title mb-3">فوز منال قريقع بجائزة أفضل قصة قصيرة عن حياة الأسرى</h1>
<ul class="post-status d-flex mb-30">
<li class="ml-40">فلسطين اليوم - غزة </li>
<li class="ml-40 d-none d-sm-inline-block views" data-id="346781" style="" data-app="post" data-text="{views} قراءة"></li>
<li>19:14 - 18 ابريل 2019</li>
</ul>
 <div class="d-flex align-items-end thumb-bestviewed">
<div class="post-thumb w-100">
<a href="//cdn03.paltoday.ps/ar/img/PoT0z.jpg" data-fancybox>
<span class="view-large"><i class="icon-fullscreen"></i></span>
<picture>
<source media="(max-width:991px)" srcset="//cdn03.paltoday.ps/ar/img/570x400/PoT0z.jpg">
<source media="(max-width:1199px)" srcset="//cdn03.paltoday.ps/ar/img/680x400/PoT0z.jpg">
<img src="//cdn03.paltoday.ps/ar/img/945x500/PoT0z.jpg" class="img-fluid w-100" alt="منال قريقع">
</picture>
<span class="caption">منال قريقع</span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-md-10 mr-auto ml-auto">
<div class="ads text-center mb-3 mb-md-4">
<a href="https://paltoday.ps/ar/ads/4" rel="nofollow" target="_blank">
<img src="//cdn04.paltoday.ps/ar/img/qVn32.png" class="img-fluid" alt="بنك فلسطين">
</a>
</div>
<div class="row">
<div class="col-12 col-md-2">
<div class="sticky-container">
<div class="post-share text-center d-flex d-md-block">
<div class="head font-weight-bold mb-md-4 col-auto">مشاركة</div>
<div class="d-flex pb-3 d-md-block col">
<a href="https://twitter.com/share?text=فوز منال قريقع بجائزة أفضل قصة قصيرة عن حياة الأسرى&url=https://paltoday.ps/ar/post/346781/فوز-منال-قريقع-بجائزة-أفضل-قصة-قصيرة-عن-حياة-الأسرى" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" class="twitter d-block text-center mb-3 ml-4 ml-sm-0"><i class="icon-twitter"></i></a>
<a href="https://www.facebook.com/dialog/feed?app_id=2146685568929026&link=https://paltoday.ps/ar/post/346781/فوز-منال-قريقع-بجائزة-أفضل-قصة-قصيرة-عن-حياة-الأسرى&picture=https://paltoday.ps/ar/img/PoT0z.jpg&name=فوز منال قريقع بجائزة أفضل قصة قصيرة عن حياة الأسرى&redirect_uri=https://paltoday.ps/ar&display=popup&description=فازت عضو اللجنة الإعلامية لدائرة العمل النسائي التابعة لحركة الجهاد الإسلامي منال قريقع (الشنا) بجائزة أفضل قصة قصيرة عن حياة الأسرى في مسابقة صناع الكرامة. وقد أُقيمت مسابقة صناع الكرامة برعاية جم" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" class="facebook d-block text-center mb-3 ml-4 ml-sm-0"><i class="icon-facebook"></i></a>
<a href="whatsapp://send?text=فوز منال قريقع بجائزة أفضل قصة قصيرة عن حياة الأسرى :: https://paltoday.ps/ar/post/346781/فوز-منال-قريقع-بجائزة-أفضل-قصة-قصيرة-عن-حياة-الأسرى" data-action="share/whatsapp/share" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" class="whatsapp d-block text-center mb-3 ml-4 ml-sm-0"><i class="icon-whatsapp"></i></a>
</div>
</div>
</div>
</div>
<div class="col-12 col-md-9 ml-auto">
<div class="post-text-container clearfix mb-30">
<p dir="RTL"><span lang="AR-SA" style="font-size:14.0pt"><span style="line-height:107%"><span style="font-family:" Simplified Arabic",serif">فازت عضو اللجنة الإعلامية لدائرة العمل النسائي التابعة لحركة الجهاد الإسلامي منال قريقع (الشنا) بجائزة أفضل قصة قصيرة عن حياة الأسرى في مسابقة صناع الكرامة.</span></span></span></p> <p dir="RTL"><span lang="AR-SA" style="font-size:14.0pt"><span style="line-height:107%"><span style="font-family:" Simplified Arabic",serif">وقد أُقيمت مسابقة صناع الكرامة برعاية جمعية واعد للأسرى والمحررين ومجلس طلبة الجامعة الإسلامية في غزة.</span></span></span></p>
</div>
<div class="body-ads">
</div>
<div id="Mpi_WIDGET_124412"></div>
<script data-cfasync="false">
                                  (function (R, e, c, s, W, i, d) {
                                    R['RecsWidgetObject'] = W;
                                    R[W] = R[W] || function () {
                                      (R[W].q = R[W].q || []).push(arguments)
                                    }, R[W].l = 1 * new Date();
                                    i = e.createElement(c), d = e.getElementsByTagName(c)[0];
                                    i.async = 1;
                                    i.src = s;
                                    d.parentNode.insertBefore(i, d)
                                  })(window, document, 'script', '//widget.yallarec.com/_yalla_loader.js', '__recsWidget');
                                  __recsWidget('createWidget', {
                                    wwei: 'Mpi_WIDGET_124412',
                                    pubid: 190677,
                                    webid: 192806,
                                    wid: 124412,
                                    on: 'yallarec'
                                  });
                                </script>
<div class="widget-9 widget mb-5">
<header class="widget-header mb-4">
<h2 class="widget-header-title mb-0"><a class="title d-inline-block pb-2">متعلقات</a>
</h2>
</header>
<div class="widget-body">
<article class="entry-box entry-box-news-5 mb-1">
<h3 class="entry-box-title m-0"><a href="https://paltoday.ps/ar/post/49742/فوز-الصحافية-ميرفت-أبو-جامع-بجائزة-أفضل-مقال-صحفي-حول-الجندر" class="p-1 pr-3">فوز الصحافية ميرفت أبو جامع بجائزة أفضل مقال صحفي حول الجندر</a></h3>
</article>
<article class="entry-box entry-box-news-5 mb-1">
<h3 class="entry-box-title m-0"><a href="https://paltoday.ps/ar/post/41993/فوز-مخرج-فلسطيني-بجائزة-دولية-في-السويد" class="p-1 pr-3">فوز مخرج فلسطيني بجائزة دولية في السويد </a></h3>
</article>
<article class="entry-box entry-box-news-5 mb-1">
<h3 class="entry-box-title m-0"><a href="https://paltoday.ps/ar/post/179370/مهجة-القدس-تبارك-فوز-الأستاذ-الصوراني-بجائزة-نوبل-البديلة" class="p-1 pr-3">مهجة القدس تبارك فوز الأستاذ الصوراني بجائزة نوبل البديلة</a></h3>
</article>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</article>
</div>
<div class="get-more-end" style="display: none;">
<div class="paltoday-loader text-center infinite-scroll-request"><img src="https://paltoday.ps/ar/style/assets/images/loading.gif" alt="" style="opacity: 0.3;"></div>
</div>
</div>
<audio id="breaking_audio">
<source src="" type="audio/ogg">
</audio>
<div class="section-breaking-top"></div>
<div class="section-breaking-height"></div>
<section class="section-breaking" style="display: none;">
<div class="container">
<div class="header">عاجل</div>
<div class="content">
<article class="entry-box entry-box-news">
<h2 class="entry-box-title"><a href="#"><span class="time"></span> <span class="title"></span></a></h2>
</article>
</div>
</div>
</section>
<style type="text/css">
	/* Breaking News Section */
	.section-breaking{
	  position: fixed;
	  bottom: 0;
	  right: 0;
	  z-index: 10;
	  width: 100%;
	}
	.section-breaking.bottom{
		position: static;
	}
    .section-breaking {
        padding-top: 10px;
        padding-bottom: 10px;
        background-color: #d8232a;
    }
    .section-breaking .container {
        position: relative;
        padding-right: 90px;
    }
    .section-breaking .header {
        position: absolute;
        right: 0;
        top: 0;
        height: 100%;
        width: 90px;
        color: #f8cc1b;
        font-size: 20px;
        display: -webkit-box;
        display: -ms-flexbox;
        display: -webkit-flex;
        display: flex;
        -webkit-box-pack: center;
        -ms-flex-pack: center;
        -webkit-justify-content: center;
        justify-content: center;
        -webkit-box-align: center;
        -ms-flex-align: center;
        -webkit-align-items: center;
        align-items: center;
    }
    .section-breaking .content {
        width: -moz-calc(100% - 90px);
        width: -webkit-calc(100% - 90px);
        width: -o-calc(100% - 90px);
        width: calc(100% - 90px);
    }
    .section-breaking .entry-box-news {
    }
    .section-breaking .entry-box-news .entry-box-title {
        color: #ffffff;
        font-size: 18px;
        margin: 0;
    }
    .section-breaking .entry-box-news .entry-box-title a {
        color: #ffffff;
    }
    .section-breaking .entry-box-news .entry-box-title a:hover {
        text-decoration: underline;
    }
    .section-breaking .breaking-all{
        min-height: 76px;
    }
</style>
<footer class="main-footer">
<div class="container">
<div class="row">
<div class="col-12 col-lg-6">
<p class="copyright text-center text-lg-right py-4 mb-0">جميع الحقوق محفوظة لوكالة فلسطين اليوم © 2003 - 2019</p>
</div>
<div class="col-12 col-lg-6">
<div class="atyaf pt-2 text-center text-md-left"><a href="http://atyaf.co" class="tooltip2" target="_blank" data-tooltip data-tooltipster='{"side":"right"}' title="برمجة وتنفيذ شركة أطياف"><img src="https://paltoday.ps/ar/style/assets/images/atyafco.png" alt="atyafco logo"></a></div>
<p class="designer text-center text-lg-left pb-2 mb-0"><a href="https://www.behance.net/ibshaqura" target="_blank">تصميم : إبراهيم شقورة</a></p>
</div>
</div>
</div>
</footer><div class="breaking-news" style="display: none;">
<div class="container">
<div class="row d-flex align-self-end align-content-between">
<div class="col-lg-2 col-sm-1 mt-lg-auto header-container">
<div class="header mt-lg-0 mt-md-3 mt-sm-2">
<p class="text-1 mb-0 mb-sm-1">عـاجـــل</p>
<p class="text-2 mb-3 d-none d-lg-block">www.paltoday.ps</p>
</div>
</div>
<div class="col-lg-10 content-container">
<span class="close"><i class="icon-close"></i></span>
<div class="pt-4">
<article class="item b_item">
<a href="" class="d-flex no-gutters pb-4 px-3 b_link">
<div class="date ml-3 col-auto b_time"></div>
<h3 class="title mb-0 b_title"></h3>
</a>
</article>
</div>
<div class="breaking-all pt-4" style="min-height: 76px;">
</div>
</div>
</div>
</div>
</div><script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/pace.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/jquery.validate.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/messages_ar.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/tooltipster.bundle.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/infinite-scroll.pkgd.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/jquery.masonry.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/imagesloaded.pkgd.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/typed.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/idTabs.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/jquery.custom-scrollbar.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/jquery.fancybox.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/select2.full.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/moment-with-locales.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/moment-timezone-with-data.js"></script>
<script src="https://paltoday.ps/ar/style/assets/js/o2.js?v=1.2"></script>
<!--[if lt IE 9]>
<script src="https://paltoday.ps/ar/style/assets/js/html5shiv.js"></script><![endif]-->
<script src="https://paltoday.ps/ar/style/assets/js/plugins/jwplayer.js"></script>
<script>jwplayer.key = "EMI+U6mDL5AQMoO67THRErpJfocjp8yCW5IdIw==";</script>
<script type="text/javascript">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</script><script type="text/javascript">
    $(document).ready(function () {
        // section news 1 slider
//		$('.section-news-1 .swiper-slide:first-child .entry-box-news').addClass('opacity dd');
        var swiper = new Swiper('.section-news-1 .swiper-container', {
            pagination: '.swiper-pagination',
            paginationClickable: true,
            nextButton: '.swiper-button-next',
            prevButton: '.swiper-button-prev',
            breakpoints: {
                3000: {
                    slidesPerView: 3
                },
                1199: {
                    slidesPerView: 3
                },
                992: {
                    slidesPerView: 2
                },
                480: {
                    slidesPerView: 1
                }
            }, onInit: function () {
                $('.section-news-1 .spinner-loading').remove();
                $('.section-news-1 .swiper-wrapper.opacity').removeClass('opacity')
            }
        });
        //section-video-1
        $('.section-video-1 ._pagination .entry-box-media:first-child').addClass('_active');
        $('.section-video-1 ._pagination .entry-box-media a').on('click', function (e) {
            e.preventDefault();
            var $this = $(this),
                $link = $this.attr('href'),
                $parent = $this.parents('.entry-box-media'),
                $widget = $this.parents('.section-video-1'),
                $ajaxContainer = $widget.find('.slider-container');
            if (!$parent.hasClass('_active')) {
                $('.section-video-1 ._pagination .entry-box-media._active').removeClass('_active');
                $parent.addClass('_active');
                $widget.addClass('_loading');
                var $url = $link;
                $.ajax({
                    type: "GET",
                    url: $url,
                    success: function ($data) {
                        if ($data) {
                            $('html, body').animate({scrollTop: $('.section-video-1').offset().top}, 200);
                            $ajaxContainer.find('*').remove();
                            $ajaxContainer.empty().html($data);
                            setTimeout(function () {
                                $widget.removeClass('_loading');
                                $ajaxContainer.find('.entry-box-media.effect').removeClass('effect');//.find('a').attr('data-fancybox','');
                                $ajaxContainer.find('.entry-box-media [data-fancybox]').fancybox();
                            }, 400);
//							setTimeout(function(){
//								$('html, body').animate({scrollTop: $('.section-video-1').offset().top}, 200);
//							}, 400);
                        }
                    },
                    dataType: 'HTML'
                });
            }
        });
        // section-news-13
        var swiper2 = new Swiper('.section-news-13 .swiper-container', {
            paginationClickable: true,
            spaceBetween: 30,
            autoplay: 2500,
            autoplayDisableOnInteraction: false,
            effect: 'fade'
        });
        // section-media caricature
        var swiper3 = new Swiper('.section-media .swiper-container', {
            paginationClickable: true,
            spaceBetween: 30,
            autoplay: 2500,
            autoplayDisableOnInteraction: false
        });
    });
</script> <script src="https://paltoday.ps/ar/style/assets/js/plugins/jquery.sticky-kit.min.js"></script>
<script type="text/javascript">
      var $ads_counter = 1;

      function shareFixed() {
        if ($(window).width() > 992) {
          $(".sticky-container").stick_in_parent({
            offset_top: 55
          });
        }
      }

      $(document).ready(function () {
        shareFixed();
      });
      var postImagesSettings = {
        slidesPerView: 1
      };
      var postThumbsSettings = {
        navigation: {
          nextEl: '.page-post .page-post-article .post-gallery .swiper-container.thumbs-images .swiper-button-next',
          prevEl: '.page-post .page-post-article .post-gallery .swiper-container.thumbs-images .swiper-button-prev',
        },
        slidesPerView: 8,
        spaceBetween: 10,
        slideToClickedSlide: true,
        centeredSlides: true,
        breakpoints: {
          1024: {
            slidesPerView: 8
          },
          768: {
            slidesPerView: 3
          },
          640: {
            slidesPerView: 2
          },
          320: {
            slidesPerView: 1
          }
        }
      };
      if ($('.page-post .page-post-article .post-gallery').length) {
        var postImages = new Swiper('.page-post .page-post-article .post-gallery .swiper-container.big-images', postImagesSettings);
        var postThumbs = new Swiper('.page-post .page-post-article .post-gallery .swiper-container.thumbs-images', postThumbsSettings);
        postImages.controller.control = postThumbs;
        postThumbs.controller.control = postImages;
      }

      $.ajax({
        type: "GET",
        url: 'https://paltoday.ps/ar/last-posts.json',
        success: function ($response) {
          nextPenSlugs2 = [];
          var $post_id = $('.post_id').val();
          $.each($response, function ($k, $r) {
            if ('346781' != $r.id) {
              nextPenSlugs2.push($r.link)
            }
          })

          function getPenPathPost() {
            var slug = window.nextPenSlugs2[this.loadCount];
            if (slug) {
              return slug;
            }
          }

          var $pagePost = $('.page-post');
          $pagePost.infiniteScroll({
            path: getPenPathPost,
            append: '.page-post-article',
            status: '.get-more-end'
          });
          $pagePost.on('append.infiniteScroll', function (event, response, path, items) {
            var $views_item = $(items).find('.views');
            shareFixed();
            increment_views($views_item.attr('data-app'), $views_item.attr('data-id'));
            $(items).find('.ads').remove();
            if ($('.post-gallery').length) {
              var postImages = new Swiper('.page-post .page-post-article .post-gallery .swiper-container.big-images', postImagesSettings);
              var postThumbs = new Swiper('.page-post .page-post-article .post-gallery .swiper-container.thumbs-images', postThumbsSettings);
              window.postImages.controller.control = postThumbs;
              window.postThumbs.controller.control = postImages;
            }
            $(items).find('#Mpi_WIDGET_124412').remove();
            $(items).find('.body-ads').html('<div id="ENGAGEYA_WIDGET_124412_' + $ads_counter + '"></div>');
            (function (E, n, G, A, g, Y, a) {
              E['EngageyaObject'] = g;
              E[g] = E[g] || function () {
                (E[g].q = E[g].q || []).push(arguments)
              }, E[g].l = 1 * new Date();
              Y = n.createElement(G), a = n.getElementsByTagName(G)[0];
              Y.async = 1;
              Y.src = A;
              a.parentNode.insertBefore(Y, a)
            })(window, document, 'script', '//widget.engageya.com/engageya_loader.js', '__engWidget');
            __engWidget('createWidget', {
              wwei: 'ENGAGEYA_WIDGET_124412_' + $ads_counter,
              pubid: 190677,
              webid: 192806,
              wid: 124412
            });
            $ads_counter++;
          });
        },
        dataType: 'JSON'
      });
    </script>

<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '685945648465995');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=685945648465995&ev=PageView&noscript=1"
/></noscript>

</body>
</html>