<!DOCTYPE html>
<html lang="ar">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<title>عصائر الفواكه تحمي من أمراض القلب والأوعية الدموية - فلسطين اليوم</title>
<meta name="robots" content="noodp,noydir" />
<meta name="robots" content="index,follow" />
<meta name="robots" content="ALL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="عصائر الفواكه تحمي من أمراض القلب والأوعية الدموية" />
<meta property="og:description" content="توصل أطباء هولنديون إلى أن تناول عصائر الفواكه بانتظام يحمي من تطور أمراض القلب والأوعية الدموية، حيث يكفي تناول كوب واحد في اليوم للوقاية من هذه الأمراض. وتعرضت عصائر الفواكه في الفترة الأخيرة إلى" />
<meta property="og:image" content="//cdn04.paltoday.ps/ar/img/830x506/3n99A.jpg" />
<meta property="og:image:width" content="830" />
<meta property="og:image:height" content="506" />
<meta property="og:url" content="https://paltoday.ps/ar/post/344498/عصائر-الفواكه-تحمي-من-أمراض-القلب-والأوعية-الدموية" />
<meta property="og:site_name" content="فلسطين اليوم" />
<meta property="og:ttl" content="604800" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:domain" content="https://paltoday.ps/ar/post/344498/عصائر-الفواكه-تحمي-من-أمراض-القلب-والأوعية-الدموية" />
<meta name="twitter:site" content="@paltoday" />
<meta name="twitter:creator" content="@paltoday" />
<meta name="twitter:image:src" content="//cdn04.paltoday.ps/ar/img/830x506/3n99A.jpg" />
<meta name="twitter:description" content="توصل أطباء هولنديون إلى أن تناول عصائر الفواكه بانتظام يحمي من تطور أمراض القلب والأوعية الدموية، حيث يكفي تناول كوب واحد في اليوم للوقاية من هذه الأمراض. وتعرضت عصائر الفواكه في الفترة الأخيرة إلى" />
<meta name="twitter:title" content="عصائر الفواكه تحمي من أمراض القلب والأوعية الدموية" />
<meta name="twitter:url" content="https://paltoday.ps/ar/post/344498/عصائر-الفواكه-تحمي-من-أمراض-القلب-والأوعية-الدموية" />
<meta name="description" content="توصل أطباء هولنديون إلى أن تناول عصائر الفواكه بانتظام يحمي من تطور أمراض القلب والأوعية الدموية، حيث يكفي تناول كوب واحد في اليوم للوقاية من هذه الأمراض. وتعرضت عصائر الفواكه في الفترة الأخيرة إلى" />
<meta name="keywords" content="عصائر,الفواكه,تحمي,من,أمراض,القلب,والأوعية,الدموية" />
<meta name="author" content="" />
<meta name="rating" content="General" />
<meta property="fb:app_id" content="2146685568929026" />
<meta name="copyright" content="جميع الحقوق محفوظة لوكالة فلسطين اليوم © 2003 - 2019" />
<meta property="article:published_time" content="2019-03-18T23:57:00+02:00" />
<meta property="article:modified_time" content="2019-03-18T23:58:49+02:00" />
<script src="/cdn-cgi/apps/head/GvAH1NRmiW0eGe9eEveTKk5oPJs.js"></script><link rel="canonical" href="https://paltoday.ps/ar/post/344498/عصائر-الفواكه-تحمي-من-أمراض-القلب-والأوعية-الدموية">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/plugins.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/style.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/plugins/swiper.min.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/plugins/jquery.custom-scrollbar.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/plugins/jquery.fancybox.min.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/plugins/tooltipster.bundle.min.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/stories.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/o2.css">
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-152x152.png" />
<link rel="icon" type="image/png" href="https://paltoday.ps/ar/style/assets/images/favicon/favicon-196x196.png" sizes="196x196" />
<link rel="icon" type="image/png" href="https://paltoday.ps/ar/style/assets/images/favicon/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="https://paltoday.ps/ar/style/assets/images/favicon/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="https://paltoday.ps/ar/style/assets/images/favicon/favicon-16x16.png" sizes="16x16" />
<link rel="icon" type="image/png" href="https://paltoday.ps/ar/style/assets/images/favicon/favicon-128.png" sizes="128x128" />
<meta name="application-name" content="فلسطين اليوم" />
<meta name="msapplication-TileColor" content="#FFFFFF" />
<meta name="msapplication-TileImage" content="https://paltoday.ps/ar/style/assets/images/favicon/mstile-144x144.png" />
<meta name="msapplication-square70x70logo" content="https://paltoday.ps/ar/style/assets/images/favicon/mstile-70x70.png" />
<meta name="msapplication-square150x150logo" content="https://paltoday.ps/ar/style/assets/images/favicon/mstile-150x150.png" />
<meta name="msapplication-wide310x150logo" content="https://paltoday.ps/ar/style/assets/images/favicon/mstile-310x150.png" />
<meta name="msapplication-square310x310logo" content="https://paltoday.ps/ar/style/assets/images/favicon/mstile-310x310.png" />
<meta name="theme-color" content="#000000" />
<meta name="msapplication-navbutton-color" content="#000000" />
<meta name="apple-mobile-web-app-status-bar-style" content="#000000" />
<link rel="alternate" type="application/rss+xml" title="فلسطين اليوم" href="https://paltoday.ps/ar/rss/category/all" />
<link rel="alternate" type="application/rss+xml" title="أحداث الساعة" href="https://paltoday.ps/ar/rss/category/1" />
<link rel="alternate" type="application/rss+xml" title="تقارير" href="https://paltoday.ps/ar/rss/category/2" />
<link rel="alternate" type="application/rss+xml" title="أسرى" href="https://paltoday.ps/ar/rss/category/3" />
<link rel="alternate" type="application/rss+xml" title="أقلام و آراء" href="https://paltoday.ps/ar/rss/category/4" />
<link rel="alternate" type="application/rss+xml" title="الصحافة الصهيونية" href="https://paltoday.ps/ar/rss/category/5" />
<link rel="alternate" type="application/rss+xml" title="شؤون عربية" href="https://paltoday.ps/ar/rss/category/7" />
<link rel="alternate" type="application/rss+xml" title="عين على العدو" href="https://paltoday.ps/ar/rss/category/8" />
<link rel="alternate" type="application/rss+xml" title="ملفات مميزة" href="https://paltoday.ps/ar/rss/category/11" />
<link rel="alternate" type="application/rss+xml" title="منوعات ثقافية" href="https://paltoday.ps/ar/rss/category/12" />
<link rel="alternate" type="application/rss+xml" title="محلي" href="https://paltoday.ps/ar/rss/category/13" />
<link rel="alternate" type="application/rss+xml" title="الرياضة" href="https://paltoday.ps/ar/rss/category/15" />
<link rel="alternate" type="application/rss+xml" title="دينية" href="https://paltoday.ps/ar/rss/category/20" />
<link rel="alternate" type="application/rss+xml" title="صحة وطب" href="https://paltoday.ps/ar/rss/category/21" />
<link rel="alternate" type="application/rss+xml" title="القدس" href="https://paltoday.ps/ar/rss/category/23" />
<link rel="alternate" type="application/rss+xml" title="شؤون دولية" href="https://paltoday.ps/ar/rss/category/28" />
<link rel="alternate" type="application/rss+xml" title="اسرائيليات" href="https://paltoday.ps/ar/rss/category/29" />
<link rel="alternate" type="application/rss+xml" title="رياضة محلية" href="https://paltoday.ps/ar/rss/category/34" />
<link rel="alternate" type="application/rss+xml" title="رياضة دولية" href="https://paltoday.ps/ar/rss/category/35" />
<link rel="alternate" type="application/rss+xml" title="رياضة عربية" href="https://paltoday.ps/ar/rss/category/36" />
<link rel="alternate" type="application/rss+xml" title="اقتصاد" href="https://paltoday.ps/ar/rss/category/37" />
<link rel="alternate" type="application/rss+xml" title="بانوراما" href="https://paltoday.ps/ar/rss/category/38" />
<link rel="alternate" type="application/rss+xml" title="مؤسسات" href="https://paltoday.ps/ar/rss/category/62" />
<link rel="alternate" type="application/rss+xml" title="الأكثر رواجا" href="https://paltoday.ps/ar/rss/category/63" />

<script type="text/javascript">
_atrk_opts = { atrk_acct:"eqMwh1acBa00Ul", domain:"paltoday.ps",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=eqMwh1acBa00Ul" style="display:none" height="1" width="1" alt="" /></noscript>

<meta property="fb:pages" content="201624223181362" />

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/24222692/PalTodayInternal2', [[458, 65], [320, 100]], 'div-gpt-ad-1515670740738-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script type="text/javascript" src="https://paltoday.ps/ar/style/assets/js/jquery-3.2.1.min.js"></script>
<script type="text/javascript" src="https://paltoday.ps/ar/style/assets/js/plugins/zuck.min.js"></script>
<script type="text/javascript" src="https://paltoday.ps/ar/style/assets/js/plugins/swiper.min.js"></script></head>
<body class="search-page-active- trend-news-active- mobile-menu-active-">
<span id="site_url" data-link="https://paltoday.ps/ar"></span>
<input type="hidden" id="time_zone" value="Asia/Jerusalem">
<div class="mobile-menu">
<div class="d-flex flex-nowrap no-gutters">
<div class="col-10 menu-container">
<div class="p-4">
<nav class="menu"><a href="https://paltoday.ps/ar/post/category/2/تقارير">تقارير</a><a href="https://paltoday.ps/ar/post/category/3/أسرى-الحرية">أسرى</a><a href="https://paltoday.ps/ar/post/category/4/أقلام-و-آراء">أقلام و آراء</a><a href="https://paltoday.ps/ar/post/category/5/الصحافة-الصهيونية">الصحافة الصهيونية</a><a href="https://paltoday.ps/ar/post/category/48/عربي-ودولي">عربي ودولي</a><a href="https://paltoday.ps/ar/post/category/23/ملف-القدس">القدس</a><a href="https://paltoday.ps/ar/post/category/46/الرياضة">الرياضة</a><a href="https://paltoday.ps/ar/contact">اتصل بنا</a><a href="https://paltoday.ps/ar/post/category/43/الأخبار">الأخبار</a><a href="https://paltoday.ps/ar/send-post">ارسل خبر</a><a href="https://paltoday.ps/ar/post/category/15/الرياضة">الرياضة</a><a href="https://paltoday.ps/ar/post/category/15/الرياضة">الرياضة</a><a href="https://paltoday.ps/ar/post/category/45/منوعات">منوعات</a><a href="https://paltoday.ps/ar/post/category/44/التحليلات">مقالات</a><a href="https://paltoday.ps/ar/post/category/37/اقتصاد">اقتصاد</a><a href="https://paltoday.ps/ar/post/category/29/اسرائيليات">اسرائيليات</a><a href="https://paltoday.ps/ar/post/category/13/محلي">محلي</a><a href="https://paltoday.ps/ar/about">من نحن</a><a href="https://paltoday.ps/ar/post/category/62/مؤسسات">مؤسسات</a></nav>
</div>
</div>
<div class="col-2 social-container">
<div class="px-2 pt-4 text-center">
<span class="trend-icon trend-button text-center mt-4 d-md-block mx-auto"><span class="badge badge-pill badge-info ">9</span><i class="icon-trend-news"></i></span>
<nav class="social">
<div><a href="https://www.facebook.com/PaltodayPs/" class="facebook"><i class="icon-facebook"></i></a></div>
<div><a href="https://www.instagram.com/paltoday/" class="instagram"><i class="icon-instagram"></i></a></div>
<div><a href="https://twitter.com/paltoday" class="twitter"><i class="icon-twitter"></i></a></div>
<div><a href="https://www.youtube.com/channel/UCckHcxsPS_WgrjF-1CEFULw" class="youtube"><i class="icon-youtube"></i></a></div>
</nav>
</div>
</div>
</div>
</div>
<div class="search-home pt-5">
<div class="col-12 col-lg-8 mx-auto">
<div class="search-form mb-5">
<form class="search-form">
<input type="search" name="q" id="searchInput" class="form-control form-control-lg">
<label for="searchInput" class="m-0"><span class="label"></span></label>
<div class="label-text d-none"><p>ادخل كلمات البحث ...</p><p>^200 مثال: حكومة التوافق الفلسطيني</p></div>
</form>
<span class="close"><i class="icon-close"></i></span>
</div>
<div class="header mb-30">
<ul class="tabs list-unstyled p-0 mb-0">
<li><a href="#search-tab-1">الأخبار</a></li>
<li><a href="#search-tab-2">ألبومات الصور</a></li>
<li><a href="#search-tab-3">الفيديو</a></li>
</ul>
<span class="result"><i>0</i> نتيجة</span>
</div>
<div class="search-content">
<div class="tab-content" id="search-tab-1">
<div class="scroll-bar-container paltoday-skin pb-5">
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/344220/جريمة-مروعة-تهز-نيوزيلندا-قتلى-بإطلاق-نار-في-مسجدين" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/BIqNh.jpg" class="img-fluid" alt=""></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">جريمة مروعة تهز نيوزيلندا.. قتلى بإطلاق نار في مسجدين</h3>
<p class="entry-box-date m-0">06:00 - 15 مارس 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/344372/ما-قصة-السيارة-التي-خطفها-منفذ-عملية-سلفيت" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/hPY24.jpeg" class="img-fluid" alt="صور من مكان العملية"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">ما قصة السيارة التي خطفها منفذ عملية سلفيت..؟</h3>
<p class="entry-box-date m-0">11:57 - 17 مارس 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/344229/المعلومات-الأولى-عن-سفاح-مذبحة-نيوزيلندا-وما-سر-الكتابة-على-سلاحه" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/1QIaz.JPG" class="img-fluid" alt=""></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">المعلومات الأولى عن سفاح مذبحة نيوزيلندا.. وما سر الكتابة على سلاحه!</h3>
<p class="entry-box-date m-0">09:19 - 15 مارس 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/343790/توقعات-بصرف-ثلثي-الراتب-لموظفي-السلطة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/1ENzf.JPG" class="img-fluid" alt="رواتب السلطة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">توقعات بصرف ثلثي الراتب لموظفي السلطة</h3>
<p class="entry-box-date m-0">22:22 - 09 مارس 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/343839/أسماء-المستفيدين-من-المنحة-القطرية-100-دولار" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/D9Vbp.jpeg" class="img-fluid" alt="ارشيفية"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">أسماء المستفيدين من المنحة القطرية &quot;100 دولار&quot;</h3>
<p class="entry-box-date m-0">21:48 - 10 مارس 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/343809/مصادر-خاصة-رواتب-موظفي-السلطة-اليوم-ومؤتمر-صحفي-هام-للمالية-ظهرا" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/883lA.png" class="img-fluid" alt="رواتب"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">مصادر خاصة: رواتب موظفي السلطة اليوم ومؤتمر صحفي هام للمالية ظهراً</h3>
<p class="entry-box-date m-0">10:03 - 10 مارس 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/343647/الضبابية-متواصلة-بشأن-موعد-صرف-رواتب-موظفي-السلطة-والأخيرة-تبحث-ع" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/883lA.png" class="img-fluid" alt="رواتب"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">الضبابية متواصلة بشأن موعد صرف رواتب موظفي السلطة والأخيرة تبحث عن حلول</h3>
<p class="entry-box-date m-0">08:58 - 07 مارس 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/343808/مجلي-يكشف-عن-تفاصيل-صفقة-القرن" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/fZwhC.jpg" class="img-fluid" alt="عدنان مجلي"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">مجلي يكشف عن تفاصيل &quot;صفقة القرن&quot; </h3>
<p class="entry-box-date m-0">09:33 - 10 مارس 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/343791/مصادر-تكشف-عن-تفاصيل-الاعتداء-على-سيارة-حلس-في-غزة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/EsQzd.jpg" class="img-fluid" alt="احمد حلس"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">مصادر تكشف عن تفاصيل الاعتداء على سيارة حلس في غزة</h3>
<p class="entry-box-date m-0">22:26 - 09 مارس 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/344259/الحراك-الجماهيري-ضد-الغلاء-يتصاعد-في-غزة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/SO4QY.jpg" class="img-fluid" alt="احتجاجات "></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">الحراك الجماهيري ضد الغلاء يتصاعد في غزة</h3>
<p class="entry-box-date m-0">17:56 - 15 مارس 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/344380/من-هو-الحاخام-المقتول-في-عملية-سلفيت-وما-علاقته-بحرب-غزة-2014" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/2LiO7.jpg" class="img-fluid" alt=""></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">من هو الحاخام المقتول في عملية سلفيت وما علاقته بحرب غزة 2014؟</h3>
<p class="entry-box-date m-0">14:36 - 17 مارس 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/343795/بعد-50-عاما-وصلته-التهنئة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/vwlPV.jpg" class="img-fluid" alt="تهنئة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">بعد 50 عاما وصلته &quot;التهنئة&quot;</h3>
<p class="entry-box-date m-0">23:57 - 09 مارس 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/344363/بالتفاصيل-مقتل-جنديين-إسرائيليين-وإصابة-6-آخرين-في-عملية-مزدوجة-ب" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/LKWjP.png" class="img-fluid" alt="عمليه سلفيت"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">بالتفاصيل: مقتل جنديين &quot;إسرائيليين&quot; وإصابة 6 آخرين في عملية مزدوجة بسلفيت</h3>
<p class="entry-box-date m-0">09:55 - 17 مارس 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/343940/صحيفة-القاهرة-غاضبة-من-خطوات-عباس" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/KeMkd.jpg" class="img-fluid" alt="عباس14"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">صحيفة : القاهرة غاضبة من خطوات &quot;عباس&quot;</h3>
<p class="entry-box-date m-0">08:31 - 12 مارس 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/343805/ماذا-عرضت-السلطة-على-إسرائيل-لحل-قضية-عوائد-الضرائب" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/cPUlP.jpg" class="img-fluid" alt="وزير المالية شكري بشارة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">ماذا عرضت السلطة على &quot;إسرائيل&quot; لحل قضية عوائد الضرائب؟</h3>
<p class="entry-box-date m-0">08:47 - 10 مارس 2019</p>
</div>
</a>
</article>
</div>
</div>
<div class="tab-content" id="search-tab-2">
<div class="scroll-bar-container paltoday-skin pb-5">
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6152/آثار-القصف-الإسرائيلي-الذي-طال-منشآت-مدنية-ومواقع-للمقاومة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/omlqS.JPG" class="img-fluid" alt="آثار القصف الإسرائيلي الذي طال منشآت مدنية ومواقع للمقاومة في غزة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">آثار القصف الإسرائيلي الذي طال منشآت مدنية ومواقع للمقاومة في غزة</h3>
<p class="entry-box-date m-0">10:57 - 15 مارس 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6148/من-وداع-الشهيد-بسام-صافي-من-مدينة-خانيونس" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/KiNGZ.jpeg" class="img-fluid" alt="من وداع الشهيد بسام صافي من مدينة خانيونس"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">من وداع الشهيد بسام صافي من مدينة خانيونس</h3>
<p class="entry-box-date m-0">11:33 - 11 مارس 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6146/اثار-القصف-الصهيونى-على-ميناء-الصيادين-فى-دير-البلح" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/lCrEN.jpeg" class="img-fluid" alt=" اثار القصف الصهيونى على ميناء الصيادين فى دير البلح"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0"> اثار القصف الصهيونى على ميناء الصيادين فى دير البلح</h3>
<p class="entry-box-date m-0">12:30 - 10 مارس 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6145/وحدة-برق-تطلق-مجموعة-من-البالونات-تجاه-غلاف-غزة-وتحمل-صور-" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/qTs7w.JPG" class="img-fluid" alt="وحدة برق تطلق مجموعة من البالونات تجاه &quot;غلاف غزة&quot; وتحمل صور شهداء معركة بشائر الانتصار"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">وحدة برق تطلق مجموعة من البالونات تجاه &quot;غلاف غزة&quot; وتحمل صور شهداء معركة بشائر الانتصار</h3>
<p class="entry-box-date m-0">12:44 - 09 مارس 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6141/فلسطيني-يحنط-الحيوانات-الميتة-لعرضها-في-المدارس-ورياض-الأط" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/JLyRE.jpg" class="img-fluid" alt="فلسطيني يحنط الحيوانات الميتة لعرضها في المدارس ورياض الأطفال لأغراض تعليمية"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">فلسطيني يحنط الحيوانات الميتة لعرضها في المدارس ورياض الأطفال لأغراض تعليمية</h3>
<p class="entry-box-date m-0">16:32 - 07 مارس 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6136/قيادة-حركة-حماس-تلقتي-وفد-المخابرات-المصرية-الذي-وصل-قطاع-" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/3QnsE.jpeg" class="img-fluid" alt="قيادة حركة حماس تلقتي وفد المخابرات المصرية الذي وصل قطاع غزة ظهر اليوم الثلاثاء"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">قيادة حركة حماس تلقتي وفد المخابرات المصرية الذي وصل قطاع غزة ظهر اليوم الثلاثاء</h3>
<p class="entry-box-date m-0">14:15 - 05 مارس 2019</p>
</div>
 </a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6143/صور-من-وداع-الشهيد-تامر-عرفات-بالمستشفى-الاوروبى" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/HoFI2.jpeg" class="img-fluid" alt="صور من وداع الشهيد تامر عرفات بالمستشفى الاوروبى"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">صور من وداع الشهيد تامر عرفات بالمستشفى الاوروبى</h3>
<p class="entry-box-date m-0">20:17 - 08 مارس 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6155/مسيرة-لفصائل-المقاومة-ابتهاجا-بعملية-سلفيت-البطولية" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/pRJAE.JPG" class="img-fluid" alt="مسيرة لفصائل المقاومة ابتهاجاً بعملية سلفيت البطولية"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">مسيرة لفصائل المقاومة ابتهاجاً بعملية سلفيت البطولية</h3>
<p class="entry-box-date m-0">19:52 - 17 مارس 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6149/جماهير-دير-البلح-تشيع-ظهر-اليوم-جثمان-الشهيد-موسى-موسى-الذ" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/oOKAz.JPG" class="img-fluid" alt="جماهير دير البلح تشيع ظهر اليوم جثمان الشهيد موسى موسى الذي ارتقى متأثراً بإصابته في مسيرات العودة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">جماهير دير البلح تشيع ظهر اليوم جثمان الشهيد موسى موسى الذي ارتقى متأثراً بإصابته في مسيرات العودة</h3>
<p class="entry-box-date m-0">13:04 - 12 مارس 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6150/وقفة-لحركة-الجهاد-الإسلامي-بغزة-نصرة-للمسجد-الأقصى-المبارك" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/psUxh.JPG" class="img-fluid" alt="وقفة لحركة الجهاد الإسلامي بغزة نصرةً للمسجد الأقصى المبارك"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">وقفة لحركة الجهاد الإسلامي بغزة نصرةً للمسجد الأقصى المبارك</h3>
<p class="entry-box-date m-0">13:20 - 13 مارس 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6151/مؤتمر-صحفي-للهيئة-الوطنية-العليا-لمسرات-العودة-وكسر-الحصار" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/gXRZy.JPG" class="img-fluid" alt="مؤتمر صحفي للهيئة الوطنية العليا لمسرات العودة وكسر الحصار حول فعاليات يوم الأرض"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">مؤتمر صحفي للهيئة الوطنية العليا لمسرات العودة وكسر الحصار حول فعاليات يوم الأرض</h3>
<p class="entry-box-date m-0">12:30 - 14 مارس 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6154/الفنانة-الفلسطينية-نجاة-أبو-يوسف-تستخدم-مستحضرات-التجميل-ل" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/etfW2.jpeg" class="img-fluid" alt="الفنانة الفلسطينية نجاة أبو يوسف تستخدم مستحضرات التجميل للرسم"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">الفنانة الفلسطينية نجاة أبو يوسف تستخدم مستحضرات التجميل للرسم</h3>
<p class="entry-box-date m-0">13:51 - 15 مارس 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6140/اللجنة-الدولية-للصليب-الأحمر-تفرد-منصة-لملهمات-لبعثة-رسائل" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/eg4uU.JPG" class="img-fluid" alt="اللجنة الدولية للصليب الأحمر تفرد منصة لملهمات لبعثة رسائل من غزة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">اللجنة الدولية للصليب الأحمر تفرد منصة لملهمات لبعثة رسائل من غزة</h3>
<p class="entry-box-date m-0">13:59 - 07 مارس 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6144/جاهير-غفيرة-تشيع-جثمان-الشهيد-تامر-عرفات-الذي-استشهد-برصاص" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/PqWVc.jpeg" class="img-fluid" alt="جاهير غفيرة تشيع جثمان الشهيد تامر عرفات الذي استشهد برصاص الاحتلال شرق رفح"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">جاهير غفيرة تشيع جثمان الشهيد تامر عرفات الذي استشهد برصاص الاحتلال شرق رفح</h3>
<p class="entry-box-date m-0">11:55 - 09 مارس 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6137/غزة-تودع-الشهيد-أبو-زيد-الذي-استشهد-برصاص-الاحتلال-شرق-حي-" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/TiJDz.JPG" class="img-fluid" alt="غزة تودع الشهيد &quot;أبو زيد&quot; الذي استشهد برصاص الاحتلال شرق حي الشجاعية"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">غزة تودع الشهيد &quot;أبو زيد&quot; الذي استشهد برصاص الاحتلال شرق حي الشجاعية</h3>
<p class="entry-box-date m-0">13:05 - 07 مارس 2019</p>
</div>
</a>
</article>
</div>
</div>
<div class="tab-content" id="search-tab-3">
<div class="scroll-bar-container paltoday-skin pb-5">
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1655/تعرف-على-الحكومات-الفلسطينية-المتعاقبة-ال18" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/69gU9.JPG" class="img-fluid" alt="تعرف على الحكومات الفلسطينية المتعاقبة الـ18"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">تعرف على الحكومات الفلسطينية المتعاقبة الـ18</h3>
<p class="entry-box-date m-0">21:50 - 11 مارس 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1653/حروب-الجيل-التاسع" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/KtNnr.jpeg" class="img-fluid" alt="حروب الجيل التاسع..."></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">حروب الجيل التاسع...</h3>
<p class="entry-box-date m-0">11:19 - 10 مارس 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1664/إرهابي-يوثق-قتله-عشرات-للمسلمين-في-مسجد-في-نيوزيلندا" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/U624j.JPG" class="img-fluid" alt="إرهابي يوثق قتله عشرات للمسلمين في مسجد في نيوزيلندا..."></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">إرهابي يوثق قتله عشرات للمسلمين في مسجد في نيوزيلندا...</h3>
<p class="entry-box-date m-0">06:15 - 15 مارس 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1651/فيديو-نادر-يظهر-التأثير-المرعب-لقنابل-نووية-في-ولاية-نيفادا-الأمير" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/t1a7V.JPG" class="img-fluid" alt="فيديو نادر يُظهر التأثير المرعب لقنابل نووية في ولاية نيفادا الأميركية"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">فيديو نادر يُظهر التأثير المرعب لقنابل نووية في ولاية نيفادا الأميركية</h3>
<p class="entry-box-date m-0">09:25 - 09 مارس 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1660/شاهد-كيف-تستقبل-معلمة-طلابها-في-مدرسة-بالخليل" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/cEoLi.jpg" class="img-fluid" alt="شاهد.. كيف تستقبل معلمة طلابها في مدرسة بالخليل؟"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">شاهد.. كيف تستقبل معلمة طلابها في مدرسة بالخليل؟</h3>
<p class="entry-box-date m-0">19:33 - 12 مارس 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1659/هل-شاهدت-جمال-أسماك-الوطواط-وهي-تطير" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/Kfn2L.JPG" class="img-fluid" alt="هل شاهدت جمال أسماك الوطواط وهي تطير؟"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">هل شاهدت جمال أسماك الوطواط وهي تطير؟</h3>
<p class="entry-box-date m-0">19:05 - 12 مارس 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1670/الاعلام-العبري-ينشر-فيديو-عملية-سلفيت-البطولية" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/U0cMg.jpg" class="img-fluid" alt="الاعلام العبري ينشر فيديو عملية &quot;سلفيت&quot; البطولية"></picture>
<div class="entry-box-body pr-3">
 <h3 class="entry-box-title mt-0">الاعلام العبري ينشر فيديو عملية &quot;سلفيت&quot; البطولية</h3>
<p class="entry-box-date m-0">20:45 - 17 مارس 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1647/ممر-جوي-ضخم-يربط-أربع-ناطحات-سحاب-في-المدينة-الصينية" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/VlNhO.JPG" class="img-fluid" alt="ممر جوي ضخم يربط أربع ناطحات سحاب في المدينة الصينية "></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">ممر جوي ضخم يربط أربع ناطحات سحاب في المدينة الصينية </h3>
<p class="entry-box-date m-0">11:17 - 05 مارس 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1657/بالفيديودقائق-فصلته-عن-الموت" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/1BWaJ.JPG" class="img-fluid" alt="بالفيديو..دقائق فصلته عن الموت "></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">بالفيديو..دقائق فصلته عن الموت </h3>
<p class="entry-box-date m-0">11:45 - 12 مارس 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1665/شاهد-الشرطة-النيوزلندية-تتمكن-من-الوصول-لأحد-منفذي-الاعتداء-على-مس" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/GX0XY.jpg" class="img-fluid" alt="#شاهد الشرطة النيوزلندية تتمكن من الوصول لأحد منفذي الاعتداء على مسجد في نيوزيلاندا"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">#شاهد الشرطة النيوزلندية تتمكن من الوصول لأحد منفذي الاعتداء على مسجد في نيوزيلاندا</h3>
<p class="entry-box-date m-0">19:15 - 15 مارس 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1644/مؤثر-أم-عاصف-البرغوثي-تحتضن-نجل-ابنها-الشهيد-صالح" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/TX9fN.JPG" class="img-fluid" alt="مؤثر..&quot;أم عاصف&quot; البرغوثي تحتضن نجل ابنها الشهيد صالح"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">مؤثر..&quot;أم عاصف&quot; البرغوثي تحتضن نجل ابنها الشهيد صالح</h3>
<p class="entry-box-date m-0">11:02 - 05 مارس 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1663/مشاهد-من-القصف-الإسرائيلي-الذي-استهدف-قطاع-غزة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/T5AhQ.jpeg" class="img-fluid" alt="مشاهد من القصف الإسرائيلي الذي استهدف قطاع غزة..."></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">مشاهد من القصف الإسرائيلي الذي استهدف قطاع غزة...</h3>
<p class="entry-box-date m-0">05:38 - 15 مارس 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1654/الطفلة-المعجم-تمتلك-موهبة-في-معرفة-جميع-معاني-الكلمات" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/Q1Nt2.jpg" class="img-fluid" alt="&quot;الطفلة المعجم&quot;.. تمتلك موهبة في معرفة جميع معاني الكلمات"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">&quot;الطفلة المعجم&quot;.. تمتلك موهبة في معرفة جميع معاني الكلمات</h3>
<p class="entry-box-date m-0">10:12 - 11 مارس 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1649/المرأة-في-يومها-لازالت-تلملم-شتاتها-وجراحها" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/FQ5iK.jpg" class="img-fluid" alt="المرأة في يومها.. لازالت تلملم شتاتها وجراحها"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">المرأة في يومها.. لازالت تلملم شتاتها وجراحها</h3>
<p class="entry-box-date m-0">23:46 - 06 مارس 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1652/طائرة-تنقلك-عبر-الزمن" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/r6bSO.jpeg" class="img-fluid" alt="طائرة تنقلك عبر الزمن..."></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">طائرة تنقلك عبر الزمن...</h3>
<p class="entry-box-date m-0">11:18 - 10 مارس 2019</p>
</div>
</a>
</article>
</div>
</div>
</div>
</div>
</div><div class="trend-news p-3">
<div class="header mt-3 mb-4"><h2 class="title"><span>الأكثر رواجا</span> Trending</h2> <span class="close"><i class="icon-close"></i></span></div>
<div class="scroll-bar-container paltoday-skin pl-md-5 ml-md-4">
<article class="entry-box mb-2 pb-3">
<div class="entry-box-body">
<h3 class="entry-box-title mt-0"><a href="https://paltoday.ps/ar/post/344373/عملية--سلفيت-تتصدر-مواقع-التواصل-الاجتماعي">#عملية_ سلفيت تتصدر مواقع التواصل الاجتماعي </a></h3>
<div class="tags">
<a href="https://paltoday.ps/ar/tag/26378/عمليه-سلفيت" class="mb-2">#عمليه سلفيت</a>
</div>
</div>
</article>
<article class="entry-box mb-2 pb-3">
<div class="entry-box-body">
<h3 class="entry-box-title mt-0"><a href="https://paltoday.ps/ar/post/344327/مواقع-التواصل-تحيي-ذكرى-رحيل-المناضلة-راشيل-كوري">مواقع التواصل تحيي ذكرى رحيل المناضلة &quot;راشيل كوري&quot; </a></h3>
 <div class="tags">
<a href="https://paltoday.ps/ar/tag/11486/راشيل-كوري" class="mb-2">#راشيل كوري</a>
</div>
</div>
</article>
<article class="entry-box mb-2 pb-3">
<div class="entry-box-body">
<h3 class="entry-box-title mt-0"><a href="https://paltoday.ps/ar/post/344228/مواقع-التواصل-تبكي-دما-سفاح-نيوزيلندا-ومجرمو-إسرائيل-وجهان-لإرهاب">مواقع التواصل تبكي دماً.. سفاح نيوزيلندا ومجرمو &quot;إسرائيل&quot; وجهان لإرهابٍ واحد!</a></h3>
<div class="tags">
<a href="https://paltoday.ps/ar/tag/26336/مجزرة-نيوزيلندا" class="mb-2">##مجزرة_نيوزيلندا</a>
</div>
</div>
</article>
<article class="entry-box mb-2 pb-3">
<div class="entry-box-body">
<h3 class="entry-box-title mt-0"><a href="https://paltoday.ps/ar/post/344158/مختص-إلكتروني-يوضح-حقيقة-الرسائل-المتداولة-بين-مستخدمي-فيسبوك">&quot;مختّص إلكتروني&quot; يوضّح حقيقة الرسائل المتداولة بين مستخدمي &quot;فيسبوك&quot;</a></h3>
<div class="tags">
<a href="https://paltoday.ps/ar/tag/113/فيسبوك" class="mb-2">#فيسبوك</a>
<a href="https://paltoday.ps/ar/tag/8517/رسائل" class="mb-2">#رسائل</a>
</div>
</div>
</article>
<article class="entry-box mb-2 pb-3">
<div class="entry-box-body">
<h3 class="entry-box-title mt-0"><a href="https://paltoday.ps/ar/post/344086/انتفاضة-بمواقع-التواصل-في-السعودية-مع-بدء-محاكمة-الناشطات">انتفاضة بمواقع التواصل في السعودية مع بدء محاكمة الناشطات </a></h3>
<div class="tags">
<a href="https://paltoday.ps/ar/tag/26302/لا-لمحاكمة-الناشطات" class="mb-2">#لا_لمحاكمة_الناشطات</a>
</div>
</div>
</article>
<article class="entry-box mb-2 pb-3">
<div class="entry-box-body">
<h3 class="entry-box-title mt-0"><a href="https://paltoday.ps/ar/post/344075/مطالبات-بطرد-سفير-الاحتلال-في-الأردن-تشعل-مواقع-التواصل">مطالبات بطرد سفير الاحتلال في الأردن تشعل مواقع التواصل </a></h3>
<div class="tags">
<a href="https://paltoday.ps/ar/tag/26301/طرد-السفير-الاسرائيلي" class="mb-2">#طرد_السفير_الاسرائيلي</a>
</div>
</div>
</article>
<article class="entry-box mb-2 pb-3">
<div class="entry-box-body">
<h3 class="entry-box-title mt-0"><a href="https://paltoday.ps/ar/post/344050/مواقع-التواصل-الاجتماعي-تنتصر-لالمسجد-الأقصى">مواقع التواصل الاجتماعي تنتصر لـ#المسجد_الأقصى</a></h3>
<div class="tags">
<a href="https://paltoday.ps/ar/tag/402/قوات-الاحتلال" class="mb-2">#قوات الاحتلال</a>
<a href="https://paltoday.ps/ar/tag/638/القدس-المحتلة" class="mb-2">#القدس المحتلة</a>
<a href="https://paltoday.ps/ar/tag/3226/مقدسيون" class="mb-2">#مقدسيون</a>
<a href="https://paltoday.ps/ar/tag/26295/المسجد-الأقصى" class="mb-2">##المسجد_الأقصى</a>
</div>
</div>
</article>
<article class="entry-box mb-2 pb-3">
<div class="entry-box-body">
<h3 class="entry-box-title mt-0"><a href="https://paltoday.ps/ar/post/344026/لا-لتمديد-العهدة-الرابعة-هاشتاغ-يتصدر-الترند-الجزائري">#لا_لتمديد_العهدة_الرابعة.. هاشتاغ يتصدر الترند الجزائري</a></h3>
<div class="tags">
<a href="https://paltoday.ps/ar/tag/26286/مظاهرات-الجزائر" class="mb-2">##مظاهرات_الجزائر</a>
<a href="https://paltoday.ps/ar/tag/26287/انتخابات-الرئاسة" class="mb-2">##انتخابات_الرئاسة</a>
</div>
</div>
</article>
<article class="entry-box mb-2 pb-3">
<div class="entry-box-body">
<h3 class="entry-box-title mt-0"><a href="https://paltoday.ps/ar/post/343973/صدمة-تفجع-مواقع-التواصل-الاجتماعي">صدمة تُفجع مواقع التواصل الاجتماعي</a></h3>
<div class="tags">
<a href="https://paltoday.ps/ar/tag/134/رفح" class="mb-2">#رفح</a>
<a href="https://paltoday.ps/ar/tag/8323/جنوب-القطاع" class="mb-2">#جنوب القطاع</a>
<a href="https://paltoday.ps/ar/tag/26278/اطفال-رفح" class="mb-2">#اطفال رفح</a>
</div>
</div>
</article>
</div>
</div><div class="body-overlay"></div>
<div class="site-container">
<header class="main-header">
<div class="d-flex align-items-center px-2 px-md-5">
<div class="ml-auto">
<h1 class="logo sr-only">وكالة فلسطين اليوم الاخبارية</h1>
<div class="logo"><a href="https://paltoday.ps/ar"><img src="https://paltoday.ps/ar/style/assets/images/logo.png" class="img-fluid" alt=""></a></div>
</div>
<div class="menu-container d-flex">
<nav class="main-menu d-none d-lg-block">
<a href="https://paltoday.ps/ar/post/category/2/تقارير" target=""><span>تقارير</span></a>
<a href="https://paltoday.ps/ar/post/category/48/عربي-ودولي" target=""><span>عربي ودولي</span></a>
<a href="https://paltoday.ps/ar/post/category/15/الرياضة" target=""><span>الرياضة</span></a>
<a href="https://paltoday.ps/ar/post/category/45/منوعات" target=""><span>منوعات</span></a>
<a href="https://paltoday.ps/ar/post/category/44/التحليلات" target=""><span>مقالات</span></a>
<a href="https://paltoday.ps/ar/post/category/3/أسرى-الحرية" target=""><span>أسرى</span></a>
<a href="https://paltoday.ps/ar/post/category/37/اقتصاد" target=""><span>اقتصاد</span></a>
<a href="https://paltoday.ps/ar/post/category/29/اسرائيليات" target=""><span>اسرائيليات</span></a>
<a href="https://paltoday.ps/ar/post/category/13/محلي" target=""><span>محلي</span></a>
<a href="https://paltoday.ps/ar/post/category/23/ملف-القدس" target=""><span>القدس</span></a>
<a href="https://paltoday.ps/ar/post/category/62/مؤسسات" target=""><span>مؤسسات</span></a>
<a href="https://paltoday.ps/ar/contact" target=""><span>اتصل بنا</span></a>
<a href="https://paltoday.ps/ar/about" target=""><span>من نحن</span></a>
<a href="https://paltoday.ps/ar/send-post" target=""><span>ارسل خبر</span></a>
</nav> <span class="search-icon search-button text-center mt-4 mr-2 ml-xl-4 ml-lg-2 pt-1"><i class="icon-search"></i></span>
<span class="trend-icon trend-button text-center mt-4 d-none d-md-block tooltip2 ml-3 ml-lg-0 mr-xl-3 " data-tooltip data-tooltipster='{"side":"left"}' title="الأكثر رواجا Trending"><span class="badge badge-pill badge-danger">9</span><i class="icon-trend-news"></i></span>
<span class="menu-button menu-toggle style-2 ml-2 d-block d-lg-none"><span>Menu</span></span>
</div>
</div>
</header>
<div class="navbar">
<div class="d-flex flex-wrap justify-content-start no-gutters">
<div class="col-12 col-md-auto ">
<ol class="breadcrumb mb-0 mr-5 pb-3 pb-md-0">
<li class="breadcrumb-item"><a href="https://paltoday.ps/ar">الرئيسية</a></li>
<li class="breadcrumb-item"><a href="https://paltoday.ps/ar/post/category/21/صحة-وطب">صحة وطب</a></li>
<li class="breadcrumb-item active">عرض الخبر</li>
</ol>
</div>
<div class="mr-auto col-12 col-md-auto">
<nav class="social d-flex align-items-center justify-content-around ml-0 ml-md-4">
<a href="https://www.instagram.com/paltoday/" target="_blank" rel="nofollow" class="instagram px-3"><i class="icon-instagram"></i></a>
<a href="https://www.youtube.com/channel/UCckHcxsPS_WgrjF-1CEFULw" target="_blank" rel="nofollow" class="youtube px-3"><i class="icon-youtube"></i></a>
<a href="https://twitter.com/paltoday" target="_blank" rel="nofollow" class="twitter px-3"><i class="icon-twitter"></i></a>
<a href="https://www.facebook.com/PaltodayPs/" target="_blank" rel="nofollow" class="facebook px-3"><i class="icon-facebook"></i></a>
</nav>
</div> </div>
</div>
<script>
    window.fbAsyncInit = function () {
        FB.init({
            appId: '2146685568929026',
            xfbml: true,
            version: 'v2.1'
    });
        FB.api(
            '/',
            'POST',
            {"scrape": "true", "id": "https://paltoday.ps/ar/post/344498/عصائر-الفواكه-تحمي-من-أمراض-القلب-والأوعية-الدموية"},
            function (response) {
            }
        );
    };
    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {
            return;
        }
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<input type="hidden" id="page_app" value="post">
<input type="hidden" id="page_id" value="344498">
<div class="page-post">
<article class="page-post-article">
<div class="pt-4 mb-4" style="background-color: #f5f6f6;">
<div class="container">
<div class="row">
<div class="col-md-10 mr-auto ml-auto">
<h3 class="post-caption mb-2"></h3>
<h1 class="post-title mb-3">عصائر الفواكه تحمي من أمراض القلب والأوعية الدموية</h1>
<ul class="post-status d-flex mb-30">
<li class="ml-40">فلسطين اليوم - وكالات </li>
<li class="ml-40 d-none d-sm-inline-block views" data-id="344498" style="" data-app="post" data-text="{views} قراءة"></li>
<li>23:57 - 18 مارس 2019</li>
</ul>
<div class="post-thumb">
<a href="//cdn04.paltoday.ps/ar/img/3n99A.jpg" data-fancybox>
<span class="view-large"><i class="icon-fullscreen"></i></span>
<picture>
<img src="//cdn04.paltoday.ps/ar/img/945x500/3n99A.jpg" class="img-fluid" alt="عصائر الفواكه">
</picture>
<span class="caption">عصائر الفواكه</span>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-md-10 mr-auto ml-auto">
<div class="row" id="9">
<div class="col-md-6">
<div class="ads text-center mb-3 mb-md-4">
<a href="https://paltoday.ps/ar/ads/4" rel="nofollow" target="_blank">
<img src="//cdn01.paltoday.ps/ar/img/L8pCr.png" class="img-fluid" alt="بنك فلسطين">
</a>
</div>
</div>
<div class="col-md-6">
<div class="ads text-center mb-3 mb-md-4">
<a href="https://paltoday.ps/ar/ads/3" rel="nofollow" target="_blank">
<img src="//cdn03.paltoday.ps/ar/img/CsyQi.png" class="img-fluid" alt="جوال">
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-12 col-md-2">
<div class="sticky-container">
<div class="post-share text-center d-flex d-md-block">
<div class="head font-weight-bold mb-md-4 col-auto">مشاركة</div>
<div class="d-flex pb-3 d-md-block col">
<a href="https://twitter.com/share?text=عصائر الفواكه تحمي من أمراض القلب والأوعية الدموية&url=https://paltoday.ps/ar/post/344498/عصائر-الفواكه-تحمي-من-أمراض-القلب-والأوعية-الدموية" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" class="twitter d-block text-center mb-3 ml-4 ml-sm-0"><i class="icon-twitter"></i></a>
<a href="https://www.facebook.com/dialog/feed?app_id=2146685568929026&link=https://paltoday.ps/ar/post/344498/عصائر-الفواكه-تحمي-من-أمراض-القلب-والأوعية-الدموية&picture=https://paltoday.ps/ar/img/3n99A.jpg&name=عصائر الفواكه تحمي من أمراض القلب والأوعية الدموية&redirect_uri=https://paltoday.ps/ar&display=popup&description=توصل أطباء هولنديون إلى أن تناول عصائر الفواكه بانتظام يحمي من تطور أمراض القلب والأوعية الدموية، حيث يكفي تناول كوب واحد في اليوم للوقاية من هذه الأمراض. وتعرضت عصائر الفواكه في الفترة الأخيرة إلى" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" class="facebook d-block text-center mb-3 ml-4 ml-sm-0"><i class="icon-facebook"></i></a>
<a href="whatsapp://send?text=عصائر الفواكه تحمي من أمراض القلب والأوعية الدموية :: https://paltoday.ps/ar/post/344498/عصائر-الفواكه-تحمي-من-أمراض-القلب-والأوعية-الدموية" data-action="share/whatsapp/share" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" class="whatsapp d-block text-center mb-3 ml-4 ml-sm-0"><i class="icon-whatsapp"></i></a>
</div>
</div>
</div>
</div>
<div class="col-12 col-md-9 ml-auto">
<div class="post-text-container clearfix mb-30">
<p dir="RTL" style="text-align:justify"><span style="text-justify:inter-ideograph"><span lang="AR-SA" style="font-family:" Arial",sans-serif">توصل أطباء هولنديون إلى أن تناول عصائر الفواكه بانتظام يحمي من تطور أمراض القلب والأوعية الدموية، حيث يكفي تناول كوب واحد في اليوم للوقاية من هذه الأمراض.</span></span></p>
<p dir="RTL" style="text-align:justify"><span style="text-justify:inter-ideograph"><span lang="AR-SA" style="font-family:" Arial",sans-serif">وتعرضت عصائر الفواكه في الفترة الأخيرة إلى انتقادات شديدة بسبب احتوائها على نسبة عالية من السكر. ولكن نتائج البحوث التي أجراها خبراء المعهد الوطني للصحة العامة والبيئة، مع خبراء من جامعتي أوترخت ولاهاي للعلوم التطبيقية في هولندا، سمحت للباحثين بالتوصل إلى أن تناول عصائر الفواكه يساعد على الوقاية من حدوث اضطرابات خطيرة لها علاقة بعمل القلب.</span></span></p>
<p dir="RTL" style="text-align:justify"><span style="text-justify:inter-ideograph"><span lang="AR-SA" style="font-family:" Arial",sans-serif">وانتبه الباحثون خلال دراستهم للبيانات الطبية لـ 34.5 ألف شخص أعمارهم 20-69 سنة خلال 14 سنة، إلى تأثير تناول عصائر الفواكه بانتظام في عمل القلب والأوعية الدموية. وتبين أن الذين كانوا يتناولون سبعة أكواب من عصائر الفواكه أسبوعيا، انخفضت في صفوفهم نسبة الإصابات بالجلطة الدماغية وأمراض القلب والأوعية الدموية.</span></span></p>
<p dir="RTL" style="text-align:justify"><span style="text-justify:inter-ideograph"><span lang="AR-SA" style="font-family:" Arial",sans-serif">ووفقا لرأي الأخصائيين، فإنه بالإمكان تحسين عمل القلب والأوعية الدموية بمضادات الأكسدة الموجودة في عصائر الفاكهة. كما أن نسبة هذه المضادات في بعض العصائر تزداد بعد عملية البسترة، ونسبة احتواء العصائر على الفيتامينات والعناصر المفيدة لا تقل كثيرا عن نسبتها في الفواكه والخضروات.</span></span></p>
</div>
<div class="body-ads">
</div>
<div id="Mpi_WIDGET_124412"></div>
<script data-cfasync="false">
                              (function(R,e,c,s,W,i,d){R['RecsWidgetObject']=W;R[W]=R[W]||function(){ (R[W].q=R[W].q||[]).push(arguments)},R[W].l=1*new Date();i=e.createElement(c),d=e.getElementsByTagName(c)[0];i.async=1;i.src=s;d.parentNode.insertBefore(i,d) })(window,document,'script','//widget.yallarec.com/_yalla_loader.js','__recsWidget');
                              __recsWidget('createWidget',{wwei:'Mpi_WIDGET_124412',pubid:190677,webid:192806,wid:124412,on:'yallarec'});
                            </script>
<div class="widget-9 widget mb-5">
<header class="widget-header mb-4">
<h2 class="widget-header-title mb-0"><a class="title d-inline-block pb-2">متعلقات</a>
</h2>
</header>
<div class="widget-body">
<article class="entry-box entry-box-news-5 mb-1">
<h3 class="entry-box-title m-0"><a href="https://paltoday.ps/ar/post/324752/الأسماك-والحيوانات-البحرية-تعزز-صحة-القلب-والأوعية-الدموية" class="p-1 pr-3">الأسماك والحيوانات البحرية تعزز صحة القلب والأوعية الدموية</a></h3>
</article>
<article class="entry-box entry-box-news-5 mb-1">
<h3 class="entry-box-title m-0"><a href="https://paltoday.ps/ar/post/166472/الطماطم-تدعم-صحة-القلب-والأوعية-الدموية-وتقوى-العظام" class="p-1 pr-3">« الطمــاطم » تدعم صحة القلب والأوعية الدموية وتقوى العظام</a></h3>
</article>
<article class="entry-box entry-box-news-5 mb-1">
<h3 class="entry-box-title m-0"><a href="https://paltoday.ps/ar/post/256801/علماء-الأطفال-المصابون-بالحساسية-معرضون-لأمراض-القلب-والأوعية-الد" class="p-1 pr-3">علماء: الأطفال المصابون بالحساسية معرضون لأمراض القلب والأوعية الدموية</a></h3>
 </article>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</article>
</div>
<div class="get-more-end" style="display: none;">
<div class="paltoday-loader text-center infinite-scroll-request"><img src="https://paltoday.ps/ar/style/assets/images/loading.gif" alt="" style="opacity: 0.3;"></div>
</div>
</div>
<audio id="breaking_audio">
<source src="" type="audio/ogg">
</audio>
<div class="section-breaking-top"></div>
<div class="section-breaking-height"></div>
<section class="section-breaking" style="display: none;">
<div class="container">
<div class="header">عاجل</div>
<div class="content">
<article class="entry-box entry-box-news">
<h2 class="entry-box-title"><a href="#"><span class="time"></span> <span class="title"></span></a></h2>
</article>
</div>
</div>
</section>
<style type="text/css">
	/* Breaking News Section */
	.section-breaking{
	  position: fixed;
	  bottom: 0;
	  right: 0;
	  z-index: 10;
	  width: 100%;
	}
	.section-breaking.bottom{
		position: static;
	}
    .section-breaking {
        padding-top: 10px;
        padding-bottom: 10px;
        background-color: #d8232a;
    }
    .section-breaking .container {
        position: relative;
        padding-right: 90px;
    }
    .section-breaking .header {
        position: absolute;
        right: 0;
        top: 0;
        height: 100%;
        width: 90px;
        color: #f8cc1b;
        font-size: 20px;
        display: -webkit-box;
        display: -ms-flexbox;
        display: -webkit-flex;
        display: flex;
        -webkit-box-pack: center;
        -ms-flex-pack: center;
        -webkit-justify-content: center;
        justify-content: center;
        -webkit-box-align: center;
        -ms-flex-align: center;
        -webkit-align-items: center;
        align-items: center;
    }
    .section-breaking .content {
        width: -moz-calc(100% - 90px);
        width: -webkit-calc(100% - 90px);
        width: -o-calc(100% - 90px);
        width: calc(100% - 90px);
    }
    .section-breaking .entry-box-news {
    }
    .section-breaking .entry-box-news .entry-box-title {
        color: #ffffff;
        font-size: 18px;
        margin: 0;
    }
    .section-breaking .entry-box-news .entry-box-title a {
        color: #ffffff;
    }
    .section-breaking .entry-box-news .entry-box-title a:hover {
        text-decoration: underline;
    }
    .section-breaking .breaking-all{
        min-height: 76px;
    }
</style>
<footer class="main-footer">
<div class="container">
<div class="row">
<div class="col-12 col-lg-6">
<p class="copyright text-center text-lg-right py-4 mb-0">جميع الحقوق محفوظة لوكالة فلسطين اليوم © 2003 - 2019</p>
</div>
<div class="col-12 col-lg-6">
<div class="atyaf pt-2 text-center text-md-left"><a href="http://atyaf.co" class="tooltip2" target="_blank" data-tooltip data-tooltipster='{"side":"right"}' title="برمجة وتنفيذ شركة أطياف"><img src="https://paltoday.ps/ar/style/assets/images/atyafco.png" alt="atyafco logo"></a></div>
<p class="designer text-center text-lg-left pb-2 mb-0"><a href="https://www.behance.net/ibshaqura" target="_blank">تصميم : إبراهيم شقورة</a></p>
</div>
</div>
</div>
</footer><div class="breaking-news" style="display: none;">
<div class="container">
<div class="row d-flex align-self-end align-content-between">
<div class="col-lg-2 col-sm-1 mt-lg-auto header-container">
<div class="header mt-lg-0 mt-md-3 mt-sm-2">
<p class="text-1 mb-0 mb-sm-1">عـاجـــل</p>
 <p class="text-2 mb-3 d-none d-lg-block">www.paltoday.ps</p>
</div>
</div>
<div class="col-lg-10 content-container">
<span class="close"><i class="icon-close"></i></span>
<div class="pt-4">
<article class="item b_item">
<a href="" class="d-flex no-gutters pb-4 px-3 b_link">
<div class="date ml-3 col-auto b_time"></div>
<h3 class="title mb-0 b_title"></h3>
</a>
</article>
</div>
<div class="breaking-all pt-4" style="min-height: 76px;">
</div>
</div>
</div>
</div>
</div><script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/pace.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/jquery.validate.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/messages_ar.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/tooltipster.bundle.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/infinite-scroll.pkgd.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/jquery.masonry.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/imagesloaded.pkgd.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/typed.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/idTabs.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/jquery.custom-scrollbar.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/jquery.fancybox.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/select2.full.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/moment-with-locales.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/moment-timezone-with-data.js"></script>
<script src="https://paltoday.ps/ar/style/assets/js/o2.js?v=1.2"></script>
<!--[if lt IE 9]>
<script src="https://paltoday.ps/ar/style/assets/js/html5shiv.js"></script><![endif]-->
<script src="https://paltoday.ps/ar/style/assets/js/plugins/jwplayer.js"></script>
<script>jwplayer.key = "EMI+U6mDL5AQMoO67THRErpJfocjp8yCW5IdIw==";</script>
<script type="text/javascript">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</script><script type="text/javascript">
    $(document).ready(function () {
        // section news 1 slider
//		$('.section-news-1 .swiper-slide:first-child .entry-box-news').addClass('opacity dd');
        var swiper = new Swiper('.section-news-1 .swiper-container', {
            pagination: '.swiper-pagination',
            paginationClickable: true,
            nextButton: '.swiper-button-next',
            prevButton: '.swiper-button-prev',
            breakpoints: {
                3000: {
                    slidesPerView: 3
                },
                1199: {
                    slidesPerView: 3
                },
                992: {
                    slidesPerView: 2
                },
                480: {
                    slidesPerView: 1
                }
            }, onInit: function () {
                $('.section-news-1 .spinner-loading').remove();
                $('.section-news-1 .swiper-wrapper.opacity').removeClass('opacity')
            }
        });
        //section-video-1
        $('.section-video-1 ._pagination .entry-box-media:first-child').addClass('_active');
        $('.section-video-1 ._pagination .entry-box-media a').on('click', function (e) {
            e.preventDefault();
            var $this = $(this),
                $link = $this.attr('href'),
                $parent = $this.parents('.entry-box-media'),
                $widget = $this.parents('.section-video-1'),
                $ajaxContainer = $widget.find('.slider-container');
            if (!$parent.hasClass('_active')) {
                $('.section-video-1 ._pagination .entry-box-media._active').removeClass('_active');
                $parent.addClass('_active');
                $widget.addClass('_loading');
                var $url = $link;
                $.ajax({
                    type: "GET",
                    url: $url,
                    success: function ($data) {
                        if ($data) {
                            $('html, body').animate({scrollTop: $('.section-video-1').offset().top}, 200);
                            $ajaxContainer.find('*').remove();
                            $ajaxContainer.empty().html($data);
                            setTimeout(function () {
                                $widget.removeClass('_loading');
                                $ajaxContainer.find('.entry-box-media.effect').removeClass('effect');//.find('a').attr('data-fancybox','');
                                $ajaxContainer.find('.entry-box-media [data-fancybox]').fancybox();
                            }, 400);
//							setTimeout(function(){
//								$('html, body').animate({scrollTop: $('.section-video-1').offset().top}, 200);
//							}, 400);
                        }
                    },
                    dataType: 'HTML'
                });
            }
        });
        // section-news-13
        var swiper2 = new Swiper('.section-news-13 .swiper-container', {
            paginationClickable: true,
            spaceBetween: 30,
            autoplay: 2500,
            autoplayDisableOnInteraction: false,
            effect: 'fade'
        });
        // section-media caricature
        var swiper3 = new Swiper('.section-media .swiper-container', {
            paginationClickable: true,
            spaceBetween: 30,
            autoplay: 2500,
            autoplayDisableOnInteraction: false
        });
    });
</script><script src="https://paltoday.ps/ar/style/assets/js/plugins/jquery.sticky-kit.min.js"></script>
<script type="text/javascript">
  var $ads_counter = 1;
    function shareFixed(){
        if ($(window).width() > 992) {
            $(".sticky-container").stick_in_parent({
                offset_top: 55
            });
        }
    }
    $(document).ready(function() {
        shareFixed();
    });
    var postImagesSettings = {
        slidesPerView: 1
    };
    var postThumbsSettings = {
        navigation: {
            nextEl: '.page-post .page-post-article .post-gallery .swiper-container.thumbs-images .swiper-button-next',
            prevEl: '.page-post .page-post-article .post-gallery .swiper-container.thumbs-images .swiper-button-prev',
        },
        slidesPerView: 8,
        spaceBetween: 10,
        slideToClickedSlide: true,
        centeredSlides: true,
        breakpoints: {
            1024: {
                slidesPerView: 8
            },
            768: {
                slidesPerView: 3
            },
            640: {
                slidesPerView: 2
            },
            320: {
                slidesPerView: 1
            }
        }
    };
    if ($('.page-post .page-post-article .post-gallery').length) {
        var postImages = new Swiper('.page-post .page-post-article .post-gallery .swiper-container.big-images', postImagesSettings);
        var postThumbs = new Swiper('.page-post .page-post-article .post-gallery .swiper-container.thumbs-images', postThumbsSettings);
        postImages.controller.control = postThumbs;
        postThumbs.controller.control = postImages;
    }

    $.ajax({
        type: "GET",
        url: 'https://paltoday.ps/ar/last-posts.json',
        success: function ($response) {
        nextPenSlugs2 = [];
        var $post_id = $('.post_id').val();
        $.each($response, function ($k, $r) {
            if ('344498' != $r.id) {
                nextPenSlugs2.push($r.link)
            }
        })

        function getPenPathPost() {
            var slug = window.nextPenSlugs2[this.loadCount];
            if (slug) {
                return slug;
            }
        }

        var $pagePost = $('.page-post');
        $pagePost.infiniteScroll({
            path: getPenPathPost,
            append: '.page-post-article',
            status: '.get-more-end'
        });
        $pagePost.on('append.infiniteScroll', function (event, response, path, items) {
            var $views_item = $(items).find('.views');
            shareFixed();
            increment_views($views_item.attr('data-app'), $views_item.attr('data-id'));
            $(items).find('.ads').remove();
            if ($('.post-gallery').length) {
                var postImages = new Swiper('.page-post .page-post-article .post-gallery .swiper-container.big-images', postImagesSettings);
                var postThumbs = new Swiper('.page-post .page-post-article .post-gallery .swiper-container.thumbs-images', postThumbsSettings);
                window.postImages.controller.control = postThumbs;
                window.postThumbs.controller.control = postImages;
            }
          $(items).find('#Mpi_WIDGET_124412').remove();
          $(items).find('.body-ads').html('<div id="ENGAGEYA_WIDGET_124412_' + $ads_counter + '"></div>');
        (function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_124412_'+$ads_counter,pubid: 190677,webid: 192806,wid: 124412});
$ads_counter++;
        });
    },
    dataType: 'JSON'
    });
</script>

<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '685945648465995');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=685945648465995&ev=PageView&noscript=1"
/></noscript>

</body>
</html>