<!DOCTYPE html>
<html lang="ar">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<title>جلسة الحكومة :اموال المقاصة هي اموال فلسطينية والخصم منها هو استمرار للقرصنة - فلسطين اليوم</title>
<meta name="robots" content="noodp,noydir" />
<meta name="robots" content="index,follow" />
<meta name="robots" content="ALL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="جلسة الحكومة :اموال المقاصة هي اموال فلسطينية والخصم منها هو استمرار للقرصنة" />
<meta property="og:description" content="شدد مجلس الوزراء، خلال جلسته الأسبوعية التي عقدها اليوم الثلاثاء، على أن أموال المقاصة هي أموال فلسطينية بحتة، ملك للخزينة العامة وهي أموال عامة لشعبنا، وأن الخصم من هذه العائدات، ما هو إلّا استمرار ل" />
<meta property="og:image" content="//cdn04.paltoday.ps/ar/img/830x506/BkkUo.jpg" />
<meta property="og:image:width" content="830" />
<meta property="og:image:height" content="506" />
<meta property="og:url" content="https://paltoday.ps/ar/post/341718/جلسة-الحكومة-اموال-المقاصة-هي-اموال-فلسطينية-والخصم-منها-هو-استمر" />
<meta property="og:site_name" content="فلسطين اليوم" />
<meta property="og:ttl" content="604800" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:domain" content="https://paltoday.ps/ar/post/341718/جلسة-الحكومة-اموال-المقاصة-هي-اموال-فلسطينية-والخصم-منها-هو-استمر" />
<meta name="twitter:site" content="@paltoday" />
<meta name="twitter:creator" content="@paltoday" />
<meta name="twitter:image:src" content="//cdn04.paltoday.ps/ar/img/830x506/BkkUo.jpg" />
<meta name="twitter:description" content="شدد مجلس الوزراء، خلال جلسته الأسبوعية التي عقدها اليوم الثلاثاء، على أن أموال المقاصة هي أموال فلسطينية بحتة، ملك للخزينة العامة وهي أموال عامة لشعبنا، وأن الخصم من هذه العائدات، ما هو إلّا استمرار ل" />
<meta name="twitter:title" content="جلسة الحكومة :اموال المقاصة هي اموال فلسطينية والخصم منها هو استمرار للقرصنة" />
<meta name="twitter:url" content="https://paltoday.ps/ar/post/341718/جلسة-الحكومة-اموال-المقاصة-هي-اموال-فلسطينية-والخصم-منها-هو-استمر" />
<meta name="description" content="شدد مجلس الوزراء، خلال جلسته الأسبوعية التي عقدها اليوم الثلاثاء، على أن أموال المقاصة هي أموال فلسطينية بحتة، ملك للخزينة العامة وهي أموال عامة لشعبنا، وأن الخصم من هذه العائدات، ما هو إلّا استمرار ل" />
<meta name="keywords" content="جلسة,الحكومة,:اموال,المقاصة,هي,اموال,فلسطينية,والخصم,منها,هو,استمرار,للقرصنة" />
<meta name="author" content="" />
<meta name="rating" content="General" />
<meta property="fb:app_id" content="2146685568929026" />
<meta name="copyright" content="جميع الحقوق محفوظة لوكالة فلسطين اليوم © 2003 - 2019" />
<meta property="article:published_time" content="2019-02-05T13:27:00+02:00" />
<meta property="article:modified_time" content="2019-02-05T13:28:51+02:00" />
<script src="/cdn-cgi/apps/head/GvAH1NRmiW0eGe9eEveTKk5oPJs.js"></script><link rel="canonical" href="https://paltoday.ps/ar/post/341718/جلسة-الحكومة-اموال-المقاصة-هي-اموال-فلسطينية-والخصم-منها-هو-استمر">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/plugins.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/style.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/plugins/swiper.min.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/plugins/jquery.custom-scrollbar.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/plugins/jquery.fancybox.min.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/plugins/tooltipster.bundle.min.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/stories.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/o2.css">
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-152x152.png" />
<link rel="icon" type="image/png" href="https://paltoday.ps/ar/style/assets/images/favicon/favicon-196x196.png" sizes="196x196" />
<link rel="icon" type="image/png" href="https://paltoday.ps/ar/style/assets/images/favicon/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="https://paltoday.ps/ar/style/assets/images/favicon/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="https://paltoday.ps/ar/style/assets/images/favicon/favicon-16x16.png" sizes="16x16" />
<link rel="icon" type="image/png" href="https://paltoday.ps/ar/style/assets/images/favicon/favicon-128.png" sizes="128x128" />
<meta name="application-name" content="فلسطين اليوم" />
<meta name="msapplication-TileColor" content="#FFFFFF" />
<meta name="msapplication-TileImage" content="https://paltoday.ps/ar/style/assets/images/favicon/mstile-144x144.png" />
<meta name="msapplication-square70x70logo" content="https://paltoday.ps/ar/style/assets/images/favicon/mstile-70x70.png" />
<meta name="msapplication-square150x150logo" content="https://paltoday.ps/ar/style/assets/images/favicon/mstile-150x150.png" />
<meta name="msapplication-wide310x150logo" content="https://paltoday.ps/ar/style/assets/images/favicon/mstile-310x150.png" />
<meta name="msapplication-square310x310logo" content="https://paltoday.ps/ar/style/assets/images/favicon/mstile-310x310.png" />
<meta name="theme-color" content="#000000" />
<meta name="msapplication-navbutton-color" content="#000000" />
<meta name="apple-mobile-web-app-status-bar-style" content="#000000" />
<link rel="alternate" type="application/rss+xml" title="فلسطين اليوم" href="https://paltoday.ps/ar/rss/category/all" />
<link rel="alternate" type="application/rss+xml" title="أحداث الساعة" href="https://paltoday.ps/ar/rss/category/1" />
<link rel="alternate" type="application/rss+xml" title="تقارير" href="https://paltoday.ps/ar/rss/category/2" />
<link rel="alternate" type="application/rss+xml" title="أسرى" href="https://paltoday.ps/ar/rss/category/3" />
<link rel="alternate" type="application/rss+xml" title="أقلام و آراء" href="https://paltoday.ps/ar/rss/category/4" />
<link rel="alternate" type="application/rss+xml" title="الصحافة الصهيونية" href="https://paltoday.ps/ar/rss/category/5" />
<link rel="alternate" type="application/rss+xml" title="شؤون عربية" href="https://paltoday.ps/ar/rss/category/7" />
<link rel="alternate" type="application/rss+xml" title="عين على العدو" href="https://paltoday.ps/ar/rss/category/8" />
<link rel="alternate" type="application/rss+xml" title="ملفات مميزة" href="https://paltoday.ps/ar/rss/category/11" />
<link rel="alternate" type="application/rss+xml" title="منوعات ثقافية" href="https://paltoday.ps/ar/rss/category/12" />
<link rel="alternate" type="application/rss+xml" title="محلي" href="https://paltoday.ps/ar/rss/category/13" />
<link rel="alternate" type="application/rss+xml" title="الرياضة" href="https://paltoday.ps/ar/rss/category/15" />
<link rel="alternate" type="application/rss+xml" title="دينية" href="https://paltoday.ps/ar/rss/category/20" />
<link rel="alternate" type="application/rss+xml" title="صحة وطب" href="https://paltoday.ps/ar/rss/category/21" />
<link rel="alternate" type="application/rss+xml" title="القدس" href="https://paltoday.ps/ar/rss/category/23" />
<link rel="alternate" type="application/rss+xml" title="شؤون دولية" href="https://paltoday.ps/ar/rss/category/28" />
<link rel="alternate" type="application/rss+xml" title="اسرائيليات" href="https://paltoday.ps/ar/rss/category/29" />
<link rel="alternate" type="application/rss+xml" title="رياضة محلية" href="https://paltoday.ps/ar/rss/category/34" />
<link rel="alternate" type="application/rss+xml" title="رياضة دولية" href="https://paltoday.ps/ar/rss/category/35" />
<link rel="alternate" type="application/rss+xml" title="رياضة عربية" href="https://paltoday.ps/ar/rss/category/36" />
<link rel="alternate" type="application/rss+xml" title="اقتصاد" href="https://paltoday.ps/ar/rss/category/37" />
<link rel="alternate" type="application/rss+xml" title="بانوراما" href="https://paltoday.ps/ar/rss/category/38" />
<link rel="alternate" type="application/rss+xml" title="مؤسسات" href="https://paltoday.ps/ar/rss/category/62" />
<link rel="alternate" type="application/rss+xml" title="الأكثر رواجا" href="https://paltoday.ps/ar/rss/category/63" />

<script type="text/javascript">
_atrk_opts = { atrk_acct:"eqMwh1acBa00Ul", domain:"paltoday.ps",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=eqMwh1acBa00Ul" style="display:none" height="1" width="1" alt="" /></noscript>

<meta property="fb:pages" content="201624223181362" />

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/24222692/PalTodayInternal2', [[458, 65], [320, 100]], 'div-gpt-ad-1515670740738-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script type="text/javascript" src="https://paltoday.ps/ar/style/assets/js/jquery-3.2.1.min.js"></script>
<script type="text/javascript" src="https://paltoday.ps/ar/style/assets/js/plugins/zuck.min.js"></script>
<script type="text/javascript" src="https://paltoday.ps/ar/style/assets/js/plugins/swiper.min.js"></script></head>
<body class="search-page-active- trend-news-active- mobile-menu-active-">
<span id="site_url" data-link="https://paltoday.ps/ar"></span>
<input type="hidden" id="time_zone" value="Asia/Jerusalem">
<div class="mobile-menu">
<div class="d-flex flex-nowrap no-gutters">
<div class="col-10 menu-container">
<div class="p-4">
<nav class="menu"><a href="https://paltoday.ps/ar/post/category/2/تقارير">تقارير</a><a href="https://paltoday.ps/ar/post/category/3/أسرى-الحرية">أسرى</a><a href="https://paltoday.ps/ar/post/category/4/أقلام-و-آراء">أقلام و آراء</a><a href="https://paltoday.ps/ar/post/category/5/الصحافة-الصهيونية">الصحافة الصهيونية</a><a href="https://paltoday.ps/ar/post/category/48/عربي-ودولي">عربي ودولي</a><a href="https://paltoday.ps/ar/post/category/23/ملف-القدس">القدس</a><a href="https://paltoday.ps/ar/post/category/46/الرياضة">الرياضة</a><a href="https://paltoday.ps/ar/contact">اتصل بنا</a><a href="https://paltoday.ps/ar/post/category/43/الأخبار">الأخبار</a><a href="https://paltoday.ps/ar/send-post">ارسل خبر</a><a href="https://paltoday.ps/ar/post/category/15/الرياضة">الرياضة</a><a href="https://paltoday.ps/ar/post/category/15/الرياضة">الرياضة</a><a href="https://paltoday.ps/ar/post/category/45/منوعات">منوعات</a><a href="https://paltoday.ps/ar/post/category/44/التحليلات">مقالات</a><a href="https://paltoday.ps/ar/post/category/37/اقتصاد">اقتصاد</a><a href="https://paltoday.ps/ar/post/category/29/اسرائيليات">اسرائيليات</a><a href="https://paltoday.ps/ar/post/category/13/محلي">محلي</a><a href="https://paltoday.ps/ar/about">من نحن</a><a href="https://paltoday.ps/ar/post/category/62/مؤسسات">مؤسسات</a></nav>
</div>
</div>
<div class="col-2 social-container">
<div class="px-2 pt-4 text-center">
<span class="trend-icon trend-button text-center mt-4 d-md-block mx-auto"><span class="badge badge-pill badge-info ">8</span><i class="icon-trend-news"></i></span>
<nav class="social">
<div><a href="https://www.facebook.com/PaltodayPs/" class="facebook"><i class="icon-facebook"></i></a></div>
<div><a href="https://www.instagram.com/paltoday/" class="instagram"><i class="icon-instagram"></i></a></div>
<div><a href="https://twitter.com/paltoday" class="twitter"><i class="icon-twitter"></i></a></div>
<div><a href="https://www.youtube.com/channel/UCckHcxsPS_WgrjF-1CEFULw" class="youtube"><i class="icon-youtube"></i></a></div>
</nav>
</div>
</div>
</div>
</div>
<div class="search-home pt-5">
<div class="col-12 col-lg-8 mx-auto">
<div class="search-form mb-5">
<form class="search-form">
<input type="search" name="q" id="searchInput" class="form-control form-control-lg">
<label for="searchInput" class="m-0"><span class="label"></span></label>
<div class="label-text d-none"><p>ادخل كلمات البحث ...</p><p>^200 مثال: حكومة التوافق الفلسطيني</p></div>
</form>
<span class="close"><i class="icon-close"></i></span>
</div>
<div class="header mb-30">
<ul class="tabs list-unstyled p-0 mb-0">
<li><a href="#search-tab-1">الأخبار</a></li>
<li><a href="#search-tab-2">ألبومات الصور</a></li>
<li><a href="#search-tab-3">الفيديو</a></li>
</ul>
<span class="result"><i>0</i> نتيجة</span>
</div>
<div class="search-content">
<div class="tab-content" id="search-tab-1">
<div class="scroll-bar-container paltoday-skin pb-5">
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/341413/هذه-قصة-الطفل-زكريا-الذي-نحر-أمام-أعين-والدته-قرب-المسجد-النبوي" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/SSu38.jpg" class="img-fluid" alt=" الطفل زكريا بدر علي الجابر"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">هذه قصة الطفل &quot;زكريا&quot; الذي نُحر أمام أعين والدته قرب المسجد النبوي!</h3>
<p class="entry-box-date m-0">23:19 - 31 يناير 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/340993/التنمية-الاجتماعية-تنشر-رابط-أسماء-المستفيدين-الجدد-من-المنحة-الق" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/NgjF1.jpg" class="img-fluid" alt="العملات -دولار"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">التنمية الاجتماعية تنشر رابط أسماء المستفيدين الجدد من المنحة القطرية الـ100$</h3>
<p class="entry-box-date m-0">10:07 - 27 يناير 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/341292/كشف-المواطنين-الذين-لم-يستلموا-منحة-100-بغزة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/dwymG.jpeg" class="img-fluid" alt="توزيع المنحة القطرية فى بريد خانيونس"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">كشف المواطنين الذين لم يستلموا منحة 100 $ بغزة</h3>
<p class="entry-box-date m-0">14:51 - 30 يناير 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/341268/صحيفة-نسبة-ال75-من-رواتب-موظفي-السلطة-في-غزة-سيتم-تحصيلها-من-حماس" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/q17uH.jpg" class="img-fluid" alt="رواتب"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">صحيفة : نسبة الـ75% من رواتب موظفي السلطة في غزة سيتم تحصيلها من حماس !</h3>
<p class="entry-box-date m-0">09:07 - 30 يناير 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/340929/ابراهيم-الأسماء-التي-يصرف-لها-اليوم-ال100-كشف-قديم-وتفاصيل-الكشف-" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/g2sYE.jpg" class="img-fluid" alt="دولار"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">ابراهيم: الأسماء التي يصرف لها اليوم ال100$ كشف قديم وتفاصيل الكشف الجديد مساء اليوم </h3>
<p class="entry-box-date m-0">10:29 - 26 يناير 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/340810/أسباب-رفض-حركة-حماس-استقبال-المنحة-القطرية" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/ke6kN.jpg" class="img-fluid" alt=""></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">أسباب رفض حركة &quot;حماس&quot; استقبال المنحة القطرية</h3>
<p class="entry-box-date m-0">14:27 - 24 يناير 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/340850/بعد-ركل-غزة-للمنحة-المالية-هذه-هي-السيناريوهات-المتوقعة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/nEOAj.jpg" class="img-fluid" alt="مشاركون في مسيرات العودة الكبرى وكسر الحصار"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">بعد ركل غزة للمنحة المالية.. هذه هي السيناريوهات المتوقعة!</h3>
<p class="entry-box-date m-0">22:33 - 24 يناير 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/340848/ما-هي-شروط-حماس-لإعادة-استلام-المنحة-القطرية" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/cANsV.jpg" class="img-fluid" alt="العمادى وحماس ‫(1)‬ ‫‬"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">ما هي شروط حماس لإعادة استلام المنحة القطرية؟</h3>
<p class="entry-box-date m-0">21:26 - 24 يناير 2019</p>
</div>
 </a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/341085/مصادر-فلسطينية-تكشف-اسم-رئيس-الحكومة-الجديد" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/82BuB.jpg" class="img-fluid" alt="جلس الحكومة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">مصادر فلسطينية تكشف اسم رئيس الحكومة الجديد !</h3>
<p class="entry-box-date m-0">09:26 - 28 يناير 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/341582/نقيب-الموظفين-يوضح-حقيقة-صرف-رواتب-موظفي-السلطة-بغزة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/ATsJo.jpg" class="img-fluid" alt="ارشيفية"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">نقيب الموظفين يوضّح حقيقة صرف رواتب موظفي السلطة بغزة</h3>
<p class="entry-box-date m-0">19:57 - 03 فبراير 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/341166/صحيفة-تكشف-عن-رزمة-عقوبات-جديدة-على-غزة-تطال-الموظفين-مجددا" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/uzCWj.jpg" class="img-fluid" alt="اجهزة امن السلطة الفلسطينية"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">صحيفة تكشف عن رزمة عقوبات جديدة على غزة تطال الموظفين مجدداً</h3>
<p class="entry-box-date m-0">09:07 - 29 يناير 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/341548/صحيفة-عباس-مستعد-للتراجع-عن-قراره-تشكيل-حكومة-واشراك-حماس-في-حالة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/m5ZfQ.jpg" class="img-fluid" alt="عباس"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">صحيفة :عباس مستعد للتراجع عن قراره تشكيل حكومة واشراك «حماس» في حالة واحدة</h3>
<p class="entry-box-date m-0">08:54 - 03 فبراير 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/341470/برج-خليفة-في-الإمارات-يتزين-بعلم-قطر" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/UVT8J.JPG" class="img-fluid" alt="علم قطر"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">برج خليفة في الإمارات يتزين بعلم قطر</h3>
<p class="entry-box-date m-0">22:56 - 01 فبراير 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/341419/أسعار-صرف-العملات-مقابل-الشيكل" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/I8u6u.jpg" class="img-fluid" alt="اسعار العملات"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">أسعار صرف العملات مقابل الشيكل</h3>
<p class="entry-box-date m-0">08:10 - 01 فبراير 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/341345/وفد-المخابرات-المصرية-يصل-غزة-اليوم-وحماس-تضع-3-خيارات-للرد-على-ت" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/5vYdP.jpg" class="img-fluid" alt="وفد المخابرات المصرية"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">وفد المخابرات المصرية يصل غزة اليوم وحماس تضع 3 خيارات للرد على تشكيل الحكومة</h3>
<p class="entry-box-date m-0">09:19 - 31 يناير 2019</p>
</div>
</a>
</article>
</div>
</div>
<div class="tab-content" id="search-tab-2">
<div class="scroll-bar-container paltoday-skin pb-5">
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6087/جنازة-الشهيد-ايهاب-عابد-فى-مدينة-رفح-جنوب-القطاع" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/OUgIP.jpeg" class="img-fluid" alt="جنازة الشهيد  ايهاب عابد  فى مدينة رفح جنوب القطاع"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">جنازة الشهيد ايهاب عابد فى مدينة رفح جنوب القطاع</h3>
<p class="entry-box-date m-0">11:53 - 26 يناير 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6094/تشييع-جثمان-الشهيد-سمير-النباهين-من-مخيم-النصيرات" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/xLZt5.JPG" class="img-fluid" alt=" تشييع جثمان الشهيد سمير النباهين من مخيم النصيرات"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0"> تشييع جثمان الشهيد سمير النباهين من مخيم النصيرات</h3>
<p class="entry-box-date m-0">12:24 - 30 يناير 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6076/من-وداع-الشهيد-محمود-العبد-النباهين-الذي-استشهد-جراء-قصف-إ" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/y12Ws.jpg" class="img-fluid" alt="من وداع الشهيد محمود العبد النباهين الذي استشهد جراء قصف إسرائيلي لنقطة الضبط الميداني شرق مخيم البريج"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">من وداع الشهيد محمود العبد النباهين الذي استشهد جراء قصف إسرائيلي لنقطة الضبط الميداني شرق مخيم البريج</h3>
<p class="entry-box-date m-0">22:09 - 22 يناير 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6095/مسيرة-لثوار-رفح-تنديدا-بجريمة-قتل-الشهيدة-سماح-مبارك-فى-ال" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/HJNzu.jpeg" class="img-fluid" alt="مسيرة لثوار رفح تنديدا بجريمة قتل الشهيدة &quot; سماح مبارك &quot; فى الضفة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">مسيرة لثوار رفح تنديدا بجريمة قتل الشهيدة &quot; سماح مبارك &quot; فى الضفة</h3>
<p class="entry-box-date m-0">20:02 - 30 يناير 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6086/مواطنون-يودعون-الشهيد-ايهاب-عابد-في-مستشفى-ابو-يوسف-النجار" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/rk5pP.jpeg" class="img-fluid" alt="مواطنون يودعون الشهيد ايهاب عابد في مستشفى ابو يوسف النجار برفح"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">مواطنون يودعون الشهيد ايهاب عابد في مستشفى ابو يوسف النجار برفح</h3>
<p class="entry-box-date m-0">18:51 - 25 يناير 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6091/مؤتمر-لهيئة-كسر-الحصار-للإعلان-عن-الحراك-البحري-غدا-قبالة-" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/Myv7z.JPG" class="img-fluid" alt="مؤتمر لهيئة كسر الحصار للإعلان عن الحراك البحري غداً قبالة زيكيم"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">مؤتمر لهيئة كسر الحصار للإعلان عن الحراك البحري غداً قبالة زيكيم</h3>
<p class="entry-box-date m-0">13:00 - 28 يناير 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6088/توزيع-أموال-المنحة-القطرية-على-الأسر-الفقيرة-في-بريد-خانيو" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/gezT8.jpeg" class="img-fluid" alt="توزيع أموال المنحة القطرية على الأسر الفقيرة في بريد خانيونس"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">توزيع أموال المنحة القطرية على الأسر الفقيرة في بريد خانيونس</h3>
<p class="entry-box-date m-0">13:44 - 26 يناير 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6078/جماهير-غفيرة-تشيع-جثمان-الشهيد-محمود-النباهين" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/Oc5Li.JPG" class="img-fluid" alt="جماهير غفيرة تشيع جثمان الشهيد محمود النباهين"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">جماهير غفيرة تشيع جثمان الشهيد محمود النباهين</h3>
<p class="entry-box-date m-0">13:22 - 23 يناير 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6092/فتح-معبر-رفح-البري-امام-حركة-المسافرين" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/3uhGE.jpeg" class="img-fluid" alt=" فتح معبر رفح البري امام حركة المسافرين"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0"> فتح معبر رفح البري امام حركة المسافرين</h3>
<p class="entry-box-date m-0">11:21 - 29 يناير 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6098/جماهير-غفيرة-تشيع-جثمان-الشهيد-احمد-ابو-جبل-من-حي-الشجاعية" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/oltbw.JPG" class="img-fluid" alt="جماهير غفيرة تشيع جثمان الشهيد احمد ابو جبل من حي الشجاعية"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">جماهير غفيرة تشيع جثمان الشهيد احمد ابو جبل من حي الشجاعية</h3>
<p class="entry-box-date m-0">12:03 - 04 فبراير 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6077/قصف-موقع-عسقلان-شمال-قطاع-غزة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/DfUB5.JPG" class="img-fluid" alt=" قصف موقع عسقلان شمال قطاع غزة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0"> قصف موقع عسقلان شمال قطاع غزة</h3>
<p class="entry-box-date m-0">22:51 - 22 يناير 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6081/وقفة-للعالقين-على-معبر-رفح-للمطالبة-بفتحه-بالاتجاهين" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/w035D.jpeg" class="img-fluid" alt="وقفة للعالقين على معبر رفح للمطالبة بفتحه بالاتجاهين"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">وقفة للعالقين على معبر رفح للمطالبة بفتحه بالاتجاهين</h3>
<p class="entry-box-date m-0">12:45 - 24 يناير 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6085/مواجهات-عنيفة-بين-المواطنين-والاحتلال-شرق-قطاع-غزة-في-الجم" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/WsrT3.JPG" class="img-fluid" alt="مواجهات عنيفة بين المواطنين والاحتلال شرق قطاع غزة في الجمعة الـ44 لمسيرة العودة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">مواجهات عنيفة بين المواطنين والاحتلال شرق قطاع غزة في الجمعة الـ44 لمسيرة العودة</h3>
<p class="entry-box-date m-0">18:24 - 25 يناير 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6079/وقفة-للجهاد-الإسلامي-ومهجة-القدس-بغزة-تضامنا-مع-الأسرى" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/SsfQC.JPG" class="img-fluid" alt="وقفة للجهاد الإسلامي ومهجة القدس بغزة تضامناً مع الأسرى"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">وقفة للجهاد الإسلامي ومهجة القدس بغزة تضامناً مع الأسرى</h3>
<p class="entry-box-date m-0">13:24 - 23 يناير 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6096/اصابات-فى-المستشفى-الاوربي-فى-الجمعة-45-لمسيرات-العودة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/7oi0E.jpeg" class="img-fluid" alt="اصابات فى المستشفى الاوربي فى الجمعة 45 لمسيرات العودة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">اصابات فى المستشفى الاوربي فى الجمعة 45 لمسيرات العودة</h3>
<p class="entry-box-date m-0">11:19 - 02 فبراير 2019</p>
</div>
</a>
</article>
</div>
</div>
<div class="tab-content" id="search-tab-3">
<div class="scroll-bar-container paltoday-skin pb-5">
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1546/سامي-الكرد-من-سجن-غزة-إلى-حجز-المطارات" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/mTPi7.jpg" class="img-fluid" alt="سامي الكرد.. من سجن غزة إلى حجز المطارات "></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">سامي الكرد.. من سجن غزة إلى حجز المطارات </h3>
<p class="entry-box-date m-0">17:42 - 30 يناير 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1536/ضربة-شاكوش-تجتاح-مواقع-التواصل-عقب-لقاء-السيد-حسن-نصر-الله-مع-المي" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/SN6no.png" class="img-fluid" alt="&quot;ضربة شاكوش&quot; تجتاح مواقع التواصل عقب لقاء السيد حسن نصر الله مع الميادين"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">&quot;ضربة شاكوش&quot; تجتاح مواقع التواصل عقب لقاء السيد حسن نصر الله مع الميادين</h3>
<p class="entry-box-date m-0">14:53 - 27 يناير 2019</p>
</div>
</a>
</article>
 <article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1526/اشتباك-الشهيد-أشرف-نعالوة-مع-قوات-الاحتلال-بعد-اكتشاف-مكانه" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/7Alzv.jpg" class="img-fluid" alt="اشتباك الشهيد أشرف نعالوة مع قوات الاحتلال بعد اكتشاف مكانه "></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">اشتباك الشهيد أشرف نعالوة مع قوات الاحتلال بعد اكتشاف مكانه </h3>
<p class="entry-box-date m-0">15:19 - 23 يناير 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1525/الاعلام-العبري-ينشر-فيديو-لعملية-الاستهداف-شرق-مخيم-البريج" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/n4ZPG.JPG" class="img-fluid" alt="الاعلام العبري ينشر فيديو لعملية الاستهداف شرق مخيم البريج"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">الاعلام العبري ينشر فيديو لعملية الاستهداف شرق مخيم البريج</h3>
<p class="entry-box-date m-0">19:11 - 22 يناير 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1552/كاميرا-ترصد-لحظة-مرعبة-لانهيار-سد-البرازيل" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/eZnwY.JPG" class="img-fluid" alt="كاميرا ترصد لحظة مرعبة لانهيار سد البرازيل "></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">كاميرا ترصد لحظة مرعبة لانهيار سد البرازيل </h3>
<p class="entry-box-date m-0">10:55 - 02 فبراير 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1527/شقيق-الشهيد-النباهين-يناشد-القائد-زياد-النخالة-بالرد-على-العدوان-ا" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/NioKN.jpg" class="img-fluid" alt="شقيق الشهيد النباهين يناشد القائد زياد النخالة بالرد على العدوان الإسرائيلي"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">شقيق الشهيد النباهين يناشد القائد زياد النخالة بالرد على العدوان الإسرائيلي</h3>
<p class="entry-box-date m-0">17:05 - 23 يناير 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1553/كلاشنيكوف-تنشر-فيديو-لاختبار-نسخة-جديدة-لرشاش-آر-بي-كي" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/kRSZ4.jpeg" class="img-fluid" alt="&quot;كلاشنيكوف&quot; تنشر فيديو لاختبار نسخة جديدة لرشاش آر بي كي..."></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">&quot;كلاشنيكوف&quot; تنشر فيديو لاختبار نسخة جديدة لرشاش آر بي كي...</h3>
<p class="entry-box-date m-0">13:14 - 02 فبراير 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1537/تعبنا-يا-بلدنا-أغنية-فلسطينية-تصرخ-ضد-الانقسام" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/forOh.jpg" class="img-fluid" alt="&quot;تعبنا يا بلدنا&quot;.. أغنية فلسطينية تصرخ ضد الانقسام"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">&quot;تعبنا يا بلدنا&quot;.. أغنية فلسطينية تصرخ ضد الانقسام</h3>
<p class="entry-box-date m-0">17:04 - 27 يناير 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1535/مؤلمإصابة-إحدى-المشاركات-بمسيرات-العودة-بقنبلة-غاز-وعلقت-بقدمها-شر" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/fZkad.JPG" class="img-fluid" alt="مؤلم..إصابة إحدى المشاركات بمسيرات العودة بقنبلة غاز وعلقت بقدمها شرق غزة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">مؤلم..إصابة إحدى المشاركات بمسيرات العودة بقنبلة غاز وعلقت بقدمها شرق غزة</h3>
<p class="entry-box-date m-0">09:40 - 27 يناير 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1533/لحظة-انهيار-سد-في-البرازيل" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/GHYhs.jpg" class="img-fluid" alt="لحظة انهيار سد في البرازيل"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">لحظة انهيار سد في البرازيل</h3>
<p class="entry-box-date m-0">23:39 - 26 يناير 2019</p>
</div>
</a>
</article>
 <article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1550/فيديو-يحبس-الأنفاس-قوة-الرياح-تحرف-طائرات-عن-مدرج-المطار-في-بريطان" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/PYBw8.jpeg" class="img-fluid" alt="فيديو يحبس الأنفاس.. قوة الرياح تحرف طائرات عن مدرج المطار في بريطانيا"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">فيديو يحبس الأنفاس.. قوة الرياح تحرف طائرات عن مدرج المطار في بريطانيا</h3>
<p class="entry-box-date m-0">00:30 - 01 فبراير 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1538/ما-المستقبل-الذي-ينتظر-الشعب-بعد-تشكيل-حكومة-جديدة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/TNNQb.jpg" class="img-fluid" alt="ما المستقبل الذي ينتظر الشعب بعد تشكيل حكومة جديدة؟"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">ما المستقبل الذي ينتظر الشعب بعد تشكيل حكومة جديدة؟</h3>
<p class="entry-box-date m-0">13:17 - 28 يناير 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1558/فيديو-كليب-قناص-السرايا" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/JJppr.jpg" class="img-fluid" alt="فيديو كليب &quot;قناص السرايا&quot;"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">فيديو كليب &quot;قناص السرايا&quot;</h3>
<p class="entry-box-date m-0">19:50 - 03 فبراير 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1554/شاهد-أصغر-معلق-كروي-في-العالم-يتحدث-عن-مباراة-قطر-واليابان" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/0xx1F.jpeg" class="img-fluid" alt="شاهد: أصغر معلق كروي في العالم يتحدث عن مباراة قطر واليابان.."></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">شاهد: أصغر معلق كروي في العالم يتحدث عن مباراة قطر واليابان..</h3>
<p class="entry-box-date m-0">13:16 - 02 فبراير 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1524/شرارة-انتفاضة-السجون-تشتعل" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/ebCwR.jpg" class="img-fluid" alt="شرارة انتفاضة السجون تشتعل..!"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">شرارة انتفاضة السجون تشتعل..!</h3>
<p class="entry-box-date m-0">16:02 - 22 يناير 2019</p>
</div>
</a>
</article>
</div>
</div>
</div>
</div>
</div><div class="trend-news p-3">
<div class="header mt-3 mb-4"><h2 class="title"><span>الأكثر رواجا</span> Trending</h2> <span class="close"><i class="icon-close"></i></span></div>
<div class="scroll-bar-container paltoday-skin pl-md-5 ml-md-4">
<article class="entry-box mb-2 pb-3">
<div class="entry-box-body">
<h3 class="entry-box-title mt-0"><a href="https://paltoday.ps/ar/post/341695/قهروا-السرطان-بابتسامة-مواقع-التواصل-الاجتماعي-تتحول-لروشتة-طبية-">قهروا السرطان بابتسامة.. مواقع التواصل الاجتماعي تتحول لروشتة طبية للوقاية من المرض</a></h3>
<div class="tags">
<a href="https://paltoday.ps/ar/tag/25565/اليوم-العالمي-للسرطان" class="mb-2">##اليوم_العالمي_للسرطان</a>
</div>
</div>
</article>
<article class="entry-box mb-2 pb-3">
<div class="entry-box-body">
<h3 class="entry-box-title mt-0"><a href="https://paltoday.ps/ar/post/341662/ناييب-بوكيلي-من-أصل-فلسطيني-رئيسا-للسفادور-ولكن">#ناييب_بوكيلي من أصل فلسطيني رئيسًا للسفادور ولكن..!!</a></h3>
<div class="tags">
<a href="https://paltoday.ps/ar/tag/25547/السلفادور" class="mb-2">#السلفادور</a>
<a href="https://paltoday.ps/ar/tag/25558/ناييب-بوكيلي" class="mb-2">#ناييب_بوكيلي</a>
</div>
</div>
</article>
<article class="entry-box mb-2 pb-3">
<div class="entry-box-body">
<h3 class="entry-box-title mt-0"><a href="https://paltoday.ps/ar/post/341569/قناصة-سرايا-القدس-حاضرة-في-مواقع-التواصل-الاجتماعي">&quot;قناصة سرايا القدس&quot; حاضرة في مواقع التواصل الاجتماعي!</a></h3>
<div class="tags">
<a href="https://paltoday.ps/ar/tag/2/غزة" class="mb-2">#غزة</a>
<a href="https://paltoday.ps/ar/tag/120/سرايا-القدس" class="mb-2">#سرايا القدس</a>
<a href="https://paltoday.ps/ar/tag/6793/قنص" class="mb-2">#قنص</a>
<a href="https://paltoday.ps/ar/tag/10525/قناص" class="mb-2">#قناص</a>
</div>
</div>
</article>
<article class="entry-box mb-2 pb-3">
<div class="entry-box-body">
<h3 class="entry-box-title mt-0"><a href="https://paltoday.ps/ar/post/341523/حرب-بين-جماهير-الأهلي-وبيراميدز-لهذا-السبب">حرب بين جماهير الأهلي وبيراميدز.. لهذا السبب!</a></h3>
<div class="tags">
<a href="https://paltoday.ps/ar/tag/25525/احمد-عفيفي-حراق" class="mb-2">##احمد_عفيفي_حراق</a>
<a href="https://paltoday.ps/ar/tag/25526/عفيفي-اكبر-من-سخافتكم" class="mb-2">##عفيفي_اكبر_من_سخافتكم</a>
</div>
</div>
</article>
<article class="entry-box mb-2 pb-3">
<div class="entry-box-body">
<h3 class="entry-box-title mt-0"><a href="https://paltoday.ps/ar/post/341469/تربع-قطر-على-عرش-آسيا-يثير-فرحة-عربية-عارمة-على-مواقع-التواصل">تربُع قطر على عرش آسيا يُثير فرحة عربية عارمة على مواقع التواصل</a></h3>
<div class="tags">
<a href="https://paltoday.ps/ar/tag/55/قطر" class="mb-2">#قطر</a>
<a href="https://paltoday.ps/ar/tag/296/اليابان" class="mb-2">#اليابان</a>
<a href="https://paltoday.ps/ar/tag/24834/كأس-اسيا" class="mb-2">#كأس اسيا</a>
</div>
</div>
</article>
<article class="entry-box mb-2 pb-3">
<div class="entry-box-body">
<h3 class="entry-box-title mt-0"><a href="https://paltoday.ps/ar/post/341413/هذه-قصة-الطفل-زكريا-الذي-نحر-أمام-أعين-والدته-قرب-المسجد-النبوي">هذه قصة الطفل &quot;زكريا&quot; الذي نُحر أمام أعين والدته قرب المسجد النبوي!</a></h3>
<div class="tags">
<a href="https://paltoday.ps/ar/tag/25483/نحر-طفل-حساوي-بالمدينة" class="mb-2">##نحر_طفل_حساوي_بالمدينة</a>
<a href="https://paltoday.ps/ar/tag/25484/نحر-طفل-على-يد-مجهول" class="mb-2">##نحر_طفل_على_يد_مجهول</a>
</div>
</div>
</article>
<article class="entry-box mb-2 pb-3">
<div class="entry-box-body">
<h3 class="entry-box-title mt-0"><a href="https://paltoday.ps/ar/post/341270/بتكوين-القسام-يشعل-مواقع-التواصل-الاجتماعي">&quot;بتكوين القسام&quot; يشعل مواقع التواصل الاجتماعي</a></h3>
<div class="tags">
<a href="https://paltoday.ps/ar/tag/182/كتائب-القسام" class="mb-2">#كتائب القسام</a>
<a href="https://paltoday.ps/ar/tag/18449/بتكوين" class="mb-2">#بتكوين</a>
<a href="https://paltoday.ps/ar/tag/25437/بتكوين-القسام" class="mb-2">#بتكوين القسام</a>
<a href="https://paltoday.ps/ar/tag/25438/أبو-عبيدة" class="mb-2">#أبو عبيدة</a>
</div>
</div>
</article>
<article class="entry-box mb-2 pb-3">
<div class="entry-box-body">
<h3 class="entry-box-title mt-0"><a href="https://paltoday.ps/ar/post/341236/فوز-قطر-على-الامارات-يشعل-مواقع-التواصل">فوز قطر على الامارات &quot;يُشعل&quot; مواقع التواصل</a></h3>
 <div class="tags">
<a href="https://paltoday.ps/ar/tag/55/قطر" class="mb-2">#قطر</a>
<a href="https://paltoday.ps/ar/tag/987/كأس-أسيا-2019" class="mb-2">#كأس أسيا 2019</a>
<a href="https://paltoday.ps/ar/tag/2016/الامارات" class="mb-2">#الامارات</a>
</div>
</div>
</article>
</div>
</div><div class="body-overlay"></div>
<div class="site-container">
<header class="main-header">
<div class="d-flex align-items-center px-2 px-md-5">
<div class="ml-auto">
<h1 class="logo sr-only">وكالة فلسطين اليوم الاخبارية</h1>
<div class="logo"><a href="https://paltoday.ps/ar"><img src="https://paltoday.ps/ar/style/assets/images/logo.png" class="img-fluid" alt=""></a></div>
</div>
<div class="menu-container d-flex">
<nav class="main-menu d-none d-lg-block">
<a href="https://paltoday.ps/ar/post/category/2/تقارير" target=""><span>تقارير</span></a>
<a href="https://paltoday.ps/ar/post/category/48/عربي-ودولي" target=""><span>عربي ودولي</span></a>
<a href="https://paltoday.ps/ar/post/category/15/الرياضة" target=""><span>الرياضة</span></a>
<a href="https://paltoday.ps/ar/post/category/45/منوعات" target=""><span>منوعات</span></a>
<a href="https://paltoday.ps/ar/post/category/44/التحليلات" target=""><span>مقالات</span></a>
<a href="https://paltoday.ps/ar/post/category/3/أسرى-الحرية" target=""><span>أسرى</span></a>
<a href="https://paltoday.ps/ar/post/category/37/اقتصاد" target=""><span>اقتصاد</span></a>
<a href="https://paltoday.ps/ar/post/category/29/اسرائيليات" target=""><span>اسرائيليات</span></a>
<a href="https://paltoday.ps/ar/post/category/13/محلي" target=""><span>محلي</span></a>
<a href="https://paltoday.ps/ar/post/category/23/ملف-القدس" target=""><span>القدس</span></a>
<a href="https://paltoday.ps/ar/post/category/62/مؤسسات" target=""><span>مؤسسات</span></a>
<a href="https://paltoday.ps/ar/contact" target=""><span>اتصل بنا</span></a>
<a href="https://paltoday.ps/ar/about" target=""><span>من نحن</span></a>
<a href="https://paltoday.ps/ar/send-post" target=""><span>ارسل خبر</span></a>
</nav> <span class="search-icon search-button text-center mt-4 mr-2 ml-xl-4 ml-lg-2 pt-1"><i class="icon-search"></i></span>
<span class="trend-icon trend-button text-center mt-4 d-none d-md-block tooltip2 ml-3 ml-lg-0 mr-xl-3 " data-tooltip data-tooltipster='{"side":"left"}' title="الأكثر رواجا Trending"><span class="badge badge-pill badge-danger">8</span><i class="icon-trend-news"></i></span>
<span class="menu-button menu-toggle style-2 ml-2 d-block d-lg-none"><span>Menu</span></span>
</div>
</div>
</header>
<div class="navbar">
<div class="d-flex flex-wrap justify-content-start no-gutters">
<div class="col-12 col-md-auto ">
<ol class="breadcrumb mb-0 mr-5 pb-3 pb-md-0">
<li class="breadcrumb-item"><a href="https://paltoday.ps/ar">الرئيسية</a></li>
<li class="breadcrumb-item"><a href="https://paltoday.ps/ar/post/category/1/أحداث-الساعة">أحداث الساعة</a></li>
<li class="breadcrumb-item active">عرض الخبر</li>
</ol>
</div>
<div class="mr-auto col-12 col-md-auto">
<nav class="social d-flex align-items-center justify-content-around ml-0 ml-md-4">
<a href="https://www.instagram.com/paltoday/" target="_blank" rel="nofollow" class="instagram px-3"><i class="icon-instagram"></i></a>
<a href="https://www.youtube.com/channel/UCckHcxsPS_WgrjF-1CEFULw" target="_blank" rel="nofollow" class="youtube px-3"><i class="icon-youtube"></i></a>
<a href="https://twitter.com/paltoday" target="_blank" rel="nofollow" class="twitter px-3"><i class="icon-twitter"></i></a>
<a href="https://www.facebook.com/PaltodayPs/" target="_blank" rel="nofollow" class="facebook px-3"><i class="icon-facebook"></i></a>
</nav>
</div> </div>
</div>
<script>
    window.fbAsyncInit = function () {
        FB.init({
            appId: '2146685568929026',
            xfbml: true,
            version: 'v2.1'
    });
        FB.api(
            '/',
            'POST',
            {"scrape": "true", "id": "https://paltoday.ps/ar/post/341718/جلسة-الحكومة-اموال-المقاصة-هي-اموال-فلسطينية-والخصم-منها-هو-استمر"},
            function (response) {
            }
        );
    };
    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {
            return;
        }
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<input type="hidden" id="page_app" value="post">
<input type="hidden" id="page_id" value="341718">
<div class="page-post">
<article class="page-post-article">
<div class="pt-4 mb-4" style="background-color: #f5f6f6;">
<div class="container">
<div class="row">
<div class="col-md-10 mr-auto ml-auto">
<h3 class="post-caption mb-2"></h3>
<h1 class="post-title mb-3">جلسة الحكومة :اموال المقاصة هي اموال فلسطينية والخصم منها هو استمرار للقرصنة</h1>
<ul class="post-status d-flex mb-30">
<li class="ml-40">فلسطين اليوم - وكالات </li>
<li class="ml-40 d-none d-sm-inline-block views" data-id="341718" style="" data-app="post" data-text="{views} قراءة"></li>
<li>13:27 - 05 فبراير 2019</li>
</ul>
<div class="post-thumb">
<a href="//cdn04.paltoday.ps/ar/img/BkkUo.jpg" data-fancybox>
<span class="view-large"><i class="icon-fullscreen"></i></span>
<picture>
<img src="//cdn04.paltoday.ps/ar/img/945x500/BkkUo.jpg" class="img-fluid" alt="جلسة حكومة الحمد لله">
</picture>
<span class="caption">جلسة حكومة الحمد لله</span>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-md-10 mr-auto ml-auto">
<div class="row" id="9">
<div class="col-md-6">
<div class="ads text-center mb-3 mb-md-4">
<a href="https://paltoday.ps/ar/ads/4" rel="nofollow" target="_blank">
<img src="//cdn03.paltoday.ps/ar/img/UonDp.png" class="img-fluid" alt="بنك فلسطين">
</a>
 </div>
</div>
<div class="col-md-6">
<div class="ads text-center mb-3 mb-md-4">
<a href="https://paltoday.ps/ar/ads/3" rel="nofollow" target="_blank">
<img src="//cdn02.paltoday.ps/ar/img/c75sr.png" class="img-fluid" alt="جوال">
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-12 col-md-2">
<div class="sticky-container">
<div class="post-share text-center d-flex d-md-block">
<div class="head font-weight-bold mb-md-4 col-auto">مشاركة</div>
<div class="d-flex pb-3 d-md-block col">
<a href="https://twitter.com/share?text=جلسة الحكومة :اموال المقاصة هي اموال فلسطينية والخصم منها هو استمرار للقرصنة&url=https://paltoday.ps/ar/post/341718/جلسة-الحكومة-اموال-المقاصة-هي-اموال-فلسطينية-والخصم-منها-هو-استمر" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" class="twitter d-block text-center mb-3 ml-4 ml-sm-0"><i class="icon-twitter"></i></a>
<a href="https://www.facebook.com/dialog/feed?app_id=2146685568929026&link=https://paltoday.ps/ar/post/341718/جلسة-الحكومة-اموال-المقاصة-هي-اموال-فلسطينية-والخصم-منها-هو-استمر&picture=https://paltoday.ps/ar/img/BkkUo.jpg&name=جلسة الحكومة :اموال المقاصة هي اموال فلسطينية والخصم منها هو استمرار للقرصنة&redirect_uri=https://paltoday.ps/ar&display=popup&description=شدد مجلس الوزراء، خلال جلسته الأسبوعية التي عقدها اليوم الثلاثاء، على أن أموال المقاصة هي أموال فلسطينية بحتة، ملك للخزينة العامة وهي أموال عامة لشعبنا، وأن الخصم من هذه العائدات، ما هو إلّا استمرار ل" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" class="facebook d-block text-center mb-3 ml-4 ml-sm-0"><i class="icon-facebook"></i></a>
<a href="whatsapp://send?text=جلسة الحكومة :اموال المقاصة هي اموال فلسطينية والخصم منها هو استمرار للقرصنة :: https://paltoday.ps/ar/post/341718/جلسة-الحكومة-اموال-المقاصة-هي-اموال-فلسطينية-والخصم-منها-هو-استمر" data-action="share/whatsapp/share" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" class="whatsapp d-block text-center mb-3 ml-4 ml-sm-0"><i class="icon-whatsapp"></i></a>
</div>
</div>
</div>
</div>
<div class="col-12 col-md-9 ml-auto">
<div class="post-text-container clearfix mb-30">
<p dir="RTL"><span lang="AR-SA" style="font-size:14.0pt"><span style="line-height:107%"><span style="font-family:" Simplified Arabic",serif">شدد مجلس الوزراء، خلال جلسته الأسبوعية التي عقدها اليوم الثلاثاء، على أن أموال المقاصة هي أموال فلسطينية بحتة، ملك للخزينة العامة وهي أموال عامة لشعبنا، وأن الخصم من هذه العائدات، ما هو إلّا استمرار للقرصنة الإسرائيلية على مليارات الأموال الفلسطينية التي نهبتها، وهو مخالفة واضحة وخرق فاضح لالتزامات إسرائيل وفق الاتفاقيات الموقعة وخاصة بروتوكول باريس الاقتصادي.</span></span></span></p>
<p dir="RTL"><span lang="AR-SA" style="font-size:14.0pt"><span style="line-height:107%"><span style="font-family:" Simplified Arabic",serif">وأكد المجلس على أن القيادة الفلسطينية وعلى رأسها سيادة الرئيس محمود عباس والتي أعلنت رفض المساعدات الأمريكية، تؤكد اليوم رفضها الخضوع للمساومة والابتزاز، وأنها ملتزمة بحقوق عائلات الشهداء والأسرى وتوفير حياة كريمة لهم، وأنها لن تكون إلّا مع الأسرى وعائلاتهم ومع معركتهم حتى إطلاق سراحهم دون قيد أو شرط من سجون الاحتلال ومعتقلاته، وأن الجانب الفلسطيني سيتوجه إلى المحاكم والمؤسسات الدولية، وسيتخذ كافة الإجراءات القانونية والقضائية والدبلوماسية للتصدي لهذا الاعتداء على المال العام.</span></span></span></p>
<p dir="RTL"><span lang="AR-SA" style="font-size:14.0pt"><span style="line-height:107%"><span style="font-family:" Simplified Arabic",serif">كما شدد المجلس، أن على إسرائيل، القوة القائمة بالاحتلال، وبدلاً من سياسة الابتزاز والضغوط والتحريض الذي تمارسه لإجبارنا على التوقف عن دعم عائلات الأسرى والشهداء، التوقف عن إرهاب الدولة المنظم الذي تمارسه، والتوقف عن اعتقالاتها اليومية وعن جرائم القتل التي ترتكبها تجاه شعبنا الأعزل، كما أن على الإدارة الأمريكية التوقف عن سياسة التحريض والضغوط، في الوقت الذي تقدم فيه مليارات الدولارات لدولة الاحتلال وتستمر في حمايتها وتصمت على الجرائم التي ترتكبها تجاه شعبنا الأعزل.</span></span></span></p>
<p dir="RTL"><span lang="AR-SA" style="font-size:14.0pt"><span style="line-height:107%"><span style="font-family:" Simplified Arabic",serif">وأدان المجلس قرار حكومة الاحتلال، إنهاء مهمة بعثة التواجد الدولي المؤقت بمدينة الخليل، معتبراً أن هذا الإجراء يعطي الضوء الأخضر للاحتلال ومستوطنيه لارتكاب المزيد من الجرائم في المدينة، وكافة الأراضي الفلسطينية، كما يشكل خرقاً فاضحاً لاتفاقيات جنيف وقرارات الشرعية الدولية، لا سيما قرار مجلس الأمن الدولي رقم "904"، والذي صدر بعد مجزرة الحرم الإبراهيمي المروعة في العام 1994.</span></span></span></p>
<p dir="RTL"><span lang="AR-SA" style="font-size:14.0pt"><span style="line-height:107%"><span style="font-family:" Simplified Arabic",serif">وطالب المجلس، منظمة "اليونسكو" بتحمل مسؤولياتها بالتدخل السريع والعاجل لوقف تنفيذ المشروع الاستيطاني التهويدي، الذي يهدد تاريخ القدس وتراثها الحضاري الإنساني، ويهدد أهم معالم القدس التاريخية الحضارية الاسلامية المسيحية من خلال إمعان سلطات الاحتلال الإسرائيلي في ارتكابها الانتهاكات الجسيمة للقانون الدولي وقرارات الشرعية الدولية وتصعيد العدوان على الشعب الفلسطيني وحقوقه ومقدساته في غياب المحاسبة والمساءلة.</span></span></span></p>
<p dir="RTL"><span lang="AR-SA" style="font-size:14.0pt"><span style="line-height:107%"><span style="font-family:" Simplified Arabic",serif">وأشاد المجلس بالبيان الأممي المشترك الصادر عن منسق الشؤون الإنسانية للأمم المتحدة في فلسطين، والممثلية الخاصة لـ"اليونيسيف"، ومنظمة "اليونسكو"، والتعبير عن القلق العميق إزاء انتهاكات الاحتلال والمستوطنين بحق قطاع التعليم في فلسطين، مؤكداً على ما يتعرض له قطاع التعليم الفلسطيني من اعتداءات وانتهاكات متزايدة، بما في ذلك إصابة عدد من أبناء الأسرة التربوية، وتسليم أوامر الهدم لعدد من المدارس، والاعتداء على الطواقم التربوية والطلبة ومنع وصولهم إلى مدارسهم.</span></span></span></p>
<p dir="RTL"><span lang="AR-SA" style="font-size:14.0pt"><span style="line-height:107%"><span style="font-family:" Simplified Arabic",serif">وأدان المجلس بأشد العبارات انتهاكات الاحتلال ومستوطنيه وجرائمهم بحق قطاع التعليم الفلسطيني ومؤسساته والعاملين فيه، مطالباً المجتمع الدولي بالتعامل بمنتهى الجدية مع ما ورد في هذا التقرير الأممي، وما يتضمنه من تحذيرات لمخاطر وتداعيات استمرار استهداف الاحتلال والمستوطنين للمؤسسات التعليمية، كما طالب المجلس المنظمات الحقوقية والإنسانية القيام بمسؤولياتها تجاه الانتهاكات الصارخة للقانون الدولي ومبادئ حقوق الإنسان الفلسطيني.</span></span></span></p>
<p dir="RTL"><span lang="AR-SA" style="font-size:14.0pt"><span style="line-height:107%"><span style="font-family:" Simplified Arabic",serif">واطلع المجلس على تقرير وزارة الأشغال العامة والإسكان حول ما تم إنجازه في ملف الإسكان ضمن عملية إعادة إعمار قطاع غزة خلال العدوان الإسرائيلي عام 2014، والذي أشار إلى أنه تم إنجاز ما نسبته 90% من عملية إعادة إعمار المنازل المدمرة كلياً، وتوقيع عقود المستفيدين من المنحة الألمانية أصحاب المنازل المهدمة كلياً بقيمة (23) مليون دولار.</span></span></span></p>
<p dir="RTL"><span lang="AR-SA" style="font-size:14.0pt"><span style="line-height:107%"><span style="font-family:" Simplified Arabic",serif">كما أشار إلى إعادة إعمار ما مجموعة (9308) وحدة سكنية مهدمة كلياً بقيمة (347) مليون دولار، وإصلاح (100) ألف وحدة سكنية بقيمة (205) مليون دولار، وترميم (17) برجاً سكنياً وتجارياً متضرراً بشكل جزئي، موضحاً أنه بإنجاز هذه المشروعات تكون قد انتهت إعادة إعمار حي الندى بالكامل.</span></span></span></p>
<p dir="RTL"><span lang="AR-SA" style="font-size:14.0pt"><span style="line-height:107%"><span style="font-family:" Simplified Arabic",serif">كما أشار التقرير إلى تنفيذ مشروعات إسكانية بقيمة (200) مليون دولار، شملت بناء مدن وأحياء سكنية جديدة، وجزء آخر من هذه المشاريع بقيمة (19) مليون دولار تم تخصيصه لترميم منازل الفقراء، بالإضافة إلى توقيع عقود جديدة ضمن المنحة الإيطالية لتنفيذ مشروع إنشاء (111) وحدة سكنية جديدة في حي الندى الذي تعرض للتدمير في العدوان الأخير على قطاع غزة بقيمة (3.4) مليون يورو. أما بخصوص المنحة الكويتية فقد تم إنجازها بالكامل فيما يخص قطاع الإسكان حيث تم الانتهاء من إعادة إعمار (2,253) وحدة سكنية بقيمة (75) مليون دولار، كما شملت المنحة الكويتية تخصيص مبلغ بقيمة 60 مليون دولار لقطاع المياه وخاصة الخط الناقل للمياه الإضافية في خانيونس والمنطقة الوسطى.</span></span></span></p>
<p dir="RTL"><span lang="AR-SA" style="font-size:14.0pt"><span style="line-height:107%"><span style="font-family:" Simplified Arabic",serif">كما تم إنجاز (93) مشروعاً لتأهيل وإنشاء وتعبيد الطرق بقيمة إجمالية (48) مليون دولار في المحافظات الشمالية والجنوبية، وتم طرح (516) عطاءً حكومياً بقيمة إجمالية (407) مليون دولار، كما تم تنفيذ (120) مشروعاً لإنشاء وصيانة وتأهيل المباني العامة والمرافق الحكومية بقيمة (103) مليون دولار، ويجري حالياً تنفيذ (33) مشروعاً بقيمة (53) مليون دولار.</span></span></span></p>
<p dir="RTL"><span lang="AR-SA" style="font-size:14.0pt"><span style="line-height:107%"><span style="font-family:" Simplified Arabic",serif">وعلى صعيدٍ آخر، صادق المجلس على عضوية اشتراك السنوي لعضوية فلسطين في برنامج "الشراكة في مجال البحوث والابتكار في منطقة حوض البحر المتوسط (بريما)" والذي تشارك فيه تسع دول أوروبية إضافةً إلى سبع من الدول غير الأعضاء في الاتحاد الأوروبي، والذي يهدف إلى إيجاد الحلول لمشكلة الأنظمة الغذائية والموارد المائية في منطقة حوض البحر المتوسط.</span></span></span></p>
<p dir="RTL"><span lang="AR-SA" style="font-size:14.0pt"><span style="line-height:107%"><span style="font-family:" Simplified Arabic",serif">وصادق المجلس على عدد من مذكرات التفاهم الموقعة بين وزارة التربية والتعليم العالي وعدد من المؤسسات الدولية التي تهدف إلى تطوير القدرات والبرامج التعليمية، وتعزيز جودة التعليم في القدس، وتطوير قطاع الطفولة المبكرة في فلسطين بما يشمل رياض الأطفال، وتوظيف التكنولوجيا في بعض المدارس النائية.</span></span></span></p>
<p dir="RTL"><span lang="AR-SA" style="font-size:14.0pt"><span style="line-height:107%"><span style="font-family:" Simplified Arabic",serif">كما صادق المجلس على اعتماد العطل والمناسبات الدينية لأبناء الطائفة السامرية العاملين في الدوائر الحكومية.</span></span></span></p>
<p dir="RTL"> </p>
<p dir="RTL"> </p>
</div>
<div class="body-ads">
</div>
<div id="Mpi_WIDGET_124412"></div>
<script data-cfasync="false">
                              (function(R,e,c,s,W,i,d){R['RecsWidgetObject']=W;R[W]=R[W]||function(){ (R[W].q=R[W].q||[]).push(arguments)},R[W].l=1*new Date();i=e.createElement(c),d=e.getElementsByTagName(c)[0];i.async=1;i.src=s;d.parentNode.insertBefore(i,d) })(window,document,'script','//widget.yallarec.com/_yalla_loader.js','__recsWidget');
                              __recsWidget('createWidget',{wwei:'Mpi_WIDGET_124412',pubid:190677,webid:192806,wid:124412,on:'yallarec'});
                            </script>
<div class="widget-9 widget mb-5">
<header class="widget-header mb-4">
<h2 class="widget-header-title mb-0"><a class="title d-inline-block pb-2">متعلقات</a>
</h2>
</header>
<div class="widget-body">
<article class="entry-box entry-box-news-5 mb-1">
<h3 class="entry-box-title m-0"><a href="https://paltoday.ps/ar/post/202857/د-القدرة-يتمكن-من-استعادة-حسابه-الشخصي-بعد-تعرضه-للقرصنة" class="p-1 pr-3">د. القدرة يتمكن من استعادة حسابه الشخصي بعد تعرضه للقرصنة</a></h3>
</article>
<article class="entry-box entry-box-news-5 mb-1">
<h3 class="entry-box-title m-0"><a href="https://paltoday.ps/ar/post/217036/محكمة-اسرائيلية-تقرر-استمرار-حجز-اموال-كهرباء-القدس" class="p-1 pr-3">محكمة اسرائيلية تقرر استمرار حجز اموال « كهرباء القدس »</a></h3>
</article>
<article class="entry-box entry-box-news-5 mb-1">
<h3 class="entry-box-title m-0"><a href="https://paltoday.ps/ar/post/146092/نتنياهو-يقرر-فض-جلسة-الحكومة-بسبب-تسريب-جلسة-الكابنت-حول-ايران" class="p-1 pr-3">نتنياهو يقرر فض جلسة الحكومة بسبب تسريب جلسة الكابنت حول ايران‏</a></h3>
</article>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</article>
</div>
<div class="get-more-end" style="display: none;">
<div class="paltoday-loader text-center infinite-scroll-request"><img src="https://paltoday.ps/ar/style/assets/images/loading.gif" alt="" style="opacity: 0.3;"></div>
</div>
</div>
<audio id="breaking_audio">
<source src="" type="audio/ogg">
</audio>
<div class="section-breaking-top"></div>
<div class="section-breaking-height"></div>
<section class="section-breaking" style="display: none;">
<div class="container">
<div class="header">عاجل</div>
<div class="content">
<article class="entry-box entry-box-news">
<h2 class="entry-box-title"><a href="#"><span class="time"></span> <span class="title"></span></a></h2>
</article>
</div>
</div>
</section>
<style type="text/css">
	/* Breaking News Section */
	.section-breaking{
	  position: fixed;
	  bottom: 0;
	  right: 0;
	  z-index: 10;
	  width: 100%;
	}
	.section-breaking.bottom{
		position: static;
	}
    .section-breaking {
        padding-top: 10px;
        padding-bottom: 10px;
        background-color: #d8232a;
    }
    .section-breaking .container {
        position: relative;
        padding-right: 90px;
    }
    .section-breaking .header {
        position: absolute;
        right: 0;
        top: 0;
        height: 100%;
        width: 90px;
        color: #f8cc1b;
        font-size: 20px;
        display: -webkit-box;
        display: -ms-flexbox;
        display: -webkit-flex;
        display: flex;
        -webkit-box-pack: center;
        -ms-flex-pack: center;
        -webkit-justify-content: center;
        justify-content: center;
        -webkit-box-align: center;
        -ms-flex-align: center;
        -webkit-align-items: center;
        align-items: center;
    }
    .section-breaking .content {
        width: -moz-calc(100% - 90px);
        width: -webkit-calc(100% - 90px);
        width: -o-calc(100% - 90px);
        width: calc(100% - 90px);
    }
    .section-breaking .entry-box-news {
    }
    .section-breaking .entry-box-news .entry-box-title {
        color: #ffffff;
        font-size: 18px;
        margin: 0;
    }
    .section-breaking .entry-box-news .entry-box-title a {
        color: #ffffff;
    }
    .section-breaking .entry-box-news .entry-box-title a:hover {
        text-decoration: underline;
    }
    .section-breaking .breaking-all{
        min-height: 76px;
    }
</style>
<footer class="main-footer">
<div class="container">
<div class="row">
<div class="col-12 col-lg-6">
<p class="copyright text-center text-lg-right py-4 mb-0">جميع الحقوق محفوظة لوكالة فلسطين اليوم © 2003 - 2019</p>
</div>
<div class="col-12 col-lg-6">
<div class="atyaf pt-2 text-center text-md-left"><a href="http://atyaf.co" class="tooltip2" target="_blank" data-tooltip data-tooltipster='{"side":"right"}' title="برمجة وتنفيذ شركة أطياف"><img src="https://paltoday.ps/ar/style/assets/images/atyafco.png" alt="atyafco logo"></a></div>
<p class="designer text-center text-lg-left pb-2 mb-0"><a href="https://www.behance.net/ibshaqura" target="_blank">تصميم : إبراهيم شقورة</a></p>
</div>
</div>
</div>
</footer><div class="breaking-news" style="display: none;">
<div class="container">
<div class="row d-flex align-self-end align-content-between">
<div class="col-lg-2 col-sm-1 mt-lg-auto header-container">
<div class="header mt-lg-0 mt-md-3 mt-sm-2">
<p class="text-1 mb-0 mb-sm-1">عـاجـــل</p>
<p class="text-2 mb-3 d-none d-lg-block">www.paltoday.ps</p>
</div>
</div>
<div class="col-lg-10 content-container">
<span class="close"><i class="icon-close"></i></span>
<div class="pt-4">
<article class="item b_item">
<a href="" class="d-flex no-gutters pb-4 px-3 b_link">
<div class="date ml-3 col-auto b_time"></div>
<h3 class="title mb-0 b_title"></h3>
</a>
</article>
</div>
<div class="breaking-all pt-4" style="min-height: 76px;">
 </div>
</div>
</div>
</div>
</div><script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/pace.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/jquery.validate.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/messages_ar.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/tooltipster.bundle.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/infinite-scroll.pkgd.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/jquery.masonry.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/imagesloaded.pkgd.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/typed.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/idTabs.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/jquery.custom-scrollbar.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/jquery.fancybox.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/select2.full.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/moment-with-locales.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/moment-timezone-with-data.js"></script>
<script src="https://paltoday.ps/ar/style/assets/js/o2.js?v=1.2"></script>
<!--[if lt IE 9]>
<script src="https://paltoday.ps/ar/style/assets/js/html5shiv.js"></script><![endif]-->
<script src="https://paltoday.ps/ar/style/assets/js/plugins/jwplayer.js"></script>
<script>jwplayer.key = "EMI+U6mDL5AQMoO67THRErpJfocjp8yCW5IdIw==";</script>
<script type="text/javascript">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</script><script type="text/javascript">
    $(document).ready(function () {
        // section news 1 slider
//		$('.section-news-1 .swiper-slide:first-child .entry-box-news').addClass('opacity dd');
        var swiper = new Swiper('.section-news-1 .swiper-container', {
            pagination: '.swiper-pagination',
            paginationClickable: true,
            nextButton: '.swiper-button-next',
            prevButton: '.swiper-button-prev',
            breakpoints: {
                3000: {
                    slidesPerView: 3
                },
                1199: {
                    slidesPerView: 3
                },
                992: {
                    slidesPerView: 2
                },
                480: {
                    slidesPerView: 1
                }
            }, onInit: function () {
                $('.section-news-1 .spinner-loading').remove();
                $('.section-news-1 .swiper-wrapper.opacity').removeClass('opacity')
            }
        });
        //section-video-1
        $('.section-video-1 ._pagination .entry-box-media:first-child').addClass('_active');
        $('.section-video-1 ._pagination .entry-box-media a').on('click', function (e) {
            e.preventDefault();
            var $this = $(this),
                $link = $this.attr('href'),
                $parent = $this.parents('.entry-box-media'),
                $widget = $this.parents('.section-video-1'),
                $ajaxContainer = $widget.find('.slider-container');
            if (!$parent.hasClass('_active')) {
                $('.section-video-1 ._pagination .entry-box-media._active').removeClass('_active');
                $parent.addClass('_active');
                $widget.addClass('_loading');
                var $url = $link;
                $.ajax({
                    type: "GET",
                    url: $url,
                    success: function ($data) {
                        if ($data) {
                            $('html, body').animate({scrollTop: $('.section-video-1').offset().top}, 200);
                            $ajaxContainer.find('*').remove();
                            $ajaxContainer.empty().html($data);
                            setTimeout(function () {
                                $widget.removeClass('_loading');
                                $ajaxContainer.find('.entry-box-media.effect').removeClass('effect');//.find('a').attr('data-fancybox','');
                                $ajaxContainer.find('.entry-box-media [data-fancybox]').fancybox();
                            }, 400);
//							setTimeout(function(){
//								$('html, body').animate({scrollTop: $('.section-video-1').offset().top}, 200);
//							}, 400);
                        }
                    },
                    dataType: 'HTML'
                });
            }
        });
        // section-news-13
        var swiper2 = new Swiper('.section-news-13 .swiper-container', {
            paginationClickable: true,
            spaceBetween: 30,
            autoplay: 2500,
            autoplayDisableOnInteraction: false,
            effect: 'fade'
        });
        // section-media caricature
        var swiper3 = new Swiper('.section-media .swiper-container', {
            paginationClickable: true,
            spaceBetween: 30,
            autoplay: 2500,
            autoplayDisableOnInteraction: false
        });
    });
</script><script src="https://paltoday.ps/ar/style/assets/js/plugins/jquery.sticky-kit.min.js"></script>
<script type="text/javascript">
  var $ads_counter = 1;
    function shareFixed(){
        if ($(window).width() > 992) {
            $(".sticky-container").stick_in_parent({
                offset_top: 55
            });
        }
    }
    $(document).ready(function() {
        shareFixed();
    });
    var postImagesSettings = {
        slidesPerView: 1
    };
    var postThumbsSettings = {
        navigation: {
            nextEl: '.page-post .page-post-article .post-gallery .swiper-container.thumbs-images .swiper-button-next',
            prevEl: '.page-post .page-post-article .post-gallery .swiper-container.thumbs-images .swiper-button-prev',
        },
        slidesPerView: 8,
        spaceBetween: 10,
        slideToClickedSlide: true,
        centeredSlides: true,
        breakpoints: {
            1024: {
                slidesPerView: 8
            },
            768: {
                slidesPerView: 3
            },
            640: {
                slidesPerView: 2
            },
            320: {
                slidesPerView: 1
            }
        }
    };
    if ($('.page-post .page-post-article .post-gallery').length) {
        var postImages = new Swiper('.page-post .page-post-article .post-gallery .swiper-container.big-images', postImagesSettings);
        var postThumbs = new Swiper('.page-post .page-post-article .post-gallery .swiper-container.thumbs-images', postThumbsSettings);
        postImages.controller.control = postThumbs;
        postThumbs.controller.control = postImages;
    }

    $.ajax({
        type: "GET",
        url: 'https://paltoday.ps/ar/last-posts.json',
        success: function ($response) {
        nextPenSlugs2 = [];
        var $post_id = $('.post_id').val();
        $.each($response, function ($k, $r) {
            if ('341718' != $r.id) {
                nextPenSlugs2.push($r.link)
            }
        })

        function getPenPathPost() {
            var slug = window.nextPenSlugs2[this.loadCount];
            if (slug) {
                return slug;
            }
        }

        var $pagePost = $('.page-post');
        $pagePost.infiniteScroll({
            path: getPenPathPost,
            append: '.page-post-article',
            status: '.get-more-end'
        });
        $pagePost.on('append.infiniteScroll', function (event, response, path, items) {
            var $views_item = $(items).find('.views');
            shareFixed();
            increment_views($views_item.attr('data-app'), $views_item.attr('data-id'));
            $(items).find('.ads').remove();
            if ($('.post-gallery').length) {
                var postImages = new Swiper('.page-post .page-post-article .post-gallery .swiper-container.big-images', postImagesSettings);
                var postThumbs = new Swiper('.page-post .page-post-article .post-gallery .swiper-container.thumbs-images', postThumbsSettings);
                window.postImages.controller.control = postThumbs;
                window.postThumbs.controller.control = postImages;
            }
          $(items).find('#Mpi_WIDGET_124412').remove();
          $(items).find('.body-ads').html('<div id="ENGAGEYA_WIDGET_124412_' + $ads_counter + '"></div>');
        (function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_124412_'+$ads_counter,pubid: 190677,webid: 192806,wid: 124412});
$ads_counter++;
        });
    },
    dataType: 'JSON'
    });
</script>

<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '685945648465995');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=685945648465995&ev=PageView&noscript=1"
/></noscript>

</body>
</html>