<!DOCTYPE html>
<html lang="ar">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<title>نتنياهو يبعث برسالة شديدة اللهجة لحماس بغزة - فلسطين اليوم</title>
<meta name="robots" content="noodp,noydir" />
<meta name="robots" content="index,follow" />
<meta name="robots" content="ALL" />
<meta name="og:type" content="article" />
<meta name="og:title" content="نتنياهو يبعث برسالة شديدة اللهجة لحماس بغزة" />
<meta property="og:description" content="أفادت وسائل الإعلام العبرية، مساء اليوم الخميس، أن رئيس وزراء الاحتلال، بنيامين نتنياهو، بعث برسالة شديدة اللهجة لحركة حماس بقطاع غزة. وذكرت صحيفة &quot;يسرائيل هيوم&quot; العبرية، إن نتنياهو أبلغ حماس بأن &quot;" />
<meta property="og:image" content="https://cdn02.paltoday.ps/ar/img/830x506/Ya8pD.jpg" />
<meta property="og:image:width" content="830" />
<meta property="og:image:height" content="506" />
<meta property="og:url" content="https://paltoday.ps/ar/post/337550" />
<meta property="og:site_name" content="فلسطين اليوم" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:domain" content="https://paltoday.ps/ar/post/337550" />
<meta name="twitter:site" content="@paltoday" />
<meta name="twitter:creator" content="@paltoday" />
<meta name="twitter:image:src" content="https://cdn02.paltoday.ps/ar/img/830x506/Ya8pD.jpg" />
<meta name="twitter:description" content="أفادت وسائل الإعلام العبرية، مساء اليوم الخميس، أن رئيس وزراء الاحتلال، بنيامين نتنياهو، بعث برسالة شديدة اللهجة لحركة حماس بقطاع غزة. وذكرت صحيفة &quot;يسرائيل هيوم&quot; العبرية، إن نتنياهو أبلغ حماس بأن &quot;" />
<meta name="twitter:title" content="نتنياهو يبعث برسالة شديدة اللهجة لحماس بغزة" />
<meta name="twitter:url" content="https://paltoday.ps/ar/post/337550" />
<meta name="description" content="أفادت وسائل الإعلام العبرية، مساء اليوم الخميس، أن رئيس وزراء الاحتلال، بنيامين نتنياهو، بعث برسالة شديدة اللهجة لحركة حماس بقطاع غزة. وذكرت صحيفة &quot;يسرائيل هيوم&quot; العبرية، إن نتنياهو أبلغ حماس بأن &quot;" />
<meta name="keywords" content="نتنياهو,يبعث,برسالة,شديدة,اللهجة,لحماس,بغزة" />
<meta name="author" content="" />
<meta name="rating" content="General" />
<meta name="fb:app_id" content="2146685568929026" />
<meta name="copyright" content="جميع الحقوق محفوظة لوكالة فلسطين اليوم © 2003 - 2018" />
<meta property="article:published_time" content="2018-12-13T20:36:00+02:00" />
<meta property="article:modified_time" content="2018-12-13T21:57:14+02:00" />
<script src="/cdn-cgi/apps/head/GvAH1NRmiW0eGe9eEveTKk5oPJs.js"></script><link rel="canonical" href="https://paltoday.ps/ar/post/337550/نتنياهو-يبعث-برسالة-شديدة-اللهجة-لحماس-بغزة">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/plugins.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/style.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/plugins/swiper.min.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/plugins/jquery.custom-scrollbar.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/plugins/jquery.fancybox.min.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/plugins/tooltipster.bundle.min.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/o2.css">
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-152x152.png" />
<link rel="icon" type="image/png" href="https://paltoday.ps/ar/style/assets/images/favicon/favicon-196x196.png" sizes="196x196" />
<link rel="icon" type="image/png" href="https://paltoday.ps/ar/style/assets/images/favicon/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="https://paltoday.ps/ar/style/assets/images/favicon/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="https://paltoday.ps/ar/style/assets/images/favicon/favicon-16x16.png" sizes="16x16" />
<link rel="icon" type="image/png" href="https://paltoday.ps/ar/style/assets/images/favicon/favicon-128.png" sizes="128x128" />
<meta name="application-name" content="فلسطين اليوم" />
<meta name="msapplication-TileColor" content="#FFFFFF" />
<meta name="msapplication-TileImage" content="https://paltoday.ps/ar/style/assets/images/favicon/mstile-144x144.png" />
<meta name="msapplication-square70x70logo" content="https://paltoday.ps/ar/style/assets/images/favicon/mstile-70x70.png" />
<meta name="msapplication-square150x150logo" content="https://paltoday.ps/ar/style/assets/images/favicon/mstile-150x150.png" />
<meta name="msapplication-wide310x150logo" content="https://paltoday.ps/ar/style/assets/images/favicon/mstile-310x150.png" />
<meta name="msapplication-square310x310logo" content="https://paltoday.ps/ar/style/assets/images/favicon/mstile-310x310.png" />
<link rel="alternate" type="application/rss+xml" title="فلسطين اليوم" href="https://paltoday.ps/ar/rss/category/all" />
<link rel="alternate" type="application/rss+xml" title="أحداث الساعة" href="https://paltoday.ps/ar/rss/category/1" />
<link rel="alternate" type="application/rss+xml" title="تقارير" href="https://paltoday.ps/ar/rss/category/2" />
<link rel="alternate" type="application/rss+xml" title="أسرى" href="https://paltoday.ps/ar/rss/category/3" />
<link rel="alternate" type="application/rss+xml" title="أقلام و آراء" href="https://paltoday.ps/ar/rss/category/4" />
<link rel="alternate" type="application/rss+xml" title="الصحافة الصهيونية" href="https://paltoday.ps/ar/rss/category/5" />
<link rel="alternate" type="application/rss+xml" title="شؤون عربية" href="https://paltoday.ps/ar/rss/category/7" />
<link rel="alternate" type="application/rss+xml" title="عين على العدو" href="https://paltoday.ps/ar/rss/category/8" />
<link rel="alternate" type="application/rss+xml" title="ملفات مميزة" href="https://paltoday.ps/ar/rss/category/11" />
<link rel="alternate" type="application/rss+xml" title="منوعات ثقافية" href="https://paltoday.ps/ar/rss/category/12" />
<link rel="alternate" type="application/rss+xml" title="محلي" href="https://paltoday.ps/ar/rss/category/13" />
<link rel="alternate" type="application/rss+xml" title="الرياضة" href="https://paltoday.ps/ar/rss/category/15" />
<link rel="alternate" type="application/rss+xml" title="دينية" href="https://paltoday.ps/ar/rss/category/20" />
<link rel="alternate" type="application/rss+xml" title="صحة وطب" href="https://paltoday.ps/ar/rss/category/21" />
<link rel="alternate" type="application/rss+xml" title="القدس" href="https://paltoday.ps/ar/rss/category/23" />
<link rel="alternate" type="application/rss+xml" title="شؤون دولية" href="https://paltoday.ps/ar/rss/category/28" />
<link rel="alternate" type="application/rss+xml" title="اسرائيليات" href="https://paltoday.ps/ar/rss/category/29" />
<link rel="alternate" type="application/rss+xml" title="رياضة محلية" href="https://paltoday.ps/ar/rss/category/34" />
<link rel="alternate" type="application/rss+xml" title="رياضة دولية" href="https://paltoday.ps/ar/rss/category/35" />
<link rel="alternate" type="application/rss+xml" title="رياضة عربية" href="https://paltoday.ps/ar/rss/category/36" />
<link rel="alternate" type="application/rss+xml" title="اقتصاد" href="https://paltoday.ps/ar/rss/category/37" />
<link rel="alternate" type="application/rss+xml" title="بانوراما" href="https://paltoday.ps/ar/rss/category/38" />
<link rel="alternate" type="application/rss+xml" title="مؤسسات" href="https://paltoday.ps/ar/rss/category/62" />

<script type="text/javascript">
_atrk_opts = { atrk_acct:"eqMwh1acBa00Ul", domain:"paltoday.ps",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=eqMwh1acBa00Ul" style="display:none" height="1" width="1" alt="" /></noscript>

<meta property="fb:pages" content="201624223181362" />

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/24222692/PalTodayInternal2', [[458, 65], [320, 100]], 'div-gpt-ad-1515670740738-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
</head>
<body class="search-page-active- trend-news-active- mobile-menu-active-">
<span id="site_url" data-link="https://paltoday.ps/ar"></span>
<input type="hidden" id="time_zone" value="Asia/Jerusalem">
<div class="mobile-menu">
<div class="d-flex flex-nowrap no-gutters">
<div class="col-10 menu-container">
<div class="p-4">
<nav class="menu"><a href="post/category/2/تقارير">تقارير</a><a href="post/category/3/أسرى-الحرية">أسرى</a><a href="post/category/4/أقلام-و-آراء">أقلام و آراء</a><a href="post/category/5/الصحافة-الصهيونية">الصحافة الصهيونية</a><a href="post/category/48/عربي-ودولي">عربي ودولي</a><a href="post/category/23/ملف-القدس">القدس</a><a href="post/category/46/الرياضة">الرياضة</a><a href="contact">اتصل بنا</a><a href="post/category/43/الأخبار">الأخبار</a><a href="send-post">ارسل خبر</a><a href="post/category/15/الرياضة">الرياضة</a><a href="post/category/15/الرياضة">الرياضة</a><a href="post/category/45/منوعات">منوعات</a><a href="post/category/44/التحليلات">مقالات</a><a href="post/category/37/اقتصاد">اقتصاد</a><a href="post/category/29/اسرائيليات">اسرائيليات</a><a href="post/category/13/محلي">محلي</a><a href="about">من نحن</a><a href="post/category/62/مؤسسات">مؤسسات</a></nav>
</div>
</div>
<div class="col-2 social-container">
 <div class="px-2 pt-4 text-center">
<span class="trend-icon trend-button text-center mt-4 d-md-block mx-auto"><span class="badge badge-pill badge-info ">2</span><i class="icon-trend-news"></i></span>
<nav class="social">
<div><a href="https://www.facebook.com/PaltodayPs/" class="facebook"><i class="icon-facebook"></i></a></div>
<div><a href="https://www.instagram.com/paltoday/" class="instagram"><i class="icon-instagram"></i></a></div>
<div><a href="https://twitter.com/paltoday" class="twitter"><i class="icon-twitter"></i></a></div>
<div><a href="https://www.youtube.com/channel/UCckHcxsPS_WgrjF-1CEFULw" class="youtube"><i class="icon-youtube"></i></a></div>
</nav>
</div>
</div>
</div>
</div>
<div class="search-home pt-5">
<div class="col-12 col-lg-8 mx-auto">
<div class="search-form mb-5">
<form class="search-form">
<input type="search" name="q" id="searchInput" class="form-control form-control-lg">
<label for="searchInput" class="m-0"><span class="label"></span></label>
<div class="label-text d-none"><p>ادخل كلمات البحث ...</p><p>^200 مثال: حكومة التوافق الفلسطيني</p></div>
</form>
<span class="close"><i class="icon-close"></i></span>
</div>
<div class="header mb-30">
<ul class="tabs list-unstyled p-0 mb-0">
<li><a href="#search-tab-1">الأخبار</a></li>
<li><a href="#search-tab-2">ألبومات الصور</a></li>
<li><a href="#search-tab-3">الفيديو</a></li>
</ul>
<span class="result"><i>0</i> نتيجة</span>
</div>
<div class="search-content">
<div class="tab-content" id="search-tab-1">
<div class="scroll-bar-container paltoday-skin pb-5">
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/336906/تفاصيل-المنخفض-الجوي" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/zmEHf.JPG" class="img-fluid" alt="امطار غزيرة (12).JPG"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">تفاصيل المنخفض الجوي</h3>
<p class="entry-box-date m-0">10:29 - 05 ديسمبر 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/336739/امرأة-متوفية-كانت-السبب-في-كشف-القوة-الإسرائيلية-شرقي-خانيونس" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/P1hgt.jpg" class="img-fluid" alt="عملية خانوينس"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">&quot;امرأة متوفية&quot; كانت السبب في كشف القوة &quot;الإسرائيلية&quot; شرقي خانيونس</h3>
<p class="entry-box-date m-0">09:07 - 03 ديسمبر 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/336580/الجزائر-تستعد-لترحيل-70-غزيا-غدا-بعد-تحريض-سفير-السلطة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/Io1CS.jpg" class="img-fluid" alt="الجزائر"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">الجزائر تستعد لترحيل 70 غزياً غداً بعد تحريض سفير السلطة</h3>
<p class="entry-box-date m-0">09:25 - 01 ديسمبر 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/336877/خبير-لبناني-درع-الشمال-عملية-استعراضية-والحرب-ستكون-الأشرس-على-إس" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/i3UVO.jpg" class="img-fluid" alt="حزب الله"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">خبير لبناني: &quot;درع الشمال&quot; عملية استعراضية والحرب ستكون الأشرس على إسرائيل منذ 70 عاماً</h3>
<p class="entry-box-date m-0">20:31 - 04 ديسمبر 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/336909/أبو-عاذرة-إلغاء-أوراق-العمل-لطلاب-الصفوف-الأول-حتى-الرابع-نهاية-ا" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/C72Jk.jpg" class="img-fluid" alt="طلاب مدارس"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">أبو عاذرة: إلغاء أوراق العمل لطلاب الصفوف &quot;الأول حتى الرابع&quot; نهاية الفصل </h3>
<p class="entry-box-date m-0">11:29 - 05 ديسمبر 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/336656/محجوبو-المنحة-يطالبون-غزة-بالتوضيحوالغندور-يكشف-رد-المالية-بشأن-ت" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/OTM9k.jpg" class="img-fluid" alt="المنحة القطرية"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">محجوبو المنحة يطالبون غزة بالتوضيح..والغندور يكشف رد المالية بشأن تفاصيل المنحة ونسبتها</h3>
<p class="entry-box-date m-0">12:37 - 02 ديسمبر 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/337099/أموال-المنحة-القطرية-تغضب-موظفي-غزة-ومطالبات-خجولة-للإضراب-والمال" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/BxYJG.jpg" class="img-fluid" alt="رواتب موظفي غزة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">أموال المنحة القطرية تُغضب موظفي غزة.. ومطالبات خجولة للإضراب والمالية توضح</h3>
<p class="entry-box-date m-0">09:23 - 08 ديسمبر 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/336563/أسعار-المحروقات-لشهر-ديسمبر" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/0pq0T.jpg" class="img-fluid" alt="محروقات"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">أسعار المحروقات لشهر ديسمبر</h3>
<p class="entry-box-date m-0">21:50 - 30 نوفمبر 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/336750/معلومات-عن-المتهمين-الحكم-بالإعدام-على-6-متخابرين-و7-بالأشغال-الش" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/aTRNR.JPG" class="img-fluid" alt="مؤتمر وزارة الداخلية والقضاء العسكري بغزة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">معلومات عن المتهمين: الحكم بالإعدام على 6 متخابرين و7 بالأشغال الشاقة</h3>
<p class="entry-box-date m-0">11:38 - 03 ديسمبر 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/336843/رد-حزب-الله-على-عملية-الدرع-الشمالي-الإسرائيلي" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/CVbWV.jpg" class="img-fluid" alt="حزب الله"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">رد حزب الله على عملية &quot;الدرع الشمالي&quot; &quot;الإسرائيلي&quot;</h3>
<p class="entry-box-date m-0">12:11 - 04 ديسمبر 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/336560/تهميش-بن-سلمان-خلال-التقاط-صورة-جماعية-لزعماء-قمة-العشرين" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/2wPkf.jpg" class="img-fluid" alt="قمة العشرين"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">تهميش بن سلمان خلال التقاط صورة جماعية لزعماء قمة العشرين</h3>
<p class="entry-box-date m-0">20:58 - 30 نوفمبر 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/336949/دحلان-أبو-مازن-أذى-غزة-كما-لم-تؤذه-إسرائيل" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/iNFJW.JPG" class="img-fluid" alt="محمد دحلان النائب في المجلس التشريعي"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">دحلان: أبو مازن أذى غزة كما لم تؤذه &quot;إسرائيل&quot;</h3>
<p class="entry-box-date m-0">20:52 - 05 ديسمبر 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/337178/في-غزة-خبز-ناشف-على-حبل-الغسيل" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/L3ct1.jpg" class="img-fluid" alt="خبز ناشف"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">في غزة: خبز ناشف على &quot;حبل الغسيل&quot; </h3>
<p class="entry-box-date m-0">11:02 - 09 ديسمبر 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/336743/يديعوت-الأموال-القطرية-في-طريقها-لغزة-والتوزيع-غدا" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/OTM9k.jpg" class="img-fluid" alt="ارشيفية"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">يديعوت : الأموال القطرية في طريقها لغزة والتوزيع غدا </h3>
<p class="entry-box-date m-0">09:43 - 03 ديسمبر 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/337014/مصدر-يكشف-موعد-وآلية-صرف-المنحة-القطرية-للموظفين-والعائلات-الفقير" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/OTM9k.jpg" class="img-fluid" alt=""></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">مصدر يكشف موعد وآلية صرف المنحة القطرية للموظفين والعائلات الفقيرة</h3>
<p class="entry-box-date m-0">17:37 - 06 ديسمبر 2018</p>
</div>
</a>
</article>
</div>
</div>
<div class="tab-content" id="search-tab-2">
<div class="scroll-bar-container paltoday-skin pb-5">
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/5983/فعاليات-جمعة-التضامن-مع-الشعب-الفلسطينى-فى-مخيم-العودة-شرق" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/0Rb2e.jpeg" class="img-fluid" alt="فعاليات جمعة التضامن مع الشعب الفلسطينى فى مخيم العودة شرق خزاعة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">فعاليات جمعة التضامن مع الشعب الفلسطينى فى مخيم العودة شرق خزاعة</h3>
<p class="entry-box-date m-0">17:16 - 30 نوفمبر 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/5984/مواجهات-بين-الشبان-وقوات-الاحتلال-شرق-غزة-في-جمعة-التضامن-" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/j1ccg.JPG" class="img-fluid" alt="مواجهات بين الشبان وقوات الاحتلال شرق غزة في جمعة &quot;التضامن مع الشعب الفلسطيني&quot;"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">مواجهات بين الشبان وقوات الاحتلال شرق غزة في جمعة &quot;التضامن مع الشعب الفلسطيني&quot;</h3>
<p class="entry-box-date m-0">17:30 - 30 نوفمبر 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/5985/مزارعون-يجمعون-الذهب-الأحمر-الفراولة-من-حقول-غزة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/SKsOZ.JPG" class="img-fluid" alt="مزارعون يجمعون الذهب الأحمر الفراولة من حقول غزة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">مزارعون يجمعون الذهب الأحمر الفراولة من حقول غزة</h3>
<p class="entry-box-date m-0">11:13 - 01 ديسمبر 2018</p>
</div>
</a>
</article>
 <article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/5986/ذوو-الاحتياجات-الخاصة-بغزة-يشاركون-في-وقفة-للاعلان-عن-فعال" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/qCbwS.JPG" class="img-fluid" alt="ذوو الاحتياجات الخاصة بغزة يشاركون في وقفة للاعلان عن فعاليات المقرر تنظيمها يوم المعاق"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">ذوو الاحتياجات الخاصة بغزة يشاركون في وقفة للاعلان عن فعاليات المقرر تنظيمها يوم المعاق</h3>
<p class="entry-box-date m-0">11:33 - 02 ديسمبر 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/5987/اعتصام-اهالى-الاسرى-امام-مقر-الصليب-الاحمر-بمدينة-غزة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/NPNS6.JPG" class="img-fluid" alt="اعتصام اهالى الاسرى امام مقر الصليب الاحمر بمدينة غزة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">اعتصام اهالى الاسرى امام مقر الصليب الاحمر بمدينة غزة</h3>
<p class="entry-box-date m-0">10:08 - 03 ديسمبر 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/5988/حماس-تعلن-اليوم-عن-بدء-فعاليات-انطلاقتها-ال31" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/S3S8N.JPG" class="img-fluid" alt="حماس تعلن اليوم عن بدء فعاليات انطلاقتها الـ31"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">حماس تعلن اليوم عن بدء فعاليات انطلاقتها الـ31</h3>
<p class="entry-box-date m-0">11:01 - 03 ديسمبر 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/5989/مؤتمر-صحفي-لداخلية-غزة-والقضاء-العسكري-للإعلان-عن-احكام-صد" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/bEpcU.JPG" class="img-fluid" alt="مؤتمر صحفي لداخلية غزة والقضاء العسكري للإعلان عن احكام صدرت بحق 14 عميلاً"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">مؤتمر صحفي لداخلية غزة والقضاء العسكري للإعلان عن احكام صدرت بحق 14 عميلاً</h3>
<p class="entry-box-date m-0">12:19 - 03 ديسمبر 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/5990/مبادرة-شبابية-لتنظيف-حوض-ميناء-غزة-برا-وبحرا" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/fMt7q.JPG" class="img-fluid" alt="مبادرة شبابية لتنظيف حوض ميناء غزة براً وبحراً.."></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">مبادرة شبابية لتنظيف حوض ميناء غزة براً وبحراً..</h3>
<p class="entry-box-date m-0">12:35 - 04 ديسمبر 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/5991/مزارعون-فلسطينيون-يحصدون-البازلاء-في-مزرعة-في-بيت-لاهيا-في" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/vM9xR.JPG" class="img-fluid" alt="مزارعون فلسطينيون يحصدون البازلاء في مزرعة في بيت لاهيا ، في شمال قطاع غزة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">مزارعون فلسطينيون يحصدون البازلاء في مزرعة في بيت لاهيا ، في شمال قطاع غزة</h3>
<p class="entry-box-date m-0">14:55 - 05 ديسمبر 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/5992/مؤتمر-الهيئة-الوطنية-لمسيرات-العودة-رفضا-لمشروع-القرار-الأ" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/acWEo.JPG" class="img-fluid" alt="مؤتمر الهيئة الوطنية لمسيرات العودة رفضاً لمشروع القرار الأمريكي القاضي بإدانة المقاومة الفلسطينية"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">مؤتمر الهيئة الوطنية لمسيرات العودة رفضاً لمشروع القرار الأمريكي القاضي بإدانة المقاومة الفلسطينية</h3>
<p class="entry-box-date m-0">11:29 - 06 ديسمبر 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/5993/قطاع-غزة-ينتفض-رفضا-لمشروع-القرار-الأمريكي-الذي-يدين-االمق" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/rIJtr.JPG" class="img-fluid" alt="قطاع غزة ينتفض رفضاً لمشروع القرار الأمريكي الذي يدين االمقاومة في الأمم المتحدة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">قطاع غزة ينتفض رفضاً لمشروع القرار الأمريكي الذي يدين االمقاومة في الأمم المتحدة</h3>
<p class="entry-box-date m-0">16:15 - 06 ديسمبر 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/5994/متظاهرون-يشاركون-في-الجمعة-ال-37-لمسيرة-العودة-شرق-غزة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/mz80I.JPG" class="img-fluid" alt="متظاهرون يشاركون في الجمعة الـ 37 لمسيرة العودة شرق غزة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">متظاهرون يشاركون في الجمعة الـ 37 لمسيرة العودة شرق غزة</h3>
<p class="entry-box-date m-0">16:37 - 07 ديسمبر 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/5995/الشتاء-القارس-يعري-مآسي-المواطنين-في-قطاع-غزة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/DaWmy.jpeg" class="img-fluid" alt="الشتاء القارس يُعري مآسي المواطنين في قطاع غزة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">الشتاء القارس يُعري مآسي المواطنين في قطاع غزة</h3>
<p class="entry-box-date m-0">10:46 - 08 ديسمبر 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/5996/في-غزة-خبز-ناشف-على-حبل-الغسيل" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/WYtzm.jpg" class="img-fluid" alt="في غزة خبز ناشف على حبل الغسيل"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">في غزة خبز ناشف على حبل الغسيل</h3>
<p class="entry-box-date m-0">11:36 - 09 ديسمبر 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/5997/اعتصام-اهالى-الاسرى-امام-مقر-الصليب-الاحمر-بمدينة-غزة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/LIDu6.JPG" class="img-fluid" alt="اعتصام اهالى الاسرى امام مقر الصليب الاحمر بمدينة غزة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">اعتصام اهالى الاسرى امام مقر الصليب الاحمر بمدينة غزة</h3>
<p class="entry-box-date m-0">10:31 - 10 ديسمبر 2018</p>
</div>
</a>
</article>
</div>
</div>
<div class="tab-content" id="search-tab-3">
<div class="scroll-bar-container paltoday-skin pb-5">
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1422/أيها-الصهاينة-ان-تجرأتم-ستندمون" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/uEnDs.jpeg" class="img-fluid" alt="أيها الصهاينة..: ان تجرأتم ستندمون"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">أيها الصهاينة..: ان تجرأتم ستندمون</h3>
<p class="entry-box-date m-0">08:18 - 01 ديسمبر 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1423/تعرف-على-كارثة-الضمان-الاجتماعي" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/NK8yS.jpg" class="img-fluid" alt="تعرف على كارثة &quot;الضمان الاجتماعي&quot; ! "></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">تعرف على كارثة &quot;الضمان الاجتماعي&quot; ! </h3>
<p class="entry-box-date m-0">17:55 - 01 ديسمبر 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1424/مولاي-صلي-حمزة-نمرة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/uinWV.jpg" class="img-fluid" alt="مولاي صلي..  حمزة نمرة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">مولاي صلي.. حمزة نمرة</h3>
<p class="entry-box-date m-0">20:57 - 02 ديسمبر 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1425/فيديو-مثير-أسدان-ينقذان-لبؤة-من-قطيع-ضباع" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/Rjuhu.jpeg" class="img-fluid" alt="فيديو مثير.. أسدان ينقذان لبؤة من قطيع ضباع"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">فيديو مثير.. أسدان ينقذان لبؤة من قطيع ضباع</h3>
<p class="entry-box-date m-0">22:52 - 03 ديسمبر 2018</p>
</div>
</a>
</article>
 <article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1426/لقطات-مثيرة-لثوران-بركان-إيبيكو-في-روسيا" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/hRH9W.jpeg" class="img-fluid" alt="لقطات مثيرة لثوران بركان إيبيكو في روسيا"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">لقطات مثيرة لثوران بركان إيبيكو في روسيا</h3>
<p class="entry-box-date m-0">22:58 - 03 ديسمبر 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1428/ooredoo-خدمات-متوافقة-مع-التكنولوجيا-والترددات-المتوفرة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/r94fS.png" class="img-fluid" alt="Ooredoo.. خدمات متوافقة مع التكنولوجيا والترددات المتوفرة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">Ooredoo.. خدمات متوافقة مع التكنولوجيا والترددات المتوفرة</h3>
<p class="entry-box-date m-0">16:17 - 04 ديسمبر 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1429/عملية-الهروب-إلى-الأمام-هل-ستشتعل-الحرب-في-المنطقة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/el52X.jpg" class="img-fluid" alt="عملية &quot;الهروب إلى الأمام&quot; هل ستشتعل الحرب في المنطقة؟"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">عملية &quot;الهروب إلى الأمام&quot; هل ستشتعل الحرب في المنطقة؟</h3>
<p class="entry-box-date m-0">11:31 - 05 ديسمبر 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1430/فيديو-حزب-الله-يكشف-مراقبته-الدقيقة-لعملية-درع-الشمال" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/VOaLI.jpeg" class="img-fluid" alt="فيديو | حزب الله يكشف مراقبته الدقيقة لعملية &quot;درع الشمال&quot;"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">فيديو | حزب الله يكشف مراقبته الدقيقة لعملية &quot;درع الشمال&quot;</h3>
<p class="entry-box-date m-0">14:24 - 05 ديسمبر 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
 <a href="https://paltoday.ps/ar/video/1432/رسالة-عاجلة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/zpeR8.jpg" class="img-fluid" alt="رسالة عاجلة!"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">رسالة عاجلة!</h3>
<p class="entry-box-date m-0">23:18 - 06 ديسمبر 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1434/شاهدوزير-الزراعة-الصهيوني-يقتحم-المسجد-الأقصى" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/HDWcr.jpg" class="img-fluid" alt="#شاهد:وزير الزراعة الصهيوني يقتحم المسجد الأقصى"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">#شاهد:وزير الزراعة الصهيوني يقتحم المسجد الأقصى</h3>
<p class="entry-box-date m-0">09:12 - 09 ديسمبر 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1435/هل-ستترك-أسر-البيوت-المدمرة-في-الشارع" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/eY5ww.jpg" class="img-fluid" alt="هل ستترك أسر البيوت المدمرة في الشارع ؟"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">هل ستترك أسر البيوت المدمرة في الشارع ؟</h3>
<p class="entry-box-date m-0">16:56 - 10 ديسمبر 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1437/مكفوفون-من-غزة-يحترفون-رياضة-الكاراتيه" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/EpjAN.PNG" class="img-fluid" alt="&quot;مكفوفون&quot; من غزة يحترفون رياضة الكاراتيه!"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">&quot;مكفوفون&quot; من غزة يحترفون رياضة الكاراتيه!</h3>
<p class="entry-box-date m-0">11:24 - 12 ديسمبر 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1438/شاهد-كيف-استقبلت-عائلة-نعالوة-خبر-استشهاد-نجلها-أشرف" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/i26yV.JPG" class="img-fluid" alt="شاهد كيف استقبلت عائلة نعالوة خبر استشهاد نجلها أشرف؟"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">شاهد كيف استقبلت عائلة نعالوة خبر استشهاد نجلها أشرف؟</h3>
<p class="entry-box-date m-0">15:35 - 13 ديسمبر 2018</p>
</div>
</a>
</article>
</div>
</div>
</div>
</div>
</div><div class="trend-news p-3">
<div class="header mt-3 mb-4"><h2 class="title"><span>الأكثر رواجا</span> Trending</h2> <span class="close"><i class="icon-close"></i></span></div>
<div class="scroll-bar-container paltoday-skin pl-md-5 ml-md-4">
<article class="entry-box mb-2 pb-3">
<div class="entry-box-body">
<h3 class="entry-box-title mt-0"><a href="https://paltoday.ps/ar/post/337285/عملية-عوفرا-تكتيك-جديد-البندقية-أفضل-من-القنبلة">عملية &quot;عوفرا&quot;.. تكتيك جديد &quot;البندقية أفضل من القنبلة&quot;</a></h3>
<div class="tags">
<a href="https://paltoday.ps/ar/tag/68/رام-الله" class="mb-2">#رام الله</a>
<a href="https://paltoday.ps/ar/tag/24270/عملية-عوفرا" class="mb-2">#عملية عوفرا</a>
</div>
</div>
</article>
<article class="entry-box mb-2 pb-3">
<div class="entry-box-body">
<h3 class="entry-box-title mt-0"><a href="https://paltoday.ps/ar/post/337251/الفصائل-عملية-عوفرا-انتصار-لخيار-نعالوة-وتأكيد-على-خيار-المقاومة">الفصائل: عملية &quot;عوفرا&quot; انتصار لخيار نعالوة وتأكيد على خيار المقاومة</a></h3>
<div class="tags">
<a href="https://paltoday.ps/ar/tag/68/رام-الله" class="mb-2">#رام الله</a>
<a href="https://paltoday.ps/ar/tag/24270/عملية-عوفرا" class="mb-2">#عملية عوفرا</a>
</div>
</div>
</article>
</div>
</div><div class="body-overlay"></div>
<div class="site-container">
<header class="main-header">
<div class="d-flex align-items-center px-2 px-md-5">
<div class="ml-auto">
<h1 class="logo sr-only">وكالة فلسطين اليوم الاخبارية</h1>
<div class="logo"><a href="https://paltoday.ps/ar"><img src="https://paltoday.ps/ar/style/assets/images/logo.png" class="img-fluid" alt=""></a></div>
</div>
<div class="menu-container d-flex">
<nav class="main-menu d-none d-lg-block">
<a href="https://paltoday.ps/ar/post/category/2/تقارير" target=""><span>تقارير</span></a>
<a href="https://paltoday.ps/ar/post/category/48/عربي-ودولي" target=""><span>عربي ودولي</span></a>
<a href="https://paltoday.ps/ar/post/category/15/الرياضة" target=""><span>الرياضة</span></a>
<a href="https://paltoday.ps/ar/post/category/45/منوعات" target=""><span>منوعات</span></a>
<a href="https://paltoday.ps/ar/post/category/44/التحليلات" target=""><span>مقالات</span></a>
<a href="https://paltoday.ps/ar/post/category/3/أسرى-الحرية" target=""><span>أسرى</span></a>
<a href="https://paltoday.ps/ar/post/category/37/اقتصاد" target=""><span>اقتصاد</span></a>
<a href="https://paltoday.ps/ar/post/category/29/اسرائيليات" target=""><span>اسرائيليات</span></a>
<a href="https://paltoday.ps/ar/post/category/13/محلي" target=""><span>محلي</span></a>
<a href="https://paltoday.ps/ar/post/category/23/ملف-القدس" target=""><span>القدس</span></a>
<a href="https://paltoday.ps/ar/post/category/62/مؤسسات" target=""><span>مؤسسات</span></a>
<a href="https://paltoday.ps/ar/contact" target=""><span>اتصل بنا</span></a>
<a href="https://paltoday.ps/ar/about" target=""><span>من نحن</span></a>
<a href="https://paltoday.ps/ar/send-post" target=""><span>ارسل خبر</span></a>
</nav> <span class="search-icon search-button text-center mt-4 mr-2 ml-xl-4 ml-lg-2 pt-1"><i class="icon-search"></i></span>
<span class="trend-icon trend-button text-center mt-4 d-none d-md-block tooltip2 ml-3 ml-lg-0 mr-xl-3 " data-tooltip data-tooltipster='{"side":"left"}' title="الأكثر رواجا Trending"><span class="badge badge-pill badge-danger">2</span><i class="icon-trend-news"></i></span>
<span class="menu-button menu-toggle style-2 ml-2 d-block d-lg-none"><span>Menu</span></span>
</div>
</div>
</header>
<div class="navbar">
<div class="d-flex flex-wrap justify-content-start no-gutters">
<div class="col-12 col-md-auto ">
<ol class="breadcrumb mb-0 mr-5 pb-3 pb-md-0">
<li class="breadcrumb-item"><a href="https://paltoday.ps/ar">الرئيسية</a></li>
<li class="breadcrumb-item"><a href="https://paltoday.ps/ar/post/category/1/أحداث-الساعة">أحداث الساعة</a></li>
<li class="breadcrumb-item active">عرض الخبر</li>
</ol>
</div>
<div class="mr-auto col-12 col-md-auto">
<nav class="social d-flex align-items-center justify-content-around ml-0 ml-md-4">
<a href="https://www.instagram.com/paltoday/" target="_blank" rel="nofollow" class="instagram px-3"><i class="icon-instagram"></i></a>
<a href="https://www.youtube.com/channel/UCckHcxsPS_WgrjF-1CEFULw" target="_blank" rel="nofollow" class="youtube px-3"><i class="icon-youtube"></i></a>
<a href="https://twitter.com/paltoday" target="_blank" rel="nofollow" class="twitter px-3"><i class="icon-twitter"></i></a>
<a href="https://www.facebook.com/PaltodayPs/" target="_blank" rel="nofollow" class="facebook px-3"><i class="icon-facebook"></i></a>
</nav>
</div> </div>
</div>
<script>
    window.fbAsyncInit = function () {
        FB.init({
            appId: '2146685568929026',
            xfbml: true,
            version: 'v2.1'
    });
        FB.api(
            '/',
            'POST',
            {"scrape": "true", "id": "https://paltoday.ps/ar/post/337550/نتنياهو-يبعث-برسالة-شديدة-اللهجة-لحماس-بغزة"},
            function (response) {
            }
        );
    };
    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {
            return;
        }
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<input type="hidden" class="post_id" value="337550">
<div class="page-post">
<article class="page-post-article">
<div class="pt-4 mb-4" style="background-color: #f5f6f6;">
<div class="container">
<div class="row">
<div class="col-md-10 mr-auto ml-auto">
<div class="row" id="7">
<div class="col-md-6">
<div class="ads text-center mb-3 mb-md-4">
<a href="https://paltoday.ps/ar/ads/2" rel="nofollow" target="_blank">
<img src="//cdn01.paltoday.ps/ar/img/yl3qh.png" class="img-fluid" alt="الاتصالات">
</a>
</div>
</div>
<div class="col-md-6">
<div class="ads text-center mb-3 mb-md-4">
<a href="https://paltoday.ps/ar/ads/1" rel="nofollow" target="_blank">
<img src="//cdn03.paltoday.ps/ar/img/A41kP.png" class="img-fluid" alt="اعلان وطنية">
</a>
</div>
</div>
</div>
<h3 class="post-caption mb-2">خلال مشاورات أمنية</h3>
<h1 class="post-title mb-3">نتنياهو يبعث برسالة شديدة اللهجة لحماس بغزة</h1>
<ul class="post-status d-flex mb-30">
<li class="ml-40">فلسطين اليوم - القدس المحتلة</li>
<li class="ml-40 d-none d-sm-inline-block views" data-id="337550" style="" data-app="post" data-text="{views} قراءة"></li>
<li>20:36 - 13 ديسمبر 2018</li>
</ul>
<div class="post-thumb">
<a href="//cdn02.paltoday.ps/ar/img/Ya8pD.jpg" data-fancybox>
<span class="view-large"><i class="icon-fullscreen"></i></span>
<picture>
<img src="//cdn02.paltoday.ps/ar/img/945x500/Ya8pD.jpg" class="img-fluid" alt="بنيامين نتنياهو">
</picture>
<span class="caption">بنيامين نتنياهو</span>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-md-10 mr-auto ml-auto">
<div class="row" id="9">
<div class="col-md-6">
<div class="ads text-center mb-3 mb-md-4">
<a href="https://paltoday.ps/ar/ads/4" rel="nofollow" target="_blank">
<img src="//cdn03.paltoday.ps/ar/img/UonDp.png" class="img-fluid" alt="بنك فلسطين">
</a>
</div>
</div>
<div class="col-md-6">
<div class="ads text-center mb-3 mb-md-4">
<a href="https://paltoday.ps/ar/ads/3" rel="nofollow" target="_blank">
<img src="//cdn03.paltoday.ps/ar/img/11NEZ.png" class="img-fluid" alt="جوال">
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-12 col-md-2">
<div class="sticky-container">
<div class="post-share text-center d-flex d-md-block">
<div class="head font-weight-bold mb-md-4 col-auto">مشاركة</div>
<div class="d-flex pb-3 d-md-block col">
<a href="https://twitter.com/share?text=نتنياهو يبعث برسالة شديدة اللهجة لحماس بغزة&url=https://paltoday.ps/ar/post/337550/نتنياهو-يبعث-برسالة-شديدة-اللهجة-لحماس-بغزة" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" class="twitter d-block text-center mb-3 ml-4 ml-sm-0"><i class="icon-twitter"></i></a>
<a href="https://www.facebook.com/dialog/feed?app_id=2146685568929026&link=https://paltoday.ps/ar/post/337550/نتنياهو-يبعث-برسالة-شديدة-اللهجة-لحماس-بغزة&picture=https://paltoday.ps/ar/img/Ya8pD.jpg&name=نتنياهو يبعث برسالة شديدة اللهجة لحماس بغزة&redirect_uri=https://paltoday.ps/ar&display=popup&description=أفادت وسائل الإعلام العبرية، مساء اليوم الخميس، أن رئيس وزراء الاحتلال، بنيامين نتنياهو، بعث برسالة شديدة اللهجة لحركة حماس بقطاع غزة. وذكرت صحيفة &quot;يسرائيل هيوم&quot; العبرية، إن نتنياهو أبلغ حماس بأن &quot;" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" class="facebook d-block text-center mb-3 ml-4 ml-sm-0"><i class="icon-facebook"></i></a>
<a href="whatsapp://send?text=نتنياهو يبعث برسالة شديدة اللهجة لحماس بغزة :: https://paltoday.ps/ar/post/337550/نتنياهو-يبعث-برسالة-شديدة-اللهجة-لحماس-بغزة" data-action="share/whatsapp/share" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" class="whatsapp d-block text-center mb-3 ml-4 ml-sm-0"><i class="icon-whatsapp"></i></a>
</div>
</div>
</div>
</div>
<div class="col-12 col-md-9 ml-auto">
<div class="post-text-container clearfix mb-30">
<p dir="RTL" style="text-align:justify"><span style="direction:rtl"><span style="unicode-bidi:embed"><span lang="AR-SA" style="font-size:14.0pt"><span style="line-height:115%"><span arabic="" simplified="" style="font-family:">أفادت وسائل الإعلام العبرية، مساء اليوم الخميس، أن رئيس وزراء الاحتلال، بنيامين نتنياهو، بعث برسالة شديدة اللهجة لحركة حماس بقطاع غزة.</span></span></span></span></span></p>
<p dir="RTL" style="text-align:justify"><span style="direction:rtl"><span style="unicode-bidi:embed"><span lang="AR-SA" style="font-size:14.0pt"><span style="line-height:115%"><span arabic="" simplified="" style="font-family:">وذكرت صحيفة "يسرائيل هيوم" العبرية، إن نتنياهو أبلغ حماس بأن "إسرائيل" ستعمل ضد حماس، في حال استمرارها بتنفيذ العمليات الأمنية بالضفة الغربية.</span></span></span></span></span></p>
<p dir="RTL" style="text-align:justify"><span style="direction:rtl"><span style="unicode-bidi:embed"><span lang="AR-SA" style="font-size:14.0pt"><span style="line-height:115%"><span arabic="" simplified="" style="font-family:">ونقلت الصحيفة العبرية، عن مصدر سياسي "إسرائيلي" وصفته بـ "رفيع" قوله: "إن نتنياهو أوضح لحماس، أنه لن يكون وقف إطلاق نار بغزة، بالتوازي مع تنفيذ العمليات بالضفة الغربية".</span></span></span></span></span></p>
<p dir="RTL" style="text-align:justify"><span style="direction:rtl"><span style="unicode-bidi:embed"><span lang="AR-SA" style="font-size:14.0pt"><span style="line-height:115%"><span arabic="" simplified="" style="font-family:">وأشارت الصحيفة العبرية، الى أن رئيس الوزراء نتنياهو، أجرى اليوم جلسة تقدير موقف أمنية، مع قيادة الجيش الإسرائيلي، بمقر وزارة الحرب بالكرياه، وذلك لمناقشة التطورات الأمنية في أعقاب عملية اطلاق النار اليوم، بالقرب من مستوطنة "جفعات آساف" التي أسفرت عن مقتل جنديين إسرائيليين، وإصابة اثنين آخرين بجراح خطيرة</span></span></span><span dir="LTR" style="font-size:14.0pt"><span style="line-height:115%"><span arabic="" simplified="" style="font-family:">.</span></span></span></span></span></p>
<p dir="RTL" style="text-align:right"><span style="direction:rtl"><span style="unicode-bidi:embed"><span lang="AR-SA" style="font-size:14.0pt"><span style="line-height:115%"><span style="font-family:" Simplified Arabic","serif"">من جانب آخر، قال المحلل العسكري تال ليف رام بان حماس منذ وقت طويل تسعى لتسخين الوضع</span></span></span>  </span></span><span style="direction:rtl"><span style="unicode-bidi:embed"><span lang="AR-SA" style="font-size:14.0pt"><span style="line-height:115%"><span style="font-family:" Simplified Arabic","serif"">في الضفة الغربية مشيراً الى ان هناك احتمال بنجاح حماس هذه المرة.</span></span></span></span></span></p>
<p dir="RTL" style="text-align:right"><span style="direction:rtl"><span style="unicode-bidi:embed"><span lang="AR-SA" style="font-size:14.0pt"><span style="line-height:115%"><span style="font-family:" Simplified Arabic","serif"">و أشار الى أن الوضع الساخن</span></span></span> </span></span><span lang="AR-SA" style="font-size:14.0pt"><span style="line-height:115%"><span style="font-family:" Simplified Arabic","serif"">في الضفة الغربية سيؤدي مرة اخرى لمواجهة عسكرية بين قطاع غزة و "اسرائيل".</span></span></span></p>
</div>
<div class="body-ads">
</div>
<div id="Mpi_WIDGET_124412"></div>
<script data-cfasync="false">
                              (function(R,e,c,s,W,i,d){R['RecsWidgetObject']=W;R[W]=R[W]||function(){ (R[W].q=R[W].q||[]).push(arguments)},R[W].l=1*new Date();i=e.createElement(c),d=e.getElementsByTagName(c)[0];i.async=1;i.src=s;d.parentNode.insertBefore(i,d) })(window,document,'script','//widget.yallarec.com/_yalla_loader.js','__recsWidget');
                              __recsWidget('createWidget',{wwei:'Mpi_WIDGET_124412',pubid:190677,webid:192806,wid:124412,on:'yallarec'});
                            </script>
<div class="widget-9 widget mb-5">
<header class="widget-header mb-4">
<h2 class="widget-header-title mb-0"><a class="title d-inline-block pb-2">متعلقات</a>
</h2>
</header>
<div class="widget-body">
<article class="entry-box entry-box-news-5 mb-1">
<h3 class="entry-box-title m-0"><a href="https://paltoday.ps/ar/post/123402/بسبب-توسطها-في-ملف-المصالحة-رسالة-شديدة-اللهجة-من-نتنياهو-للسلطات" class="p-1 pr-3">بسبب توسطها في ملف المصالحة.. رسالة شديدة اللهجة من نتنياهو للسلطات المصرية</a></h3>
</article>
<article class="entry-box entry-box-news-5 mb-1">
<h3 class="entry-box-title m-0"><a href="https://paltoday.ps/ar/post/111819/نتنياهو-يبعث-برسالة-لاردوغان-لإعادة-العلاقات-بين-الدولتين" class="p-1 pr-3">نتنياهو يبعث برسالة لاردوغان لإعادة العلاقات بين الدولتين</a></h3>
</article>
<article class="entry-box entry-box-news-5 mb-1">
<h3 class="entry-box-title m-0"><a href="https://paltoday.ps/ar/post/149904/قائد-المقاومة-الشعبية-بالسويس-يوجه-رسالة-شديدة-اللهجة-للرئيس-المص" class="p-1 pr-3">قائد المقاومة الشعبية بالسويس يوجه رسالة شديدة اللهجة للرئيس المصري</a></h3>
</article>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</article>
</div>
<div class="get-more-end" style="display: none;">
<div class="paltoday-loader text-center infinite-scroll-request"><img src="https://paltoday.ps/ar/style/assets/images/loading.gif" alt="" style="opacity: 0.3;"></div>
</div>
</div>
<audio id="breaking_audio">
<source src="" type="audio/ogg">
</audio>
<div class="section-breaking-top"></div>
<div class="section-breaking-height"></div>
<section class="section-breaking" style="display: none;">
<div class="container">
<div class="header">عاجل</div>
<div class="content">
<article class="entry-box entry-box-news">
<h2 class="entry-box-title"><a href="#"><span class="time"></span> <span class="title"></span></a></h2>
</article>
</div>
</div>
</section>
<style type="text/css">
	/* Breaking News Section */
	.section-breaking{
	  position: fixed;
	  bottom: 0;
	  right: 0;
	  z-index: 10;
	  width: 100%;
	}
	.section-breaking.bottom{
		position: static;
	}
    .section-breaking {
        padding-top: 10px;
        padding-bottom: 10px;
        background-color: #d8232a;
    }
    .section-breaking .container {
        position: relative;
        padding-right: 90px;
    }
    .section-breaking .header {
        position: absolute;
        right: 0;
        top: 0;
        height: 100%;
        width: 90px;
        color: #f8cc1b;
        font-size: 20px;
        display: -webkit-box;
        display: -ms-flexbox;
        display: -webkit-flex;
        display: flex;
        -webkit-box-pack: center;
        -ms-flex-pack: center;
        -webkit-justify-content: center;
        justify-content: center;
        -webkit-box-align: center;
        -ms-flex-align: center;
        -webkit-align-items: center;
        align-items: center;
    }
    .section-breaking .content {
        width: -moz-calc(100% - 90px);
        width: -webkit-calc(100% - 90px);
        width: -o-calc(100% - 90px);
        width: calc(100% - 90px);
    }
    .section-breaking .entry-box-news {
    }
    .section-breaking .entry-box-news .entry-box-title {
        color: #ffffff;
        font-size: 18px;
        margin: 0;
    }
    .section-breaking .entry-box-news .entry-box-title a {
        color: #ffffff;
    }
    .section-breaking .entry-box-news .entry-box-title a:hover {
        text-decoration: underline;
    }
    .section-breaking .breaking-all{
        min-height: 76px;
    }
</style>
<footer class="main-footer">
<div class="container">
<div class="row">
<div class="col-12 col-lg-6">
<p class="copyright text-center text-lg-right py-4 mb-0">جميع الحقوق محفوظة لوكالة فلسطين اليوم © 2003 - 2018</p>
</div>
<div class="col-12 col-lg-6">
 <div class="atyaf pt-2 text-center text-md-left"><a href="http://atyaf.co" class="tooltip2" target="_blank" data-tooltip data-tooltipster='{"side":"right"}' title="برمجة وتنفيذ شركة أطياف"><img src="https://paltoday.ps/ar/style/assets/images/atyafco.png" alt="atyafco logo"></a></div>
<p class="designer text-center text-lg-left pb-2 mb-0"><a href="https://www.behance.net/ibshaqura" target="_blank">تصميم : إبراهيم شقورة</a></p>
</div>
</div>
</div>
</footer><div class="breaking-news" style="display: none;">
<div class="container">
<div class="row d-flex align-self-end align-content-between">
<div class="col-lg-2 col-sm-1 mt-lg-auto header-container">
<div class="header mt-lg-0 mt-md-3 mt-sm-2">
<p class="text-1 mb-0 mb-sm-1">عـاجـــل</p>
<p class="text-2 mb-3 d-none d-lg-block">www.paltoday.ps</p>
</div>
</div>
<div class="col-lg-10 content-container">
<span class="close"><i class="icon-close"></i></span>
<div class="pt-4">
<article class="item b_item">
<a href="" class="d-flex no-gutters pb-4 px-3 b_link">
<div class="date ml-3 col-auto b_time"></div>
<h3 class="title mb-0 b_title"></h3>
</a>
</article>
</div>
<div class="breaking-all pt-4" style="min-height: 76px;">
</div>
</div>
</div>
</div>
</div><script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/jquery-3.2.1.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/pace.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/jquery.validate.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/messages_ar.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/tooltipster.bundle.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/infinite-scroll.pkgd.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/jquery.masonry.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/imagesloaded.pkgd.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/typed.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/idTabs.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/swiper.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/jquery.custom-scrollbar.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/jquery.fancybox.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/select2.full.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/moment-with-locales.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/moment-timezone-with-data.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/o2.js"></script>
<!--[if lt IE 9]>
<script src="https://paltoday.ps/ar/style/assets/js/html5shiv.js"></script><![endif]-->
<script src="https://paltoday.ps/ar/style/assets/js/plugins/jwplayer.js"></script>
<script>jwplayer.key = "EMI+U6mDL5AQMoO67THRErpJfocjp8yCW5IdIw==";</script>
<script type="text/javascript">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</script><script type="text/javascript">
    $(document).ready(function () {
        // section news 1 slider
//		$('.section-news-1 .swiper-slide:first-child .entry-box-news').addClass('opacity dd');
        var swiper = new Swiper('.section-news-1 .swiper-container', {
            pagination: '.swiper-pagination',
            paginationClickable: true,
            nextButton: '.swiper-button-next',
            prevButton: '.swiper-button-prev',
            breakpoints: {
                3000: {
                    slidesPerView: 3
                },
                1199: {
                    slidesPerView: 3
                },
                992: {
                    slidesPerView: 2
                },
                480: {
                    slidesPerView: 1
                }
            }, onInit: function () {
                $('.section-news-1 .spinner-loading').remove();
                $('.section-news-1 .swiper-wrapper.opacity').removeClass('opacity')
            }
        });
        //section-video-1
        $('.section-video-1 ._pagination .entry-box-media:first-child').addClass('_active');
        $('.section-video-1 ._pagination .entry-box-media a').on('click', function (e) {
            e.preventDefault();
            var $this = $(this),
                $link = $this.attr('href'),
                $parent = $this.parents('.entry-box-media'),
                $widget = $this.parents('.section-video-1'),
                $ajaxContainer = $widget.find('.slider-container');
            if (!$parent.hasClass('_active')) {
                $('.section-video-1 ._pagination .entry-box-media._active').removeClass('_active');
                $parent.addClass('_active');
                $widget.addClass('_loading');
                var $url = $link;
                $.ajax({
                    type: "GET",
                    url: $url,
                    success: function ($data) {
                        if ($data) {
                            $('html, body').animate({scrollTop: $('.section-video-1').offset().top}, 200);
                            $ajaxContainer.find('*').remove();
                            $ajaxContainer.empty().html($data);
                            setTimeout(function () {
                                $widget.removeClass('_loading');
                                $ajaxContainer.find('.entry-box-media.effect').removeClass('effect');//.find('a').attr('data-fancybox','');
                                $ajaxContainer.find('.entry-box-media [data-fancybox]').fancybox();
                            }, 400);
//							setTimeout(function(){
//								$('html, body').animate({scrollTop: $('.section-video-1').offset().top}, 200);
//							}, 400);
                        }
                    },
                    dataType: 'HTML'
                });
            }
        });
        // section-news-13
        var swiper2 = new Swiper('.section-news-13 .swiper-container', {
            paginationClickable: true,
            spaceBetween: 30,
            autoplay: 2500,
            autoplayDisableOnInteraction: false,
            effect: 'fade'
        });
        // section-media caricature
        var swiper3 = new Swiper('.section-media .swiper-container', {
            paginationClickable: true,
            spaceBetween: 30,
            autoplay: 2500,
            autoplayDisableOnInteraction: false
        });
    });
</script><script src="https://paltoday.ps/ar/style/assets/js/plugins/jquery.sticky-kit.min.js"></script>
<script type="text/javascript">
  var $ads_counter = 1;
    function shareFixed(){
        if ($(window).width() > 992) {
            $(".sticky-container").stick_in_parent({
                offset_top: 55
            });
        }
    }
    $(document).ready(function() {
        shareFixed();
    });
    var postImagesSettings = {
        slidesPerView: 1
    };
    var postThumbsSettings = {
        navigation: {
            nextEl: '.page-post .page-post-article .post-gallery .swiper-container.thumbs-images .swiper-button-next',
            prevEl: '.page-post .page-post-article .post-gallery .swiper-container.thumbs-images .swiper-button-prev',
        },
        slidesPerView: 8,
        spaceBetween: 10,
        slideToClickedSlide: true,
        centeredSlides: true,
        breakpoints: {
            1024: {
                slidesPerView: 8
            },
            768: {
                slidesPerView: 3
            },
            640: {
                slidesPerView: 2
            },
            320: {
                slidesPerView: 1
            }
        }
    };
    if ($('.page-post .page-post-article .post-gallery').length) {
        var postImages = new Swiper('.page-post .page-post-article .post-gallery .swiper-container.big-images', postImagesSettings);
        var postThumbs = new Swiper('.page-post .page-post-article .post-gallery .swiper-container.thumbs-images', postThumbsSettings);
        postImages.controller.control = postThumbs;
        postThumbs.controller.control = postImages;
    }

    $.ajax({
        type: "GET",
        url: 'https://paltoday.ps/ar/post/last',
        success: function ($response) {
        nextPenSlugs2 = [];
        var $post_id = $('.post_id').val();
        $.each($response, function ($k, $r) {
            if ($post_id != $r.id) {
                nextPenSlugs2.push($r.link)
            }
        })

        function getPenPathPost() {
            var slug = window.nextPenSlugs2[this.loadCount];
            if (slug) {
                return slug;
            }
        }

        var $pagePost = $('.page-post');
        $pagePost.infiniteScroll({
            path: getPenPathPost,
            append: '.page-post-article',
            status: '.get-more-end'
        });
        $pagePost.on('append.infiniteScroll', function (event, response, path, items) {
            var $views_item = $(items).find('.views');
            shareFixed();
            increment_views($views_item.attr('data-app'), $views_item.attr('data-id'));
            $(items).find('.ads').remove();
            if ($('.post-gallery').length) {
                var postImages = new Swiper('.page-post .page-post-article .post-gallery .swiper-container.big-images', postImagesSettings);
                var postThumbs = new Swiper('.page-post .page-post-article .post-gallery .swiper-container.thumbs-images', postThumbsSettings);
                window.postImages.controller.control = postThumbs;
                window.postThumbs.controller.control = postImages;
            }
          dd($ads_counter);
          dd($(items));
          $(items).find('#Mpi_WIDGET_124412').remove();
          $(items).find('.body-ads').html('<div id="Mpi_WIDGET_124412_' + $ads_counter + '"></div>');
        (function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_124412_'+$ads_counter,pubid: 190677,webid: 192806,wid: 124412});
$ads_counter++;
        });
    },
    dataType: 'JSON'
    });
</script>

<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '685945648465995');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=685945648465995&ev=PageView&noscript=1"
/></noscript>

</body>
</html>