<!DOCTYPE html>
<html lang="ar">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<title>رئيس التشيك لريفلين: أريد السماع عن خطتك لدولة واحدة - هآرتس - فلسطين اليوم</title>
<meta name="robots" content="noodp,noydir" />
<meta name="robots" content="index,follow" />
<meta name="robots" content="ALL" />
<meta name="og:type" content="article" />
<meta name="og:title" content="رئيس التشيك لريفلين: أريد السماع عن خطتك لدولة واحدة - هآرتس" />
<meta property="og:description" content="رئيس التشيك لريفلين: أريد السماع عن خطتك لدولة واحدة - هآرتس بقلم: نوعا لنداو (المضمون: الرئيس التشيكي قال إنه لا يعتقد أنه يمكن اقامة دولة مستقلة في قطاع غزة لأن حماس هي منظمة ارهابية - المصدر)" />
<meta property="og:image" content="https://cdn01.paltoday.ps/ar/img/830x506/Rzffm.jpg" />
<meta property="og:image:width" content="830" />
<meta property="og:image:height" content="506" />
<meta property="og:url" content="https://paltoday.ps/ar/post/336330/رئيس-التشيك-لريفلين-أريد-السماع-عن-خطتك-لدولة-واحدة-هآرتس" />
<meta property="og:site_name" content="فلسطين اليوم" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:domain" content="https://paltoday.ps/ar/post/336330/رئيس-التشيك-لريفلين-أريد-السماع-عن-خطتك-لدولة-واحدة-هآرتس" />
<meta name="twitter:site" content="@paltoday" />
<meta name="twitter:creator" content="@paltoday" />
<meta name="twitter:image:src" content="https://cdn01.paltoday.ps/ar/img/830x506/Rzffm.jpg" />
<meta name="twitter:description" content="رئيس التشيك لريفلين: أريد السماع عن خطتك لدولة واحدة - هآرتس بقلم: نوعا لنداو (المضمون: الرئيس التشيكي قال إنه لا يعتقد أنه يمكن اقامة دولة مستقلة في قطاع غزة لأن حماس هي منظمة ارهابية - المصدر)" />
<meta name="twitter:title" content="رئيس التشيك لريفلين: أريد السماع عن خطتك لدولة واحدة - هآرتس" />
<meta name="twitter:url" content="https://paltoday.ps/ar/post/336330/رئيس-التشيك-لريفلين-أريد-السماع-عن-خطتك-لدولة-واحدة-هآرتس" />
<meta name="description" content="رئيس التشيك لريفلين: أريد السماع عن خطتك لدولة واحدة - هآرتس بقلم: نوعا لنداو (المضمون: الرئيس التشيكي قال إنه لا يعتقد أنه يمكن اقامة دولة مستقلة في قطاع غزة لأن حماس هي منظمة ارهابية - المصدر)" />
<meta name="keywords" content="رئيس,التشيك,لريفلين:,أريد,السماع,عن,خطتك,لدولة,واحدة,-,هآرتس" />
<meta name="author" content="" />
<meta name="rating" content="General" />
<meta name="fb:app_id" content="2146685568929026" />
<meta name="copyright" content="جميع الحقوق محفوظة لوكالة فلسطين اليوم © 2003 - 2018" />
<meta property="article:published_time" content="2018-11-27T13:56:00+02:00" />
<meta property="article:modified_time" content="2018-11-27T14:22:12+02:00" />
<script src="/cdn-cgi/apps/head/GvAH1NRmiW0eGe9eEveTKk5oPJs.js"></script><link rel="canonical" href="https://paltoday.ps/ar/post/336330/رئيس-التشيك-لريفلين-أريد-السماع-عن-خطتك-لدولة-واحدة-هآرتس">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/plugins.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/style.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/plugins/swiper.min.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/plugins/jquery.custom-scrollbar.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/plugins/jquery.fancybox.min.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/plugins/tooltipster.bundle.min.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/o2.css">
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-152x152.png" />
<link rel="icon" type="image/png" href="https://paltoday.ps/ar/style/assets/images/favicon/favicon-196x196.png" sizes="196x196" />
<link rel="icon" type="image/png" href="https://paltoday.ps/ar/style/assets/images/favicon/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="https://paltoday.ps/ar/style/assets/images/favicon/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="https://paltoday.ps/ar/style/assets/images/favicon/favicon-16x16.png" sizes="16x16" />
<link rel="icon" type="image/png" href="https://paltoday.ps/ar/style/assets/images/favicon/favicon-128.png" sizes="128x128" />
<meta name="application-name" content="فلسطين اليوم" />
<meta name="msapplication-TileColor" content="#FFFFFF" />
<meta name="msapplication-TileImage" content="https://paltoday.ps/ar/style/assets/images/favicon/mstile-144x144.png" />
<meta name="msapplication-square70x70logo" content="https://paltoday.ps/ar/style/assets/images/favicon/mstile-70x70.png" />
<meta name="msapplication-square150x150logo" content="https://paltoday.ps/ar/style/assets/images/favicon/mstile-150x150.png" />
<meta name="msapplication-wide310x150logo" content="https://paltoday.ps/ar/style/assets/images/favicon/mstile-310x150.png" />
<meta name="msapplication-square310x310logo" content="https://paltoday.ps/ar/style/assets/images/favicon/mstile-310x310.png" />
<link rel="alternate" type="application/rss+xml" title="فلسطين اليوم" href="https://paltoday.ps/ar/rss/category/all" />
<link rel="alternate" type="application/rss+xml" title="أحداث الساعة" href="https://paltoday.ps/ar/rss/category/1" />
<link rel="alternate" type="application/rss+xml" title="تقارير" href="https://paltoday.ps/ar/rss/category/2" />
<link rel="alternate" type="application/rss+xml" title="أسرى" href="https://paltoday.ps/ar/rss/category/3" />
<link rel="alternate" type="application/rss+xml" title="أقلام و آراء" href="https://paltoday.ps/ar/rss/category/4" />
<link rel="alternate" type="application/rss+xml" title="الصحافة الصهيونية" href="https://paltoday.ps/ar/rss/category/5" />
<link rel="alternate" type="application/rss+xml" title="شؤون عربية" href="https://paltoday.ps/ar/rss/category/7" />
<link rel="alternate" type="application/rss+xml" title="عين على العدو" href="https://paltoday.ps/ar/rss/category/8" />
<link rel="alternate" type="application/rss+xml" title="ملفات مميزة" href="https://paltoday.ps/ar/rss/category/11" />
<link rel="alternate" type="application/rss+xml" title="منوعات ثقافية" href="https://paltoday.ps/ar/rss/category/12" />
<link rel="alternate" type="application/rss+xml" title="محلي" href="https://paltoday.ps/ar/rss/category/13" />
<link rel="alternate" type="application/rss+xml" title="الرياضة" href="https://paltoday.ps/ar/rss/category/15" />
<link rel="alternate" type="application/rss+xml" title="دينية" href="https://paltoday.ps/ar/rss/category/20" />
<link rel="alternate" type="application/rss+xml" title="صحة وطب" href="https://paltoday.ps/ar/rss/category/21" />
<link rel="alternate" type="application/rss+xml" title="القدس" href="https://paltoday.ps/ar/rss/category/23" />
<link rel="alternate" type="application/rss+xml" title="شؤون دولية" href="https://paltoday.ps/ar/rss/category/28" />
<link rel="alternate" type="application/rss+xml" title="اسرائيليات" href="https://paltoday.ps/ar/rss/category/29" />
<link rel="alternate" type="application/rss+xml" title="رياضة محلية" href="https://paltoday.ps/ar/rss/category/34" />
<link rel="alternate" type="application/rss+xml" title="رياضة دولية" href="https://paltoday.ps/ar/rss/category/35" />
<link rel="alternate" type="application/rss+xml" title="رياضة عربية" href="https://paltoday.ps/ar/rss/category/36" />
<link rel="alternate" type="application/rss+xml" title="اقتصاد" href="https://paltoday.ps/ar/rss/category/37" />
<link rel="alternate" type="application/rss+xml" title="بانوراما" href="https://paltoday.ps/ar/rss/category/38" />
<link rel="alternate" type="application/rss+xml" title="مؤسسات" href="https://paltoday.ps/ar/rss/category/62" />

<script type="text/javascript">
_atrk_opts = { atrk_acct:"eqMwh1acBa00Ul", domain:"paltoday.ps",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=eqMwh1acBa00Ul" style="display:none" height="1" width="1" alt="" /></noscript>

<meta property="fb:pages" content="201624223181362" />

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/24222692/PalTodayInternal2', [[458, 65], [320, 100]], 'div-gpt-ad-1515670740738-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
</head>
<body class="search-page-active- trend-news-active- mobile-menu-active-">
<span id="site_url" data-link="https://paltoday.ps/ar"></span>
<input type="hidden" id="time_zone" value="Asia/Jerusalem">
<div class="mobile-menu">
<div class="d-flex flex-nowrap no-gutters">
<div class="col-10 menu-container">
<div class="p-4">
<nav class="menu"><a href="post/category/2/تقارير">تقارير</a><a href="post/category/3/أسرى-الحرية">أسرى</a><a href="post/category/4/أقلام-و-آراء">أقلام و آراء</a><a href="post/category/5/الصحافة-الصهيونية">الصحافة الصهيونية</a><a href="post/category/48/عربي-ودولي">عربي ودولي</a><a href="post/category/23/ملف-القدس">القدس</a><a href="post/category/46/الرياضة">الرياضة</a><a href="contact">اتصل بنا</a><a href="post/category/43/الأخبار">الأخبار</a><a href="send-post">ارسل خبر</a><a href="post/category/15/الرياضة">الرياضة</a><a href="post/category/15/الرياضة">الرياضة</a><a href="post/category/45/منوعات">منوعات</a><a href="post/category/44/التحليلات">مقالات</a><a href="post/category/37/اقتصاد">اقتصاد</a><a href="post/category/29/اسرائيليات">اسرائيليات</a><a href="post/category/13/محلي">محلي</a><a href="about">من نحن</a><a href="post/category/62/مؤسسات">مؤسسات</a></nav>
</div>
</div>
<div class="col-2 social-container">
<div class="px-2 pt-4 text-center">
<span class="trend-icon trend-button text-center mt-4 d-md-block mx-auto"><span class="badge badge-pill badge-info ">3</span><i class="icon-trend-news"></i></span>
<nav class="social">
<div><a href="https://www.facebook.com/PaltodayPs/" class="facebook"><i class="icon-facebook"></i></a></div>
<div><a href="https://www.instagram.com/paltoday/" class="instagram"><i class="icon-instagram"></i></a></div>
<div><a href="https://twitter.com/paltoday" class="twitter"><i class="icon-twitter"></i></a></div>
<div><a href="https://www.youtube.com/channel/UCckHcxsPS_WgrjF-1CEFULw" class="youtube"><i class="icon-youtube"></i></a></div>
</nav>
</div>
</div>
</div>
</div>
<div class="search-home pt-5">
<div class="col-12 col-lg-8 mx-auto">
<div class="search-form mb-5">
<form class="search-form">
<input type="search" name="q" id="searchInput" class="form-control form-control-lg">
<label for="searchInput" class="m-0"><span class="label"></span></label>
<div class="label-text d-none"><p>ادخل كلمات البحث ...</p><p>^200 مثال: حكومة التوافق الفلسطيني</p></div>
</form>
<span class="close"><i class="icon-close"></i></span>
</div>
<div class="header mb-30">
<ul class="tabs list-unstyled p-0 mb-0">
<li><a href="#search-tab-1">الأخبار</a></li>
<li><a href="#search-tab-2">ألبومات الصور</a></li>
<li><a href="#search-tab-3">الفيديو</a></li>
</ul>
<span class="result"><i>0</i> نتيجة</span>
</div>
<div class="search-content">
<div class="tab-content" id="search-tab-1">
<div class="scroll-bar-container paltoday-skin pb-5">
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/335817/تفاصيل-جديدة-حول-ملاحقة-القسام-للقوة-الخاصة-في-خانيونس" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/LNhqS.jpg" class="img-fluid" alt="جريمة خانيونس"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">تفاصيل جديدة حول ملاحقة &quot;القسام&quot; للقوة الخاصة في خانيونس</h3>
<p class="entry-box-date m-0">09:37 - 20 نوفمبر 2018</p>
</div>
</a>
 </article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/335501/صحيفة-قوة-العدو-مكثت-في-القطاع-24-ساعة-في-منزل-أحد-العملاء" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/omhqb.jpg" class="img-fluid" alt="سيارة القوة الخاصة الاسرائيلية التي قصفها الطيران الاسرائيلي بعد انسحابها"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">صحيفة: قوة العدو مكثت في القطاع 24 ساعة في منزل أحد العملاء</h3>
<p class="entry-box-date m-0">10:18 - 15 نوفمبر 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/335514/خبراء-صاروخ-سرايا-القدس-على-عسقلان-أجبر-نتنياهو-لشراء-تهدئة-سريعة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/FawK2.jpg" class="img-fluid" alt="جحيم عسقلان صاروخ بدر تصنيع سرايا القدس"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">خبراء: صاروخ سرايا القدس على عسقلان أجبر &quot;نتنياهو&quot; لشراء تهدئة سريعة</h3>
<p class="entry-box-date m-0">14:02 - 15 نوفمبر 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/335925/مصادر-خاصة-رواتب-موظفي-السلطة-في-غزة-ستصرف-كما-هي" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/ATsJo.jpg" class="img-fluid" alt="رواتب"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">مصادر خاصة: رواتب موظفي السلطة في غزة ستصرف كما هي</h3>
<p class="entry-box-date m-0">21:41 - 21 نوفمبر 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/335705/لماذا-تم-إقالة-رئيس-جامعة-الأزهر-بغزة-د-هاني-نجم" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/ANnir.jpg" class="img-fluid" alt="جامعة الازهر بغزة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">لماذا تم إقالة رئيس جامعة الأزهر بغزة د. هاني نجم؟</h3>
<p class="entry-box-date m-0">11:53 - 18 نوفمبر 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/335737/محللون-خطاب-نتنياهو-حربي-ويحمل-رسائل-لغزة-وأخرى-للبيت-اليهودي" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/g9T6y.jpg" class="img-fluid" alt="نتنياهو"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">محللون: خطاب نتنياهو &quot;حربي&quot; ويحمل رسائل لغزة وأخرى للبيت اليهودي</h3>
<p class="entry-box-date m-0">21:45 - 18 نوفمبر 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/335579/حماس-تسارع-الى-الاحتفال-بالنصر ولكن- هآرتس" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/QaWyy.jpg" class="img-fluid" alt="حرب غزة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">حماس تسارع الى الاحتفال بالنصر ولكن - هآرتس </h3>
<p class="entry-box-date m-0">15:06 - 16 نوفمبر 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/335936/الطقس-أجواء-شديدة-البرودة-وامطار-مصحوبة-بعواصف-رعدية-حتى-السبت" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/t4WDu.jpg" class="img-fluid" alt="طقس98"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">الطقس: أجواء شديدة البرودة وامطار مصحوبة بعواصف رعدية حتى السبت</h3>
<p class="entry-box-date m-0">08:05 - 22 نوفمبر 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/335702/وزارة-العمل-تعلن-أسماء-عن-المستفيدين-من-برنامج-طموح-2" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/LXsch.jpg" class="img-fluid" alt="خريجون"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">وزارة &quot;العمل&quot; تعلن أسماء عن المستفيدين من برنامج &quot;طموح 2&quot;</h3>
<p class="entry-box-date m-0">11:12 - 18 نوفمبر 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/336156/وثيقة-إسرائيلية-قطر-تعيد-النظر-في-تحويل-الاموال-لرواتب-موظفي-غزة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/ke6kN.jpg" class="img-fluid" alt="المنحة القطرية"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">وثيقة &quot;إسرائيلية&quot;: قطر تعيد النظر في تحويل الاموال لرواتب موظفي غزة </h3>
<p class="entry-box-date m-0">09:51 - 25 نوفمبر 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/336235/فلسطين-اليوم-توضح-حقيقة-تحديد-موعد-صرف-شيكات-الشؤون" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/aawCo.jpg" class="img-fluid" alt="ارشيفية"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">&quot;فلسطين اليوم&quot; توضّح حقيقة تحديد موعد صرف شيكات الشؤون</h3>
<p class="entry-box-date m-0">09:03 - 26 نوفمبر 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/335385/سرايا-القدس-تعلن-عن-صاروخ-جديد-يدخل-الخدمة-العسكرية" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/UzAYZ.jpg" class="img-fluid" alt="فصف"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">سرايا القدس تعلن عن صاروخ جديد يدخل الخدمة العسكرية</h3>
<p class="entry-box-date m-0">17:46 - 13 نوفمبر 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/335923/الأرصاد-تحذر-المواطنين-من-خطورة-المنخفض-القادم" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/yjEHJ.jpg" class="img-fluid" alt="منخفض جوي"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">الأرصاد تحذر المواطنين من خطورة المنخفض القادم</h3>
<p class="entry-box-date m-0">20:26 - 21 نوفمبر 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/335599/قائد-القسام-الضيف-الرشقة-الأولى-التي-ستضرب-تل-أبيب-ستفاجئ-الاحتلا" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/5EHFa.jpg" class="img-fluid" alt="محمد الضيف"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">قائد القسام &quot;الضيف&quot;: الرشقة الأولى التي ستضرب تل أبيب ستفاجئ الاحتلال</h3>
<p class="entry-box-date m-0">21:23 - 16 نوفمبر 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/336208/حرب-الغاز-في-غزة-هذه-هي-القصة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/UDWgA.jpg" class="img-fluid" alt="تعبئة اسطوانات الغاز"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">حرب الغاز في غزة.. هذه هي القصة!</h3>
<p class="entry-box-date m-0">22:13 - 25 نوفمبر 2018</p>
</div>
</a>
</article>
</div>
</div>
<div class="tab-content" id="search-tab-2">
<div class="scroll-bar-container paltoday-skin pb-5">
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/5958/صواريخ-الاحتلال-تقضى-على-حلم-عروسين-بتدمير-منزلهما-قبل-أيا" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/Mlo80.jpeg" class="img-fluid" alt="صواريخ الاحتلال تقضى على حلم عروسين بتدمير منزلهما قبل أيام من زفافهما"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">صواريخ الاحتلال تقضى على حلم عروسين بتدمير منزلهما قبل أيام من زفافهما</h3>
<p class="entry-box-date m-0">10:53 - 15 نوفمبر 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/5959/الكتل-الصحفية-والفصائل-تتضامن-مع-قناة-الأقصى-التي-تعرضت-لل" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/6uWJt.JPG" class="img-fluid" alt="الكتل الصحفية والفصائل تتضامن مع قناة الأقصى التي تعرضت للقصف الإسرائيلي"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">الكتل الصحفية والفصائل تتضامن مع قناة الأقصى التي تعرضت للقصف الإسرائيلي</h3>
<p class="entry-box-date m-0">12:14 - 15 نوفمبر 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/5960/دمار-في-مؤسسات-مدنيةمجاورة-لفضائية-الأقصى-التي-تعرضت-للقصف" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/Vln7V.JPG" class="img-fluid" alt="دمار في مؤسسات مدنيةمجاورة لفضائية الأقصى التي تعرضت للقصف الإسرائيلي"></picture>
 <div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">دمار في مؤسسات مدنيةمجاورة لفضائية الأقصى التي تعرضت للقصف الإسرائيلي</h3>
<p class="entry-box-date m-0">12:28 - 15 نوفمبر 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/5961/مخيم-العودة-شرق-رفح-المقاومة-فخرنا" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/KD5Ux.jpeg" class="img-fluid" alt=" مخيم العودة شرق رفح المقاومة فخرنا"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0"> مخيم العودة شرق رفح المقاومة فخرنا</h3>
<p class="entry-box-date m-0">17:48 - 16 نوفمبر 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/5962/جماهير-غفيرة-تشارك-في-مسيرات-العودة-شرق-قطاع-غزة-رغم-تهديد" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/vp26r.JPG" class="img-fluid" alt="جماهير غفيرة تشارك في مسيرات العودة شرق قطاع غزة رغم تهديدات الاحتلال "></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">جماهير غفيرة تشارك في مسيرات العودة شرق قطاع غزة رغم تهديدات الاحتلال </h3>
<p class="entry-box-date m-0">18:32 - 16 نوفمبر 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/5963/حفل-تابين-شهداء-القسام-فى-خانيونس" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/mgXjW.jpeg" class="img-fluid" alt="حفل تابين شهداء القسام فى خانيونس"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">حفل تابين شهداء القسام فى خانيونس</h3>
<p class="entry-box-date m-0">10:54 - 17 نوفمبر 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/5964/قطف-الحمضيات-من-جنوب-قطاع-غزة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/Y5740.jpeg" class="img-fluid" alt="قطف الحمضيات من جنوب قطاع غزة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">قطف الحمضيات من جنوب قطاع غزة</h3>
 <p class="entry-box-date m-0">10:52 - 18 نوفمبر 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/5965/اعتصام-اهالى-الاسرى-امام-مقر-الصليب-الاحمر-بمدينة-غزة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/Ev49E.JPG" class="img-fluid" alt="اعتصام اهالى الاسرى امام مقر الصليب الاحمر بمدينة غزة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">اعتصام اهالى الاسرى امام مقر الصليب الاحمر بمدينة غزة</h3>
<p class="entry-box-date m-0">11:11 - 19 نوفمبر 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/5966/مواجهات-مع-قوات-الاحتلال-قرب-زيكيم-شمال-قطاع-غزة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/QiWOQ.JPG" class="img-fluid" alt="مواجهات مع قوات الاحتلال قرب زيكيم شمال قطاع غزة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">مواجهات مع قوات الاحتلال قرب زيكيم شمال قطاع غزة</h3>
<p class="entry-box-date m-0">16:53 - 19 نوفمبر 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/5967/التيار-الإصلاح-في-فتح-يحي-ذكرى-استشهاد-أبو-عمار-في-غزة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/FvFxw.JPG" class="img-fluid" alt="التيار الإصلاح في فتح يُحي ذكرى استشهاد &quot;أبو عمار&quot; في غزة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">التيار الإصلاح في فتح يُحي ذكرى استشهاد &quot;أبو عمار&quot; في غزة</h3>
<p class="entry-box-date m-0">14:26 - 20 نوفمبر 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/5968/غزيون-يستجمون-على-شاطئ-بحر-غزة-رغم-الأجواء-الباردة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/rmyHT.JPG" class="img-fluid" alt="غزيون يستجمون على شاطئ بحر غزة رغم الأجواء الباردة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">غزيون يستجمون على شاطئ بحر غزة رغم الأجواء الباردة</h3>
<p class="entry-box-date m-0">17:19 - 21 نوفمبر 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/5969/بدء-المنخفض-الجوي-قطاع-غزة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/Io6GE.JPG" class="img-fluid" alt="بدء المنخفض الجوي قطاع غزة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">بدء المنخفض الجوي قطاع غزة</h3>
<p class="entry-box-date m-0">12:42 - 22 نوفمبر 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/5970/رغم-الأجواء-الماطرة-مشاركة-واسعة-في-الجمعة-ال-35-لمسيرة-ال" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/NnCAS.JPG" class="img-fluid" alt="رغم الأجواء الماطرة.. مشاركة واسعة في الجمعة الـ 35 لمسيرة العودة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">رغم الأجواء الماطرة.. مشاركة واسعة في الجمعة الـ 35 لمسيرة العودة</h3>
<p class="entry-box-date m-0">17:45 - 23 نوفمبر 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/5971/مؤتمر-صحفي-لهيئة-الحراك-الوطني-لكسر-الحصار-عن-غزة-للإعلان-" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/uk7qE.jpg" class="img-fluid" alt="مؤتمر صحفي لهيئة الحراك الوطني لكسر الحصار عن غزة، للإعلان عن انطلاق المسير البحري السابع عشر"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">مؤتمر صحفي لهيئة الحراك الوطني لكسر الحصار عن غزة، للإعلان عن انطلاق المسير البحري السابع عشر</h3>
<p class="entry-box-date m-0">13:25 - 25 نوفمبر 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/5972/أصحاب-المنازل-المدمرة-بغزة-يشاركون-في-مظاهرة-أمام-مقر-الأو" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/4PsBc.jpg" class="img-fluid" alt="أصحاب المنازل المدمرة بغزة يشاركون في مظاهرة أمام مقر الأونروا بمدينة غزة للمطالبة بإعمار منازلهم"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">أصحاب المنازل المدمرة بغزة يشاركون في مظاهرة أمام مقر الأونروا بمدينة غزة للمطالبة بإعمار منازلهم</h3>
<p class="entry-box-date m-0">13:27 - 25 نوفمبر 2018</p>
</div>
</a>
</article>
</div>
</div>
<div class="tab-content" id="search-tab-3">
<div class="scroll-bar-container paltoday-skin pb-5">
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1407/الأطفال-والسكان-بنك-أهداف-إسرائيل" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/2CQDm.JPG" class="img-fluid" alt="الأطفال والسكان بنك أهداف &quot;إسرائيل&quot;"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">الأطفال والسكان بنك أهداف &quot;إسرائيل&quot;</h3>
<p class="entry-box-date m-0">14:25 - 13 نوفمبر 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1408/كمين-العلم-فيديو-العملية-كامل" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/YPBGg.jpeg" class="img-fluid" alt="كمين العلم فيديو العملية كامل"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">كمين العلم فيديو العملية كامل</h3>
<p class="entry-box-date m-0">14:22 - 14 نوفمبر 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1409/حرائر-الجهاد" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/uKA7N.JPG" class="img-fluid" alt="حرائر الجهاد "></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">حرائر الجهاد </h3>
<p class="entry-box-date m-0">22:33 - 14 نوفمبر 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1410/صباح-النصر-يا-غزة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/7nj78.JPG" class="img-fluid" alt="صباح النصر يا غزة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">صباح النصر يا غزة</h3>
<p class="entry-box-date m-0">15:13 - 15 نوفمبر 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1411/سرايا-القدس-تبث-رسالة-مصورة-لصاروخ-بدر-وتعد-بالمزيد" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/hpUfy.png" class="img-fluid" alt="سرايا القدس تبث رسالة مصورة لصاروخ بدر وتعد بالمزيد"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">سرايا القدس تبث رسالة مصورة لصاروخ بدر وتعد بالمزيد</h3>
<p class="entry-box-date m-0">17:18 - 17 نوفمبر 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1412/نتنياهو-وزيرا-للحرب-فما-السيناريو-القادم-لقطاع-غزة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/lxDpE.jpeg" class="img-fluid" alt="نتنياهو وزيراً للحرب، فما السيناريو القادم لقطاع غزة؟"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">نتنياهو وزيراً للحرب، فما السيناريو القادم لقطاع غزة؟</h3>
<p class="entry-box-date m-0">15:29 - 19 نوفمبر 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1414/كليب-عاشقها-للفنان-عبد-الفتاح-عوينات" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/ham8E.jpeg" class="img-fluid" alt="كليب عاشقها للفنان عبد الفتاح عوينات"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">كليب عاشقها للفنان عبد الفتاح عوينات</h3>
<p class="entry-box-date m-0">19:05 - 21 نوفمبر 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1417/كلمة-القائد-زياد-النخالة-في-حفل-تكريم-627-حافظ-وحافظة-لكتاب-الله-ب" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/qaNxN.jpg" class="img-fluid" alt="كلمة القائد زياد النخالة في حفل تكريم 627 حافظ وحافظة لكتاب الله بمدينة غزة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">كلمة القائد زياد النخالة في حفل تكريم 627 حافظ وحافظة لكتاب الله بمدينة غزة</h3>
<p class="entry-box-date m-0">17:36 - 25 نوفمبر 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1418/كلمة-رئيس-اتحاد-علماء-المسلمين-في-احتفال-تكريم-فوج-العودة-لحفظة-ال" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/TJDWv.JPG" class="img-fluid" alt="كلمة رئيس اتحاد علماء المسلمين في احتفال تكريم فوج العودة لحفظة القرآن الكريم"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">كلمة رئيس اتحاد علماء المسلمين في احتفال تكريم فوج العودة لحفظة القرآن الكريم</h3>
<p class="entry-box-date m-0">19:09 - 25 نوفمبر 2018</p>
</div>
</a>
</article>
</div>
</div>
</div>
</div>
</div><div class="trend-news p-3">
<div class="header mt-3 mb-4"><h2 class="title"><span>الأكثر رواجا</span> Trending</h2> <span class="close"><i class="icon-close"></i></span></div>
<div class="scroll-bar-container paltoday-skin pl-md-5 ml-md-4">
<article class="entry-box mb-2 pb-3">
<div class="entry-box-body">
<h3 class="entry-box-title mt-0"><a href="https://paltoday.ps/ar/post/336208/حرب-الغاز-في-غزة-هذه-هي-القصة">حرب الغاز في غزة.. هذه هي القصة!</a></h3>
<div class="tags">
<a href="https://paltoday.ps/ar/tag/2/غزة" class="mb-2">#غزة</a>
<a href="https://paltoday.ps/ar/tag/64/غاز" class="mb-2">#غاز</a>
</div>
</div>
</article>
<article class="entry-box mb-2 pb-3">
<div class="entry-box-body">
<h3 class="entry-box-title mt-0"><a href="https://paltoday.ps/ar/post/336183/النخالة-المقاومة-حققت-إنجازات-بارزة-وكبيرة-في-المعارك-الأخيرة">النخالة: المقاومة حققت إنجازاتٍ بارزة وكبيرةٍ في المعاركِ الأخيرة</a></h3>
<div class="tags">
<a href="https://paltoday.ps/ar/tag/24025/بالقرآن-نعلو" class="mb-2">##بالقرآن_نعلو</a>
</div>
</div>
</article>
<article class="entry-box mb-2 pb-3">
<div class="entry-box-body">
<h3 class="entry-box-title mt-0"><a href="https://paltoday.ps/ar/post/335999/حد-السيف-تشعل-مواقع-التواصل-الاجتماعي">#حد_السيف تشعل مواقع التواصل الاجتماعي</a></h3>
<div class="tags">
<a href="https://paltoday.ps/ar/tag/23990/حد-السيف" class="mb-2">#حد السيف</a>
<a href="https://paltoday.ps/ar/tag/23991/قوة-صهيونية" class="mb-2">#قوة صهيونية</a>
</div>
</div>
</article>
</div>
</div><div class="body-overlay"></div>
<div class="site-container">
<header class="main-header">
<div class="d-flex align-items-center px-2 px-md-5">
<div class="ml-auto">
<h1 class="logo sr-only">وكالة فلسطين اليوم الاخبارية</h1>
<div class="logo"><a href="https://paltoday.ps/ar"><img src="https://paltoday.ps/ar/style/assets/images/logo.png" class="img-fluid" alt=""></a></div>
</div>
<div class="menu-container d-flex">
<nav class="main-menu d-none d-lg-block">
<a href="https://paltoday.ps/ar/post/category/2/تقارير" target=""><span>تقارير</span></a>
<a href="https://paltoday.ps/ar/post/category/48/عربي-ودولي" target=""><span>عربي ودولي</span></a>
<a href="https://paltoday.ps/ar/post/category/15/الرياضة" target=""><span>الرياضة</span></a>
<a href="https://paltoday.ps/ar/post/category/45/منوعات" target=""><span>منوعات</span></a>
<a href="https://paltoday.ps/ar/post/category/44/التحليلات" target=""><span>مقالات</span></a>
<a href="https://paltoday.ps/ar/post/category/3/أسرى-الحرية" target=""><span>أسرى</span></a>
<a href="https://paltoday.ps/ar/post/category/37/اقتصاد" target=""><span>اقتصاد</span></a>
<a href="https://paltoday.ps/ar/post/category/29/اسرائيليات" target=""><span>اسرائيليات</span></a>
<a href="https://paltoday.ps/ar/post/category/13/محلي" target=""><span>محلي</span></a>
<a href="https://paltoday.ps/ar/post/category/23/ملف-القدس" target=""><span>القدس</span></a>
<a href="https://paltoday.ps/ar/post/category/62/مؤسسات" target=""><span>مؤسسات</span></a>
<a href="https://paltoday.ps/ar/contact" target=""><span>اتصل بنا</span></a>
<a href="https://paltoday.ps/ar/about" target=""><span>من نحن</span></a>
<a href="https://paltoday.ps/ar/send-post" target=""><span>ارسل خبر</span></a>
</nav> <span class="search-icon search-button text-center mt-4 mr-2 ml-xl-4 ml-lg-2 pt-1"><i class="icon-search"></i></span>
<span class="trend-icon trend-button text-center mt-4 d-none d-md-block tooltip2 ml-3 ml-lg-0 mr-xl-3 " data-tooltip data-tooltipster='{"side":"left"}' title="الأكثر رواجا Trending"><span class="badge badge-pill badge-danger">3</span><i class="icon-trend-news"></i></span>
<span class="menu-button menu-toggle style-2 ml-2 d-block d-lg-none"><span>Menu</span></span>
</div>
</div>
</header>
<div class="navbar">
<div class="d-flex flex-wrap justify-content-start no-gutters">
<div class="col-12 col-md-auto ">
<ol class="breadcrumb mb-0 mr-5 pb-3 pb-md-0">
<li class="breadcrumb-item"><a href="https://paltoday.ps/ar">الرئيسية</a></li>
<li class="breadcrumb-item"><a href="https://paltoday.ps/ar/post/category/5/الصحافة-الصهيونية">الصحافة الصهيونية</a></li>
<li class="breadcrumb-item active">عرض الخبر</li>
</ol>
</div>
<div class="mr-auto col-12 col-md-auto">
<nav class="social d-flex align-items-center justify-content-around ml-0 ml-md-4">
<a href="https://www.instagram.com/paltoday/" target="_blank" rel="nofollow" class="instagram px-3"><i class="icon-instagram"></i></a>
<a href="https://www.youtube.com/channel/UCckHcxsPS_WgrjF-1CEFULw" target="_blank" rel="nofollow" class="youtube px-3"><i class="icon-youtube"></i></a>
<a href="https://twitter.com/paltoday" target="_blank" rel="nofollow" class="twitter px-3"><i class="icon-twitter"></i></a>
<a href="https://www.facebook.com/PaltodayPs/" target="_blank" rel="nofollow" class="facebook px-3"><i class="icon-facebook"></i></a>
</nav>
</div> </div>
</div>
<script>
    window.fbAsyncInit = function () {
        FB.init({
            appId: '2146685568929026',
            xfbml: true,
            version: 'v2.1'
    });
        FB.api(
            '/',
            'POST',
            {"scrape": "true", "id": "https://paltoday.ps/ar/post/336330/رئيس-التشيك-لريفلين-أريد-السماع-عن-خطتك-لدولة-واحدة-هآرتس"},
            function (response) {
            }
        );
    };
    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {
            return;
        }
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<input type="hidden" class="post_id" value="336330">
<div class="page-post">
<article class="page-post-article">
<div class="pt-4 mb-4" style="background-color: #f5f6f6;">
<div class="container">
<div class="row">
<div class="col-md-10 mr-auto ml-auto">
<div class="row" id="7">
<div class="col-md-6">
<div class="ads text-center mb-3 mb-md-4">
<a href="https://paltoday.ps/ar/ads/2" rel="nofollow" target="_blank">
<img src="//cdn01.paltoday.ps/ar/img/yl3qh.png" class="img-fluid" alt="الاتصالات">
</a>
</div>
</div>
<div class="col-md-6">
<div class="ads text-center mb-3 mb-md-4">
<a href="https://paltoday.ps/ar/ads/1" rel="nofollow" target="_blank">
<img src="//cdn03.paltoday.ps/ar/img/A41kP.png" class="img-fluid" alt="اعلان وطنية">
</a>
</div>
</div>
</div>
<h3 class="post-caption mb-2"></h3>
<h1 class="post-title mb-3">رئيس التشيك لريفلين: أريد السماع عن خطتك لدولة واحدة - هآرتس</h1>
<ul class="post-status d-flex mb-30">
<li class="ml-40">فلسطين اليوم - ترجمة خاصة</li>
<li class="ml-40 d-none d-sm-inline-block views" data-id="336330" style="" data-app="post" data-text="{views} قراءة"></li>
<li>13:56 - 27 نوفمبر 2018</li>
</ul>
<div class="post-thumb">
<a href="//cdn01.paltoday.ps/ar/img/Rzffm.jpg" data-fancybox>
<span class="view-large"><i class="icon-fullscreen"></i></span>
<picture>
<img src="//cdn01.paltoday.ps/ar/img/945x500/Rzffm.jpg" class="img-fluid" alt="الرئيس التشيكي ميلوش زمان ورئيس دولة الاحتلال رفلين">
</picture>
<span class="caption">الرئيس التشيكي ميلوش زمان ورئيس دولة الاحتلال رفلين</span>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-md-10 mr-auto ml-auto">
<div class="row" id="9">
<div class="col-md-6">
<div class="ads text-center mb-3 mb-md-4">
<a href="https://paltoday.ps/ar/ads/4" rel="nofollow" target="_blank">
<img src="//cdn03.paltoday.ps/ar/img/UonDp.png" class="img-fluid" alt="بنك فلسطين">
</a>
</div>
</div>
<div class="col-md-6">
<div class="ads text-center mb-3 mb-md-4">
<a href="https://paltoday.ps/ar/ads/3" rel="nofollow" target="_blank">
<img src="//cdn01.paltoday.ps/ar/img/n2Rt1.png" class="img-fluid" alt="جوال">
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-12 col-md-2">
<div class="sticky-container">
<div class="post-share text-center d-flex d-md-block">
<div class="head font-weight-bold mb-md-4 col-auto">مشاركة</div>
<div class="d-flex pb-3 d-md-block col">
<a href="https://twitter.com/share?text=رئيس التشيك لريفلين: أريد السماع عن خطتك لدولة واحدة - هآرتس&url=https://paltoday.ps/ar/post/336330/رئيس-التشيك-لريفلين-أريد-السماع-عن-خطتك-لدولة-واحدة-هآرتس" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" class="twitter d-block text-center mb-3 ml-4 ml-sm-0"><i class="icon-twitter"></i></a>
<a href="https://www.facebook.com/dialog/feed?app_id=2146685568929026&link=https://paltoday.ps/ar/post/336330/رئيس-التشيك-لريفلين-أريد-السماع-عن-خطتك-لدولة-واحدة-هآرتس&picture=https://paltoday.ps/ar/img/Rzffm.jpg&name=رئيس التشيك لريفلين: أريد السماع عن خطتك لدولة واحدة - هآرتس&redirect_uri=https://paltoday.ps/ar&display=popup&description=رئيس التشيك لريفلين: أريد السماع عن خطتك لدولة واحدة - هآرتس بقلم: نوعا لنداو (المضمون: الرئيس التشيكي قال إنه لا يعتقد أنه يمكن اقامة دولة مستقلة في قطاع غزة لأن حماس هي منظمة ارهابية - المصدر)" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" class="facebook d-block text-center mb-3 ml-4 ml-sm-0"><i class="icon-facebook"></i></a>
<a href="whatsapp://send?text=رئيس التشيك لريفلين: أريد السماع عن خطتك لدولة واحدة - هآرتس :: https://paltoday.ps/ar/post/336330/رئيس-التشيك-لريفلين-أريد-السماع-عن-خطتك-لدولة-واحدة-هآرتس" data-action="share/whatsapp/share" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" class="whatsapp d-block text-center mb-3 ml-4 ml-sm-0"><i class="icon-whatsapp"></i></a>
</div>
</div>
</div>
</div>
<div class="col-12 col-md-9 ml-auto">
<div class="post-text-container clearfix mb-30">
<p dir="RTL" style="margin-top:12.0pt; margin-right:0cm; margin-bottom:6.75pt; margin-left:0cm"><span style="background:white"><span style="line-height:normal"><b><span lang="AR-SA" style="font-size:16.0pt"><span arabic="" simplified="" style="font-family:"><span style="color:#333333">رئيس التشيك لريفلين:</span></span></span></b> <b><span lang="AR-SA" style="font-size:16.0pt"><span arabic="" simplified="" style="font-family:"><span style="color:#333333">أريد السماع عن خطتك لدولة واحدة -</span></span></span></b><b><span lang="AR-SA" style="font-size:16.0pt"><span arabic="" simplified="" style="font-family:"><span style="color:teal"> هآرتس</span></span></span></b></span></span></p>
<p dir="RTL" style="margin-bottom:6.75pt"><span style="background:white"><span style="line-height:normal"><b><span lang="AR-SA" style="font-size:16.0pt"><span arabic="" simplified="" style="font-family:"><span style="color:#333333">بقلم</span></span></span></b><b><span lang="AR-SA" style="font-size:20.0pt"><span arabic="" style="font-family:" traditional=""><span style="color:#333333">: </span></span></span></b><b><span lang="AR-SA" style="font-size:16.0pt"><span arabic="" style="font-family:" traditional=""><span style="color:#333333">نوعا لنداو</span></span></span></b></span></span></p>
<p dir="RTL" style="margin-top:12.0pt; margin-right:0cm; margin-bottom:6.75pt; margin-left:0cm; text-align:justify"><span style="background:white"><span style="line-height:normal"><b><span lang="AR-SA" style="font-size:16.0pt"><span arabic="" simplified="" style="font-family:"><span style="color:#333333">(المضمون</span></span></span></b><b><span lang="AR-SA" style="font-size:20.0pt"><span arabic="" style="font-family:" traditional=""><span style="color:#333333">: </span></span></span></b><b><span lang="AR-SA" style="font-size:16.0pt"><span arabic="" style="font-family:" traditional=""><span style="color:#333333">الرئيس التشيكي قال إنه لا يعتقد أنه يمكن اقامة دولة مستقلة في قطاع غزة لأن حماس هي منظمة ارهابية </span></span></span></b><b><span lang="AR-SA" style="font-size:20.0pt"><span arabic="" style="font-family:" traditional=""><span style="color:#333333">- </span></span></span></b><b><span lang="AR-SA" style="font-size:16.0pt"><span arabic="" simplified="" style="font-family:"><span style="color:#333333">المصدر).</span></span></span></b></span></span></p>
<p align="center" dir="RTL" style="margin-bottom:6.75pt; text-align:center"> </p>
<p dir="RTL" style="margin-top:12.0pt; margin-right:0cm; margin-bottom:6.75pt; margin-left:0cm; text-align:justify"><span style="background:white"><span style="line-height:normal"><b><span lang="AR-SA" style="font-size:16.0pt"><span arabic="" style="font-family:" traditional=""><span style="color:#333333">الرئيس التشيكي ميلوش زمان قال أمس لرئيس الدولة رؤوبين ريفلين بأنه لا يصدق أنه يمكن أن تكون هناك دولة مستقلة للفلسطينيين في قطاع غزة. زمان اضاف في اللقاء في بيت الرئيس بأنه تأثر من السماع عن فكرة دولة واحدة لشعبين كحل للنزاع الاسرائيلي الفلسطيني، وأنه يأمل أن يسمع من ريفلين افكار حول الموضوع. زمان اشار الى أنه يفهم أن فكرة الدولة الواحدة هي أمر "استفزازي"، وقال "في العقود الاخيرة جرى نقاش بخصوص دولتين مستقلتين، ولكني لا أرى دولة مستقلة في قطاع غزة، لأنني أفهم أن حماس هي منظمة ارهابية". واضاف الرئيس التشيكي بأنه يتوقع أن يكون هناك من سيحتجون على فكرة الدولة الواحدة، بالاساس مراسلين.</span></span></span></b></span></span></p>
<p align="center" dir="RTL" style="margin-bottom:6.75pt; text-align:center"> </p>
<p dir="RTL" style="margin-bottom:6.75pt; text-align:justify"><span style="background:white"><span style="line-height:normal"><b><span lang="AR-SA" style="font-size:16.0pt"><span arabic="" style="font-family:" traditional=""><span style="color:#333333">ريفلين أجاب زمان بأنه يؤمن بدولة يهودية وديمقراطية. واضاف "اسمح لي أن اقول لك بأن اسرائيل دائما ستكون ديمقراطية لصالح كل مواطنيها". واضاف ريفلين في اللقاء أنه "في الواقع الحالي علاقتنا هامة اكثر من أي وقت مضى، نحن نرحب بتأييدك نقل السفارات الى القدس. القدس هي مدينة السلام. السلام يمكن أن يبدأ من القدس، ويمكن أن ينتقل الى كل العالم".</span></span></span></b></span></span></p>
<p align="center" dir="RTL" style="margin-bottom:6.75pt; text-align:center"> </p>
<p dir="RTL" style="margin-bottom:6.75pt; text-align:justify"><span style="background:white"><span style="line-height:normal"><b><span lang="AR-SA" style="font-size:16.0pt"><span arabic="" style="font-family:" traditional=""><span style="color:#333333">رئيس تشيكيا جاء أمس في زيارة لمدة اربعة ايام في اسرائيل. وخلال زيارته يتوقع أن يدشن مركز ثقافي "البيت التشيكي" في القدس. تدشين المركز، بحضور رئيس الحكومة نتنياهو، سيجري يوم الثلاثاء في ذكرى اليوم الوطني لتشيكيا. اليوم سيلقي زمان خطاب في الكنيست، وهناك يتوقع أن يكرر وعوده بأن سفارة التشيك ستنقل في المستقبل من تل ابيب الى القدس، رغم أن هذا الامر ليس من صلاحياته. زمان سيغادر اسرائيل غدا.</span></span></span></b></span></span></p>
<p align="center" dir="RTL" style="margin-bottom:6.75pt; text-align:center"> </p>
<p dir="RTL" style="margin-bottom:6.75pt; text-align:justify"><span style="background:white"><span style="line-height:normal"><b><span lang="AR-SA" style="font-size:16.0pt"><span arabic="" style="font-family:" traditional=""><span style="color:#333333">في شهر نيسان الماضي قال رئيس حكومة تشيكيا، اندريه بابيش، إن سفارة بلاده لن تنقل لأن الامر يعارض موقف الاتحاد الاوروبي والامم المتحدة. هذا في اعقاب الاقوال التي قالها زمان، والتي بناء عليها تعهد نتنياهو له بأنه اذا تم نقل السفارة التشيكية الى القدس، فانه سيعطيهم حتى بيته. "قلت له إن تشيكيا ليست دولة غنية بما يكفي كي ترفض. أنا آمل أنه سيفي بوعده"، اضاف. المسؤول الاخير عن البت في هذا الموضوع هو الحكومة التشيكية، التي أيدت حل وسط بحسبه يتم تعيين قنصل فخري في القدس ويتم نقل المركز الثقافي التشيكي الى المدينة.</span></span></span></b></span></span></p>
<p align="center" dir="RTL" style="margin-bottom:6.75pt; text-align:center"> </p>
<p dir="RTL" style="margin-bottom:6.75pt; text-align:justify"><span style="background:white"><span style="line-height:normal"><b><span lang="AR-SA" style="font-size:16.0pt"><span arabic="" style="font-family:" traditional=""><span style="color:#333333">نتنياهو شكر زمان على محاربة بلاده للاسامية القديمة والجديدة "التي توجه السهام المسمومة نحو دولة اسرائيل". واضاف "محاولة سلبنا الحائط الدفاعي لمدن يهودا والسامرة في قلب وطننا التاريخي سيبقي دولتنا بدون دفاع وسيمكن قوات الاسلام الراديكالي من تهديد الشرق الاوسط. هناك من يريد شراء الهدوء بثمن ارضاء النظام الديكتاتوري في ايران. هم لم يستوعبوا عبر التاريخ". في جلسة الكنيست حضر ايضا سفير الاتحاد الاوروبي الذي جمهورية التشيك عضوة فيه، والذي يعارض نقل السفارات الى القدس.</span></span></span></b></span></span></p>
<p align="center" dir="RTL" style="margin-bottom:6.75pt; text-align:center"> </p>
<p dir="RTL" style="margin-bottom:6.75pt; text-align:justify"><span style="background:white"><span style="line-height:normal"><b><span lang="AR-SA" style="font-size:16.0pt"><span arabic="" style="font-family:" traditional=""><span style="color:#333333">اعضاء القائمة المشتركة قاطعوا الجلسة حسب بيان القائمة. القرار اتخذ "بسبب مواقف الرئيس التشيكي التي تعارض مبدأ الدولة الفلسطينية في حدود 1967 وعاصمتها القدس الشرقية". في وقت سابق من هذا اليوم قال زمان للرئيس رؤوبين ريفلين إنه لا يعتقد بامكانية أن تكون هناك دولة مستقلة للفلسطينيين في قطاع غزة، وأنه متأثر من سماع فكرة الدولة الواحدة للشعبين كحل للنزاع الاسرائيلي الفلسطيني.</span></span></span></b></span></span></p>
<p align="center" dir="RTL" style="margin-bottom:6.75pt; text-align:center"> </p>
<p dir="RTL" style="margin-bottom:6.75pt; text-align:justify"><span style="background:white"><span style="line-height:normal"><b><span lang="AR-SA" style="font-size:16.0pt"><span arabic="" style="font-family:" traditional=""><span style="color:#333333">رئيسة المعارضة، تسيبي لفني، القت خطاب في الجلسة وردت على اقوال زمان. "فكرة الدولة الواحدة ثنائية القومية ستؤدي الى نزاع قومي متواصل ودموي في تلك الدولة، واعطاء حقوق مدنية سيؤدي الى فقدان الاغلبية اليهودية والدولة اليهودية"، قالت لفني واضافت أنه يجب على العالم الاتحاد ضد ايران "وعدم السماح للدولة التي فقط قبل اسبوع سمى قادتها اسرائيل بالسرطان، أن تنشر وتمول الارهاب في المنطقة أو التوصل الى السلاح النووي".</span></span></span></b></span></span></p>
</div>
<div class="widget-9 widget mb-5">
<header class="widget-header mb-4">
<h2 class="widget-header-title mb-0"><a class="title d-inline-block pb-2">متعلقات</a>
</h2>
</header>
<div class="widget-body">
<article class="entry-box entry-box-news-5 mb-1">
<h3 class="entry-box-title m-0"><a href="https://paltoday.ps/ar/post/239997/بين-سكرة-القوة-لاردوغان-وبين-سواء-العقل-لريفلين-معاريف" class="p-1 pr-3">بين سكرة القوة لاردوغان وبين سواء العقل لريفلين -معاريف</a></h3>
</article>
<article class="entry-box entry-box-news-5 mb-1">
<h3 class="entry-box-title m-0"><a href="https://paltoday.ps/ar/post/166003/أريد-سماء-مفتوحة-وأريد-السفر-مع-إل-عال-اسرائيل-اليوم" class="p-1 pr-3">أريد سماءً مفتوحة وأريد السفر مع « إل عال » - اسرائيل اليوم</a></h3>
</article>
<article class="entry-box entry-box-news-5 mb-1">
<h3 class="entry-box-title m-0"><a href="https://paltoday.ps/ar/post/53961/لا-أريد-أن-أعرفهم-معاريف" class="p-1 pr-3">لا أريد أن أعرفهم- معاريف </a></h3>
</article>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</article>
</div>
<div class="get-more-end" style="display: none;">
<div class="paltoday-loader text-center infinite-scroll-request"><img src="https://paltoday.ps/ar/style/assets/images/loading.gif" alt="" style="opacity: 0.3;"></div>
</div>
</div>
<audio id="breaking_audio">
<source src="" type="audio/ogg">
</audio>
<div class="section-breaking-top"></div>
<div class="section-breaking-height"></div>
<section class="section-breaking" style="display: none;">
<div class="container">
<div class="header">عاجل</div>
<div class="content">
<article class="entry-box entry-box-news">
<h2 class="entry-box-title"><a href="#"><span class="time"></span> <span class="title"></span></a></h2>
</article>
</div>
</div>
</section>
<style type="text/css">
	/* Breaking News Section */
	.section-breaking{
	  position: fixed;
	  bottom: 0;
	  right: 0;
	  z-index: 10;
	  width: 100%;
	}
	.section-breaking.bottom{
		position: static;
	}
    .section-breaking {
        padding-top: 10px;
        padding-bottom: 10px;
        background-color: #d8232a;
    }
    .section-breaking .container {
        position: relative;
        padding-right: 90px;
    }
    .section-breaking .header {
        position: absolute;
        right: 0;
        top: 0;
        height: 100%;
        width: 90px;
        color: #f8cc1b;
        font-size: 20px;
        display: -webkit-box;
        display: -ms-flexbox;
        display: -webkit-flex;
        display: flex;
        -webkit-box-pack: center;
        -ms-flex-pack: center;
        -webkit-justify-content: center;
        justify-content: center;
        -webkit-box-align: center;
        -ms-flex-align: center;
        -webkit-align-items: center;
        align-items: center;
    }
    .section-breaking .content {
        width: -moz-calc(100% - 90px);
        width: -webkit-calc(100% - 90px);
        width: -o-calc(100% - 90px);
        width: calc(100% - 90px);
    }
    .section-breaking .entry-box-news {
    }
    .section-breaking .entry-box-news .entry-box-title {
        color: #ffffff;
        font-size: 18px;
        margin: 0;
    }
    .section-breaking .entry-box-news .entry-box-title a {
        color: #ffffff;
    }
    .section-breaking .entry-box-news .entry-box-title a:hover {
        text-decoration: underline;
    }
    .section-breaking .breaking-all{
        min-height: 76px;
    }
</style>
<footer class="main-footer">
<div class="container">
<div class="row">
<div class="col-12 col-lg-6">
<p class="copyright text-center text-lg-right py-4 mb-0">جميع الحقوق محفوظة لوكالة فلسطين اليوم © 2003 - 2018</p>
</div>
<div class="col-12 col-lg-6">
<div class="atyaf pt-2 text-center text-md-left"><a href="http://atyaf.co" class="tooltip2" target="_blank" data-tooltip data-tooltipster='{"side":"right"}' title="برمجة وتنفيذ شركة أطياف"><img src="https://paltoday.ps/ar/style/assets/images/atyafco.png" alt="atyafco logo"></a></div>
<p class="designer text-center text-lg-left pb-2 mb-0"><a href="https://www.behance.net/ibshaqura" target="_blank">تصميم : إبراهيم شقورة</a></p>
</div>
</div>
</div>
</footer><div class="breaking-news" style="display: none;">
<div class="container">
<div class="row d-flex align-self-end align-content-between">
<div class="col-lg-2 col-sm-1 mt-lg-auto header-container">
<div class="header mt-lg-0 mt-md-3 mt-sm-2">
<p class="text-1 mb-0 mb-sm-1">عـاجـــل</p>
<p class="text-2 mb-3 d-none d-lg-block">www.paltoday.ps</p>
</div>
</div>
<div class="col-lg-10 content-container">
<span class="close"><i class="icon-close"></i></span>
<div class="pt-4">
<article class="item b_item">
<a href="" class="d-flex no-gutters pb-4 px-3 b_link">
<div class="date ml-3 col-auto b_time"></div>
<h3 class="title mb-0 b_title"></h3>
</a>
</article>
</div>
<div class="breaking-all pt-4" style="min-height: 76px;">
</div>
</div>
</div>
</div>
</div><script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/jquery-3.2.1.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/pace.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/jquery.validate.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/messages_ar.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/tooltipster.bundle.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/infinite-scroll.pkgd.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/jquery.masonry.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/imagesloaded.pkgd.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/typed.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/idTabs.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/swiper.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/jquery.custom-scrollbar.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/jquery.fancybox.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/select2.full.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/moment-with-locales.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/moment-timezone-with-data.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/o2.js"></script>
<!--[if lt IE 9]>
<script src="https://paltoday.ps/ar/style/assets/js/html5shiv.js"></script><![endif]-->
<script src="https://paltoday.ps/ar/style/assets/js/plugins/jwplayer.js"></script>
<script>jwplayer.key = "EMI+U6mDL5AQMoO67THRErpJfocjp8yCW5IdIw==";</script>
<script type="text/javascript">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</script><script type="text/javascript">
    $(document).ready(function () {
        // section news 1 slider
//		$('.section-news-1 .swiper-slide:first-child .entry-box-news').addClass('opacity dd');
        var swiper = new Swiper('.section-news-1 .swiper-container', {
            pagination: '.swiper-pagination',
            paginationClickable: true,
            nextButton: '.swiper-button-next',
            prevButton: '.swiper-button-prev',
            breakpoints: {
                3000: {
                    slidesPerView: 3
                },
                1199: {
                    slidesPerView: 3
                },
                992: {
                    slidesPerView: 2
                },
                480: {
                    slidesPerView: 1
                }
            }, onInit: function () {
                $('.section-news-1 .spinner-loading').remove();
                $('.section-news-1 .swiper-wrapper.opacity').removeClass('opacity')
            }
        });
        //section-video-1
        $('.section-video-1 ._pagination .entry-box-media:first-child').addClass('_active');
        $('.section-video-1 ._pagination .entry-box-media a').on('click', function (e) {
            e.preventDefault();
            var $this = $(this),
                $link = $this.attr('href'),
                $parent = $this.parents('.entry-box-media'),
                $widget = $this.parents('.section-video-1'),
                $ajaxContainer = $widget.find('.slider-container');
            if (!$parent.hasClass('_active')) {
                $('.section-video-1 ._pagination .entry-box-media._active').removeClass('_active');
                $parent.addClass('_active');
                $widget.addClass('_loading');
                var $url = $link;
                $.ajax({
                    type: "GET",
                    url: $url,
                    success: function ($data) {
                        if ($data) {
                            $('html, body').animate({scrollTop: $('.section-video-1').offset().top}, 200);
                            $ajaxContainer.find('*').remove();
                            $ajaxContainer.empty().html($data);
                            setTimeout(function () {
                                $widget.removeClass('_loading');
                                $ajaxContainer.find('.entry-box-media.effect').removeClass('effect');//.find('a').attr('data-fancybox','');
                                $ajaxContainer.find('.entry-box-media [data-fancybox]').fancybox();
                            }, 400);
//							setTimeout(function(){
//								$('html, body').animate({scrollTop: $('.section-video-1').offset().top}, 200);
//							}, 400);
                        }
                    },
                    dataType: 'HTML'
                });
            }
        });
        // section-news-13
        var swiper2 = new Swiper('.section-news-13 .swiper-container', {
            paginationClickable: true,
            spaceBetween: 30,
            autoplay: 2500,
            autoplayDisableOnInteraction: false,
            effect: 'fade'
        });
        // section-media caricature
        var swiper3 = new Swiper('.section-media .swiper-container', {
            paginationClickable: true,
            spaceBetween: 30,
            autoplay: 2500,
            autoplayDisableOnInteraction: false
        });
    });
</script><script src="https://paltoday.ps/ar/style/assets/js/plugins/jquery.sticky-kit.min.js"></script>
<script type="text/javascript">
    function shareFixed(){
        if ($(window).width() > 992) {
            $(".sticky-container").stick_in_parent({
                offset_top: 55
            });
        }
    }
    $(document).ready(function() {
        shareFixed();
    });
    var postImagesSettings = {
        slidesPerView: 1
    };
    var postThumbsSettings = {
        navigation: {
            nextEl: '.page-post .page-post-article .post-gallery .swiper-container.thumbs-images .swiper-button-next',
            prevEl: '.page-post .page-post-article .post-gallery .swiper-container.thumbs-images .swiper-button-prev',
        },
        slidesPerView: 8,
        spaceBetween: 10,
        slideToClickedSlide: true,
        centeredSlides: true,
        breakpoints: {
            1024: {
                slidesPerView: 8
            },
            768: {
                slidesPerView: 3
            },
            640: {
                slidesPerView: 2
            },
            320: {
                slidesPerView: 1
            }
        }
    };
    if ($('.page-post .page-post-article .post-gallery').length) {
        var postImages = new Swiper('.page-post .page-post-article .post-gallery .swiper-container.big-images', postImagesSettings);
        var postThumbs = new Swiper('.page-post .page-post-article .post-gallery .swiper-container.thumbs-images', postThumbsSettings);
        postImages.controller.control = postThumbs;
        postThumbs.controller.control = postImages;
    }

    $.ajax({
        type: "GET",
        url: 'https://paltoday.ps/ar/post/last',
        success: function ($response) {
        nextPenSlugs2 = [];
        var $post_id = $('.post_id').val();
        $.each($response, function ($k, $r) {
            if ($post_id != $r.id) {
                nextPenSlugs2.push($r.link)
            }
        })

        function getPenPathPost() {
            var slug = window.nextPenSlugs2[this.loadCount];
            if (slug) {
                return slug;
            }
        }

        var $pagePost = $('.page-post');
        $pagePost.infiniteScroll({
            path: getPenPathPost,
            append: '.page-post-article',
            status: '.get-more-end'
        });
        $pagePost.on('append.infiniteScroll', function (event, response, path, items) {
            var $views_item = $(items).find('.views');
            shareFixed();
            increment_views($views_item.attr('data-app'), $views_item.attr('data-id'));
            $(items).find('.ads').remove();
            if ($('.post-gallery').length) {
                var postImages = new Swiper('.page-post .page-post-article .post-gallery .swiper-container.big-images', postImagesSettings);
                var postThumbs = new Swiper('.page-post .page-post-article .post-gallery .swiper-container.thumbs-images', postThumbsSettings);
                window.postImages.controller.control = postThumbs;
                window.postThumbs.controller.control = postImages;
            }
        });
    },
    dataType: 'JSON'
    });
</script>

<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '685945648465995');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=685945648465995&ev=PageView&noscript=1"
/></noscript>

</body>
</html>