<!DOCTYPE html>
<html lang="ar">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<title>الاحتلال يعتقل شابين ويحتجز محامين وأهالي أسرى داخل معسكر سالم - فلسطين اليوم</title>
<meta name="robots" content="noodp,noydir" />
<meta name="robots" content="index,follow" />
<meta name="robots" content="ALL" />
<meta name="og:type" content="article" />
<meta name="og:title" content="الاحتلال يعتقل شابين ويحتجز محامين وأهالي أسرى داخل معسكر سالم" />
<meta property="og:description" content="الاحتلال يعتقل شابين ويحتجز محامين وأهالي أسرى داخل معسكر سالم" />
<meta property="og:image" content="https://cdn04.paltoday.ps/ar/img/830x506/GGdNU.jpg" />
<meta property="og:image:width" content="830" />
<meta property="og:image:height" content="506" />
<meta property="og:url" content="https://paltoday.ps/ar/post/330263/الاحتلال-يعتقل-شابين-ويحتجز-محامين-وأهالي-أسرى-داخل-معسكر-سالم" />
<meta property="og:site_name" content="فلسطين اليوم" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:domain" content="https://paltoday.ps/ar/post/330263/الاحتلال-يعتقل-شابين-ويحتجز-محامين-وأهالي-أسرى-داخل-معسكر-سالم" />
<meta name="twitter:site" content="@paltoday" />
<meta name="twitter:creator" content="@paltoday" />
<meta name="twitter:image:src" content="https://cdn04.paltoday.ps/ar/img/830x506/GGdNU.jpg" />
<meta name="twitter:description" content="الاحتلال يعتقل شابين ويحتجز محامين وأهالي أسرى داخل معسكر سالم" />
<meta name="twitter:title" content="الاحتلال يعتقل شابين ويحتجز محامين وأهالي أسرى داخل معسكر سالم" />
<meta name="twitter:url" content="https://paltoday.ps/ar/post/330263/الاحتلال-يعتقل-شابين-ويحتجز-محامين-وأهالي-أسرى-داخل-معسكر-سالم" />
<meta name="description" content="الاحتلال يعتقل شابين ويحتجز محامين وأهالي أسرى داخل معسكر سالم" />
<meta name="keywords" content="الاحتلال,يعتقل,شابين,ويحتجز,محامين,وأهالي,أسرى,داخل,معسكر,سالم" />
<meta name="author" content="" />
<meta name="rating" content="General" />
<meta name="fb:app_id" content="2146685568929026" />
<meta name="copyright" content="جميع الحقوق محفوظة لوكالة فلسطين اليوم © 2003 - 2018" />
<meta property="article:published_time" content="2018-08-30T14:41:00+03:00" />
<meta property="article:modified_time" content="2018-08-30T14:42:44+03:00" />
<script src="/cdn-cgi/apps/head/GvAH1NRmiW0eGe9eEveTKk5oPJs.js"></script><link rel="canonical" href="https://paltoday.ps/ar/post/330263/الاحتلال-يعتقل-شابين-ويحتجز-محامين-وأهالي-أسرى-داخل-معسكر-سالم">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/plugins.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/style.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/plugins/swiper.min.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/plugins/jquery.custom-scrollbar.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/plugins/jquery.fancybox.min.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/plugins/tooltipster.bundle.min.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/o2.css">
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-152x152.png" />
<link rel="icon" type="image/png" href="https://paltoday.ps/ar/style/assets/images/favicon/favicon-196x196.png" sizes="196x196" />
<link rel="icon" type="image/png" href="https://paltoday.ps/ar/style/assets/images/favicon/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="https://paltoday.ps/ar/style/assets/images/favicon/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="https://paltoday.ps/ar/style/assets/images/favicon/favicon-16x16.png" sizes="16x16" />
<link rel="icon" type="image/png" href="https://paltoday.ps/ar/style/assets/images/favicon/favicon-128.png" sizes="128x128" />
<meta name="application-name" content="فلسطين اليوم" />
<meta name="msapplication-TileColor" content="#FFFFFF" />
<meta name="msapplication-TileImage" content="https://paltoday.ps/ar/style/assets/images/favicon/mstile-144x144.png" />
<meta name="msapplication-square70x70logo" content="https://paltoday.ps/ar/style/assets/images/favicon/mstile-70x70.png" />
<meta name="msapplication-square150x150logo" content="https://paltoday.ps/ar/style/assets/images/favicon/mstile-150x150.png" />
<meta name="msapplication-wide310x150logo" content="https://paltoday.ps/ar/style/assets/images/favicon/mstile-310x150.png" />
<meta name="msapplication-square310x310logo" content="https://paltoday.ps/ar/style/assets/images/favicon/mstile-310x310.png" />
<link rel="alternate" type="application/rss+xml" title="فلسطين اليوم" href="https://paltoday.ps/ar/rss/category/all" />
<link rel="alternate" type="application/rss+xml" title="أحداث الساعة" href="https://paltoday.ps/ar/rss/category/1" />
<link rel="alternate" type="application/rss+xml" title="تقارير" href="https://paltoday.ps/ar/rss/category/2" />
<link rel="alternate" type="application/rss+xml" title="أسرى" href="https://paltoday.ps/ar/rss/category/3" />
<link rel="alternate" type="application/rss+xml" title="أقلام و آراء" href="https://paltoday.ps/ar/rss/category/4" />
<link rel="alternate" type="application/rss+xml" title="الصحافة الصهيونية" href="https://paltoday.ps/ar/rss/category/5" />
<link rel="alternate" type="application/rss+xml" title="شؤون عربية" href="https://paltoday.ps/ar/rss/category/7" />
<link rel="alternate" type="application/rss+xml" title="عين على العدو" href="https://paltoday.ps/ar/rss/category/8" />
<link rel="alternate" type="application/rss+xml" title="ملفات مميزة" href="https://paltoday.ps/ar/rss/category/11" />
<link rel="alternate" type="application/rss+xml" title="منوعات ثقافية" href="https://paltoday.ps/ar/rss/category/12" />
<link rel="alternate" type="application/rss+xml" title="محلي" href="https://paltoday.ps/ar/rss/category/13" />
<link rel="alternate" type="application/rss+xml" title="الرياضة" href="https://paltoday.ps/ar/rss/category/15" />
<link rel="alternate" type="application/rss+xml" title="دينية" href="https://paltoday.ps/ar/rss/category/20" />
<link rel="alternate" type="application/rss+xml" title="صحة وطب" href="https://paltoday.ps/ar/rss/category/21" />
<link rel="alternate" type="application/rss+xml" title="القدس" href="https://paltoday.ps/ar/rss/category/23" />
<link rel="alternate" type="application/rss+xml" title="شؤون دولية" href="https://paltoday.ps/ar/rss/category/28" />
<link rel="alternate" type="application/rss+xml" title="اسرائيليات" href="https://paltoday.ps/ar/rss/category/29" />
<link rel="alternate" type="application/rss+xml" title="رياضة محلية" href="https://paltoday.ps/ar/rss/category/34" />
<link rel="alternate" type="application/rss+xml" title="رياضة دولية" href="https://paltoday.ps/ar/rss/category/35" />
<link rel="alternate" type="application/rss+xml" title="رياضة عربية" href="https://paltoday.ps/ar/rss/category/36" />
<link rel="alternate" type="application/rss+xml" title="اقتصاد" href="https://paltoday.ps/ar/rss/category/37" />
<link rel="alternate" type="application/rss+xml" title="بانوراما" href="https://paltoday.ps/ar/rss/category/38" />
<link rel="alternate" type="application/rss+xml" title="مؤسسات" href="https://paltoday.ps/ar/rss/category/62" />

<script type="text/javascript">
_atrk_opts = { atrk_acct:"eqMwh1acBa00Ul", domain:"paltoday.ps",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=eqMwh1acBa00Ul" style="display:none" height="1" width="1" alt="" /></noscript>

<meta property="fb:pages" content="201624223181362" />

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/24222692/PalTodayInternal2', [[458, 65], [320, 100]], 'div-gpt-ad-1515670740738-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
</head>
<body class="search-page-active- trend-news-active- mobile-menu-active-">
<span id="site_url" data-link="https://paltoday.ps/ar"></span>
<input type="hidden" id="time_zone" value="Asia/Jerusalem">
<div class="mobile-menu">
<div class="d-flex flex-nowrap no-gutters">
<div class="col-10 menu-container">
<div class="p-4">
<nav class="menu"><a href="post/category/2/تقارير">تقارير</a><a href="post/category/3/أسرى-الحرية">أسرى</a><a href="post/category/4/أقلام-و-آراء">أقلام و آراء</a><a href="post/category/5/الصحافة-الصهيونية">الصحافة الصهيونية</a><a href="post/category/48/عربي-ودولي">عربي ودولي</a><a href="post/category/23/ملف-القدس">القدس</a><a href="post/category/46/الرياضة">الرياضة</a><a href="contact">اتصل بنا</a><a href="post/category/43/الأخبار">الأخبار</a><a href="send-post">ارسل خبر</a><a href="post/category/15/الرياضة">الرياضة</a><a href="post/category/15/الرياضة">الرياضة</a><a href="post/category/45/منوعات">منوعات</a><a href="post/category/44/التحليلات">مقالات</a><a href="post/category/37/اقتصاد">اقتصاد</a><a href="post/category/29/اسرائيليات">اسرائيليات</a><a href="post/category/13/محلي">محلي</a><a href="about">من نحن</a><a href="post/category/62/مؤسسات">مؤسسات</a></nav>
</div>
</div>
<div class="col-2 social-container">
<div class="px-2 pt-4 text-center">
<span class="trend-icon trend-button text-center mt-4 d-md-block mx-auto"><span class="badge badge-pill badge-info ">4</span><i class="icon-trend-news"></i></span>
<nav class="social">
<div><a href="https://www.facebook.com/PaltodayPs/" class="facebook"><i class="icon-facebook"></i></a></div>
<div><a href="https://www.instagram.com/paltoday/" class="instagram"><i class="icon-instagram"></i></a></div>
<div><a href="https://twitter.com/paltoday" class="twitter"><i class="icon-twitter"></i></a></div>
<div><a href="https://www.youtube.com/channel/UCckHcxsPS_WgrjF-1CEFULw" class="youtube"><i class="icon-youtube"></i></a></div>
</nav>
</div>
</div>
</div>
</div>
<div class="search-home pt-5">
<div class="col-12 col-lg-8 mx-auto">
<div class="search-form mb-5">
<form class="search-form">
<input type="search" name="q" id="searchInput" class="form-control form-control-lg">
<label for="searchInput" class="m-0"><span class="label"></span></label>
<div class="label-text d-none"><p>ادخل كلمات البحث ...</p><p>^200 مثال: حكومة التوافق الفلسطيني</p></div>
</form>
<span class="close"><i class="icon-close"></i></span>
</div>
<div class="header mb-30">
<ul class="tabs list-unstyled p-0 mb-0">
<li><a href="#search-tab-1">الأخبار</a></li>
<li><a href="#search-tab-2">ألبومات الصور</a></li>
<li><a href="#search-tab-3">الفيديو</a></li>
</ul>
<span class="result"><i>0</i> نتيجة</span>
</div>
<div class="search-content">
<div class="tab-content" id="search-tab-1">
<div class="scroll-bar-container paltoday-skin pb-5">
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/330093/بالأسماء-نتائج-الثانوية-العامة-للتحسين-والإكمال-في-فلسطين" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/TTLnK.jpg" class="img-fluid" alt=""></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">بالأسماء: نتائج الثانوية العامة للتحسين والإكمال في فلسطين </h3>
<p class="entry-box-date m-0">08:56 - 28 اغسطس 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/330096/الأحمد-رد-فتح-في-القاهرة-منذ-أمس-والمصريون-تفاجأوا-مما-تضمنته-الو" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/cxYoc.jpg" class="img-fluid" alt="صورة ارشيفية لوفد فتح في القاهرة"></picture>
<div class="entry-box-body pr-3">
 <h3 class="entry-box-title mt-0">الأحمد: رد فتح في القاهرة منذ أمس والمصريون تفاجأوا مما تضمنته الورقة </h3>
<p class="entry-box-date m-0">09:45 - 28 اغسطس 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/329594/مصدر-مطلع-يكشف-سبب-تأجيل-توقيع-اتفاق-التهدئة-إلى-ما-بعد-عيد-الأضح" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/u13P9.jpg" class="img-fluid" alt="العلمان المصري والفلسطيني يرفرفان في غزة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">مصدر مطلع يكشف سبب تأجيل توقيع اتفاق التهدئة إلى ما بعد عيد الأضحى</h3>
<p class="entry-box-date m-0">08:28 - 19 اغسطس 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/329446/فلسطين-اليوم-تكشف-عن-آخر-مستجدات-ملفي-التهدئة-والمصالحة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/u8HUM.jpg" class="img-fluid" alt=""></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">&quot;فلسطين اليوم&quot; تكشف عن آخر مستجدات ملفي التهدئة والمصالحة</h3>
<p class="entry-box-date m-0">15:15 - 16 اغسطس 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/330239/فتح-تضع-ثلاثة-شروط-للقاء-حركة-حماس-ومصر-تفشل-في-إقناعها" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/rNzzB.jpg" class="img-fluid" alt="قيادة حماس"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">&quot;فتح تضع ثلاثة شروط للقاء حركة حماس.. ومصر تفشل في إقناعها </h3>
<p class="entry-box-date m-0">08:36 - 30 اغسطس 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/329818/الأحمد-يكشف-عن-مقترح-لدفع-رواتب-موظفي-حماس-في-غزة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/P9jJy.jpg" class="img-fluid" alt="رواتب غزة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">الأحمد يكشف عن مقترح لدفع رواتب موظفي &quot;حماس&quot; في غزة</h3>
<p class="entry-box-date m-0">16:12 - 23 اغسطس 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/329768/عجل-شراري-يهرب-من-الذبح-ويحول-المكان-لحلبة-مصارعة-بخان-يونس" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/liZCX.jpg" class="img-fluid" alt="تعبيرية"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">&quot;عجل شراري&quot; يهرب من الذبح ويحول المكان لحلبة مصارعة بخان يونس</h3>
<p class="entry-box-date m-0">16:44 - 22 اغسطس 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/329543/لقاءات-القاهرة-تستأنف-اليوم-و-إسرائيل-تضع-شرطا-بشأن-الممر-المائي" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/zKEVo.jpg" class="img-fluid" alt="وفد حركة حماس في القاهرة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">لقاءات القاهرة تُستأنف اليوم ...و&quot;إسرائيل&quot; تضع شرطاً بشأن الممر المائي</h3>
<p class="entry-box-date m-0">10:08 - 18 اغسطس 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/330024/الرد-خلال-ساعاتالقاهرة-تمهل-فتح-وقتا-للتباحث-وتؤجل-وصول-الفصائل" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/cxYoc.jpg" class="img-fluid" alt="صورة ارشيفية لوفد فتح في القاهرة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">الرد خلال ساعات..القاهرة تمهل فتح وقتاً للتباحث وتؤجل وصول الفصائل</h3>
<p class="entry-box-date m-0">11:30 - 27 اغسطس 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/330017/صحيفة-عباس-يكلف-الحكومة-بإعداد-تصور-لوقف-رواتب-بقية-الموظفين-بغزة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/k6Bfr.jpg" class="img-fluid" alt="عباس"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">صحيفة: عباس يكلف الحكومة بإعداد تصور لوقف رواتب بقية الموظفين بغزة</h3>
<p class="entry-box-date m-0">09:01 - 27 اغسطس 2018</p>
</div>
</a>
</article>
 <article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/329883/يديعوت-ثلاثة-خيارات-لمواجهة-القنبلة-الموقوتة-في-قطاع-غزة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/3KDMG.jpg" class="img-fluid" alt="قصف"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">يديعوت: ثلاثة خيارات لمواجهة القنبلة الموقوتة في قطاع غزة</h3>
<p class="entry-box-date m-0">09:21 - 25 اغسطس 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/329952/استئناف-حوارات-المصالحة-والتهدئة-اشتراطات-وتهديدات-وحلول-بديلة-عل" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/tPjmg.jpg" class="img-fluid" alt="وفد فتح للمصالحة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">استئناف حوارات المصالحة والتهدئة ..اشتراطات وتهديدات وحلول بديلة على الطاولة</h3>
<p class="entry-box-date m-0">10:49 - 26 اغسطس 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/329585/خسارة-جديدة-لارسنال-في-الدوري-على-يد-تشيلسي" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/to0iG.jpg" class="img-fluid" alt="صورة من الأرشيف "></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">خسارة جديدة لارسنال في الدوري على يد تشيلسي</h3>
<p class="entry-box-date m-0">22:12 - 18 اغسطس 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/329687/منفذ-عملية-زيكيم-هو-الشهيد-هاني-المجدلاوي-من-جباليا" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/qjAQO.png" class="img-fluid" alt="الشهيدهاني المجدلاوي"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">منفذ عملية زيكيم هو الشهيد هاني المجدلاوي من جباليا</h3>
<p class="entry-box-date m-0">20:33 - 20 اغسطس 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/329925/تفاصيل-القضية-التي-هزت-المجتمع-المصري-في-عيد-الأضحى" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/8UoLv.jpg" class="img-fluid" alt=""></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">تفاصيل القضية التي هزت المجتمع المصري في عيد الأضحى</h3>
<p class="entry-box-date m-0">18:57 - 25 اغسطس 2018</p>
</div>
</a>
</article>
</div>
</div>
<div class="tab-content" id="search-tab-2">
<div class="scroll-bar-container paltoday-skin pb-5">
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/5823/جماهير-غفير-تشارك-في-الجمعة-ال21-من-مسيرة-العودة-وكسر-الحص" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/vrRTc.JPG" class="img-fluid" alt="جماهير غفير تشارك في الجمعة ال21 من مسيرة العودة وكسر الحصار شرق قطاع غزة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">جماهير غفير تشارك في الجمعة ال21 من مسيرة العودة وكسر الحصار شرق قطاع غزة</h3>
<p class="entry-box-date m-0">19:51 - 17 اغسطس 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/5824/صلاة-عيد-الأضحى-في-ساحة-السرايا-وسط-مدينة-غزة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/xKjbT.JPG" class="img-fluid" alt="صلاة عيد الأضحى في ساحة السرايا وسط مدينة غزة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">صلاة عيد الأضحى في ساحة السرايا وسط مدينة غزة</h3>
<p class="entry-box-date m-0">08:47 - 21 اغسطس 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/5825/الجهاد-الإسلامي-تؤدي-صلاة-العيد-في-العراء-بمحافظات-قطاع-غز" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/RI5Ou.JPG" class="img-fluid" alt="الجهاد الإسلامي تؤدي صلاة العيد في العراء بمحافظات قطاع غزة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">الجهاد الإسلامي تؤدي صلاة العيد في العراء بمحافظات قطاع غزة</h3>
<p class="entry-box-date m-0">08:49 - 21 اغسطس 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/5826/ذبح-الأضاحي-في-أول-أيام-عيد-الأضحى-المبارك" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/TEYfY.JPG" class="img-fluid" alt="ذبح الأضاحي في أول أيام عيد الأضحى المبارك"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">ذبح الأضاحي في أول أيام عيد الأضحى المبارك</h3>
<p class="entry-box-date m-0">09:03 - 21 اغسطس 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/5827/الجهاد-تستقبل-المعايدين-بعيد-الأضحى-والمهنئين-بعودة-د-محمد" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/1q6Hp.JPG" class="img-fluid" alt="الجهاد تستقبل المعايدين بعيد الأضحى والمهنئين بعودة د. محمد الهندي إلى أرض الوطن بعد جولة خارجية"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">الجهاد تستقبل المعايدين بعيد الأضحى والمهنئين بعودة د. محمد الهندي إلى أرض الوطن بعد جولة خارجية</h3>
<p class="entry-box-date m-0">21:04 - 23 اغسطس 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/5829/الهيئة-الوطنية-العليا-لمسيرة-العودة-تكرم-المؤسسات-الإعلامي" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/hoPVl.jpeg" class="img-fluid" alt="الهيئة الوطنية العليا لمسيرة العودة تكرم المؤسسات الإعلامية والطواقم الطبية في مخيمات العودة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">الهيئة الوطنية العليا لمسيرة العودة تكرم المؤسسات الإعلامية والطواقم الطبية في مخيمات العودة</h3>
<p class="entry-box-date m-0">11:32 - 25 اغسطس 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/5830/مواجهات-بين-الفلسطينيين-وقوات-الاحتلال-أثناء-جمعة-الوفاء-ل" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/6eRNZ.jpg" class="img-fluid" alt="مواجهات بين الفلسطينيين وقوات الاحتلال أثناء جمعة الوفاء للطواقم الطبية والإعلامية"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">مواجهات بين الفلسطينيين وقوات الاحتلال أثناء جمعة الوفاء للطواقم الطبية والإعلامية</h3>
 <p class="entry-box-date m-0">11:36 - 25 اغسطس 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/5831/اعتصام-اهالى-الاسرى-امام-مقر-الصليب-الاحمر-بمدينة-غزة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/ZadtX.jpg" class="img-fluid" alt="اعتصام اهالى الاسرى امام مقر الصليب الاحمر بمدينة غزة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">اعتصام اهالى الاسرى امام مقر الصليب الاحمر بمدينة غزة</h3>
<p class="entry-box-date m-0">11:27 - 27 اغسطس 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/5832/مهجة-القدس-تنظم-ورشة-عمل-بعنوان-اليوم-الوطني-لإسترداد-جثام" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/SDhc8.jpg" class="img-fluid" alt="مهجة القدس تنظم  ورشة عمل بعنوان &quot;اليوم الوطني لإسترداد جثامين الشهداء المحتجزة &quot;"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">مهجة القدس تنظم ورشة عمل بعنوان &quot;اليوم الوطني لإسترداد جثامين الشهداء المحتجزة &quot;</h3>
<p class="entry-box-date m-0">11:37 - 27 اغسطس 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/5833/مرضى-يخضعون-لغسيل-الكلى-في-مجمع-الشفاء-الطبي" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/Llrrv.JPG" class="img-fluid" alt="مرضى يخضعون لغسيل الكلى في مجمع الشفاء الطبي"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">مرضى يخضعون لغسيل الكلى في مجمع الشفاء الطبي</h3>
<p class="entry-box-date m-0">13:36 - 28 اغسطس 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/5834/مخيم-المجد-الصيفي-للشباب-في-مدينة-غزة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/hrJ0t.jpg" class="img-fluid" alt="مخيم المجد الصيفي للشباب في مدينة غزة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">مخيم المجد الصيفي للشباب في مدينة غزة</h3>
<p class="entry-box-date m-0">17:18 - 28 اغسطس 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/5835/مسابقة-أفضل-تقرير-صحفي-إنساني-التي-نظمتها-اللجنة-الدولية-ل" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/RDNpa.jpg" class="img-fluid" alt="مسابقة &quot;أفضل تقرير صحفي إنساني&quot; التي نظمتها اللجنة الدولية للصليب الأحمر في قطاع غزة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">مسابقة &quot;أفضل تقرير صحفي إنساني&quot; التي نظمتها اللجنة الدولية للصليب الأحمر في قطاع غزة</h3>
<p class="entry-box-date m-0">14:03 - 30 اغسطس 2018</p>
</div>
</a>
</article>
</div>
</div>
<div class="tab-content" id="search-tab-3">
<div class="scroll-bar-container paltoday-skin pb-5">
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1294/تدريبات-الطيران-الروسي-على-التزويد-بالوقود-أثناء-التحليق" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/UAAO0.jpeg" class="img-fluid" alt="تدريبات الطيران الروسي على التزويد بالوقود أثناء التحليق"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">تدريبات الطيران الروسي على التزويد بالوقود أثناء التحليق</h3>
<p class="entry-box-date m-0">09:31 - 18 اغسطس 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1295/صيني-ينجو-من-موت-محقق-في-آخر-لحظة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/y85AI.jpeg" class="img-fluid" alt="صيني ينجو من موت محقق في آخر لحظة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">صيني ينجو من موت محقق في آخر لحظة</h3>
<p class="entry-box-date m-0">09:31 - 18 اغسطس 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1296/من-غزة-إلى-القدس-رسائل-حب-تكتب-بالدم" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/eIr66.JPG" class="img-fluid" alt="من غزة إلى القدس رسائل حب تُكتب بالدم"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">من غزة إلى القدس رسائل حب تُكتب بالدم</h3>
<p class="entry-box-date m-0">14:28 - 18 اغسطس 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1298/النخالة-كل-يوم-نقترب-أكثر-من-الانتصار" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/mtTBu.jpg" class="img-fluid" alt="النخالة: كل يوم نقترب أكثر من الانتصار "></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">النخالة: كل يوم نقترب أكثر من الانتصار </h3>
<p class="entry-box-date m-0">21:25 - 18 اغسطس 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1299/ساعي-التوصيل-يتذوق-حساء-الزبون-بشراهة-ويفجر-الإنترنت-الصيني" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/FX8lj.jpg" class="img-fluid" alt="ساعي التوصيل يتذوّق حساء الزبون بشراهة ويفجّر الإنترنت الصيني"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">ساعي التوصيل يتذوّق حساء الزبون بشراهة ويفجّر الإنترنت الصيني</h3>
<p class="entry-box-date m-0">09:30 - 19 اغسطس 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1300/نيزك-أكثر-إشعاعا-من-القمر-في-سماء-ولاية-ألاباما" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/U6UBu.jpg" class="img-fluid" alt="نيزك أكثر إشعاعا من القمر في سماء ولاية ألاباما"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">نيزك أكثر إشعاعا من القمر في سماء ولاية ألاباما</h3>
<p class="entry-box-date m-0">09:32 - 19 اغسطس 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1301/تعرف-على-أحكام-و-شروط-أضحية-العيد" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/wUzRb.jpg" class="img-fluid" alt="تعرف على أحكام و شروط أضحية العيد"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">تعرف على أحكام و شروط أضحية العيد</h3>
<p class="entry-box-date m-0">11:10 - 19 اغسطس 2018</p>
</div>
</a>
 </article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1302/شاهد-رياح-شديدة-أزاحت-ستار-الكعبة-المشرفة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/hH8Cb.jpg" class="img-fluid" alt="#شاهد: رياح شديدة أزاحت ستار الكعبة المشرفة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">#شاهد: رياح شديدة أزاحت ستار الكعبة المشرفة</h3>
<p class="entry-box-date m-0">10:54 - 20 اغسطس 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1303/تعرف-على-أعمال-الحجيج-في-أول-أيام-عيد-الاضحى" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/8TJiK.jpg" class="img-fluid" alt="تعرف على أعمال الحجيج في أول أيام #عيد_الاضحى"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">تعرف على أعمال الحجيج في أول أيام #عيد_الاضحى</h3>
<p class="entry-box-date m-0">13:03 - 21 اغسطس 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1304/نساء-سوريات-يتحررن-من-الشتات-بخيوطهن-الحريرية" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/d44ra.jpg" class="img-fluid" alt="نساء سوريات يتحررن من الشتات بخيوطهن الحريرية"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">نساء سوريات يتحررن من الشتات بخيوطهن الحريرية</h3>
<p class="entry-box-date m-0">13:17 - 21 اغسطس 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1305/غزة-بالقلب-تهنئة-لغزة-من-جميع-أنحاء-العالم" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/Bt5gL.JPG" class="img-fluid" alt="غزة_بالقلب|| تهنئة لغزة من جميع أنحاء العالم"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">غزة_بالقلب|| تهنئة لغزة من جميع أنحاء العالم</h3>
<p class="entry-box-date m-0">11:05 - 22 اغسطس 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1306/شاهد-ضرب-وحشي-لعاملة-أثيوبية-في-البحرين-من-كفيلتها" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/9x74m.jpeg" class="img-fluid" alt="شاهد   ضرب وحشي لعاملة أثيوبية في البحرين من كفيلتها"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">شاهد ضرب وحشي لعاملة أثيوبية في البحرين من كفيلتها</h3>
<p class="entry-box-date m-0">11:09 - 22 اغسطس 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1307/اين-تذهب-حصى-الجمرات-عندما-يرميها-الحجاج" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/BehTg.jpeg" class="img-fluid" alt="اين تذهب حصى الجمرات عندما يرميها الحجاج"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">اين تذهب حصى الجمرات عندما يرميها الحجاج</h3>
<p class="entry-box-date m-0">10:49 - 25 اغسطس 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1308/هنا-تعيش-039هيلو-كيتي039-نظرة-داخل-مقر-شركة-سانريو-039السري" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/MB3t8.jpg" class="img-fluid" alt="هنا تعيش &#039;هيلو كيتي&#039;.. نظرة داخل مقر شركة سانريو &#039;السري"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">هنا تعيش &#039;هيلو كيتي&#039;.. نظرة داخل مقر شركة سانريو &#039;السري</h3>
<p class="entry-box-date m-0">15:57 - 25 اغسطس 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1309/نظرة-داخل-039إيرلاندر-10039أطول-طائرة-في-العالم" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/6jYvT.jpg" class="img-fluid" alt="نظرة داخل &#039;إيرلاندر 10&#039;...أطول طائرة في العالم"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">نظرة داخل &#039;إيرلاندر 10&#039;...أطول طائرة في العالم</h3>
<p class="entry-box-date m-0">17:58 - 25 اغسطس 2018</p>
</div>
</a>
</article>
</div>
</div>
</div>
</div>
</div><div class="trend-news p-3">
<div class="header mt-3 mb-4"><h2 class="title"><span>الأكثر رواجا</span> Trending</h2> <span class="close"><i class="icon-close"></i></span></div>
<div class="scroll-bar-container paltoday-skin pl-md-5 ml-md-4">
<article class="entry-box mb-2 pb-3">
<div class="entry-box-body">
<h3 class="entry-box-title mt-0"><a href="https://paltoday.ps/ar/post/330109/ساهم-تؤجر-المدارس-تفتح-باب-المبادرات-في-ظل-الظروف-الصعبة">#ساهم_تؤجر:&quot;المدارس&quot; تفتح باب المبادرات في ظل الظروف الصعبة</a></h3>
<div class="tags">
<a href="https://paltoday.ps/ar/tag/22736/ساهم-تؤجر" class="mb-2">#ساهم تؤجر</a>
</div>
</div>
</article>
<article class="entry-box mb-2 pb-3">
<div class="entry-box-body">
<h3 class="entry-box-title mt-0"><a href="https://paltoday.ps/ar/post/329985/د-الهندي-التهدئة-لن-يقابلها-أي-ثمن-سياسي-والتزام-المقاومة-مشروط">د. الهندي: التهدئة لن يقابلها أي ثمن سياسي والتزام المقاومة مشروط</a></h3>
</div>
</article>
<article class="entry-box mb-2 pb-3">
<div class="entry-box-body">
<h3 class="entry-box-title mt-0"><a href="https://paltoday.ps/ar/post/329919/أجمل-صورة-في-الحج-هاشتاغ-يغزو-مواقع-التواصل">&quot;أجمل صورة في الحج&quot;.. هاشتاغ يغزو مواقع التواصل</a></h3>
<div class="tags">
<a href="https://paltoday.ps/ar/tag/22694/اجمل-صوره-في-حج-1439" class="mb-2">##اجمل_صوره_في_حج_1439</a>
</div>
</div>
</article>
<article class="entry-box mb-2 pb-3">
<div class="entry-box-body">
<h3 class="entry-box-title mt-0"><a href="https://paltoday.ps/ar/post/329826/مغردون-يعلقون-على-تصريحات-وزير-الأوقاف-السعودي-تطبيع-بالحج">مغردون يعلقون على تصريحات وزير الأوقاف السعودي: تطبيع بالحج!</a></h3>
</div>
</article>
</div>
</div><div class="body-overlay"></div>
<div class="site-container">
<header class="main-header">
<div class="d-flex align-items-center px-2 px-md-5">
<div class="ml-auto">
<h1 class="logo sr-only">وكالة فلسطين اليوم الاخبارية</h1>
<div class="logo"><a href="https://paltoday.ps/ar"><img src="https://paltoday.ps/ar/style/assets/images/logo.png" class="img-fluid" alt=""></a></div>
</div>
<div class="menu-container d-flex">
<nav class="main-menu d-none d-lg-block">
<a href="https://paltoday.ps/ar/post/category/2/تقارير" target=""><span>تقارير</span></a>
<a href="https://paltoday.ps/ar/post/category/48/عربي-ودولي" target=""><span>عربي ودولي</span></a>
<a href="https://paltoday.ps/ar/post/category/15/الرياضة" target=""><span>الرياضة</span></a>
<a href="https://paltoday.ps/ar/post/category/45/منوعات" target=""><span>منوعات</span></a>
<a href="https://paltoday.ps/ar/post/category/44/التحليلات" target=""><span>مقالات</span></a>
<a href="https://paltoday.ps/ar/post/category/3/أسرى-الحرية" target=""><span>أسرى</span></a>
<a href="https://paltoday.ps/ar/post/category/37/اقتصاد" target=""><span>اقتصاد</span></a>
<a href="https://paltoday.ps/ar/post/category/29/اسرائيليات" target=""><span>اسرائيليات</span></a>
<a href="https://paltoday.ps/ar/post/category/13/محلي" target=""><span>محلي</span></a>
<a href="https://paltoday.ps/ar/post/category/23/ملف-القدس" target=""><span>القدس</span></a>
<a href="https://paltoday.ps/ar/post/category/62/مؤسسات" target=""><span>مؤسسات</span></a>
<a href="https://paltoday.ps/ar/contact" target=""><span>اتصل بنا</span></a>
<a href="https://paltoday.ps/ar/about" target=""><span>من نحن</span></a>
<a href="https://paltoday.ps/ar/send-post" target=""><span>ارسل خبر</span></a>
</nav> <span class="search-icon search-button text-center mt-4 mr-2 ml-xl-4 ml-lg-2 pt-1"><i class="icon-search"></i></span>
<span class="trend-icon trend-button text-center mt-4 d-none d-md-block tooltip2 ml-3 ml-lg-0 mr-xl-3 " data-tooltip data-tooltipster='{"side":"left"}' title="الأكثر رواجا Trending"><span class="badge badge-pill badge-danger">4</span><i class="icon-trend-news"></i></span>
<span class="menu-button menu-toggle style-2 ml-2 d-block d-lg-none"><span>Menu</span></span>
</div>
</div>
</header>
<div class="navbar">
<div class="d-flex flex-wrap justify-content-start no-gutters">
<div class="col-12 col-md-auto ">
<ol class="breadcrumb mb-0 mr-5 pb-3 pb-md-0">
<li class="breadcrumb-item"><a href="https://paltoday.ps/ar">الرئيسية</a></li>
<li class="breadcrumb-item"><a href="https://paltoday.ps/ar/post/category/1/أحداث-الساعة">أحداث الساعة</a></li>
<li class="breadcrumb-item active">عرض الخبر</li>
</ol>
</div>
<div class="mr-auto col-12 col-md-auto">
<nav class="social d-flex align-items-center justify-content-around ml-0 ml-md-4">
<a href="https://www.instagram.com/paltoday/" target="_blank" rel="nofollow" class="instagram px-3"><i class="icon-instagram"></i></a>
<a href="https://www.youtube.com/channel/UCckHcxsPS_WgrjF-1CEFULw" target="_blank" rel="nofollow" class="youtube px-3"><i class="icon-youtube"></i></a>
<a href="https://twitter.com/paltoday" target="_blank" rel="nofollow" class="twitter px-3"><i class="icon-twitter"></i></a>
<a href="https://www.facebook.com/PaltodayPs/" target="_blank" rel="nofollow" class="facebook px-3"><i class="icon-facebook"></i></a>
</nav>
</div> </div>
</div>
<script>
    window.fbAsyncInit = function () {
        FB.init({
            appId: '2146685568929026',
            xfbml: true,
            version: 'v2.1'
    });
        FB.api(
            '/',
            'POST',
            {"scrape": "true", "id": "https://paltoday.ps/ar/post/330263/الاحتلال-يعتقل-شابين-ويحتجز-محامين-وأهالي-أسرى-داخل-معسكر-سالم"},
            function (response) {
            }
        );
    };
    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {
            return;
        }
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<input type="hidden" class="post_id" value="330263">
<div class="page-post">
<article class="page-post-article">
<div class="pt-4 mb-4" style="background-color: #f5f6f6;">
<div class="container">
<div class="row">
<div class="col-md-10 mr-auto ml-auto">
<div class="row" id="7">
<div class="col-md-6">
<div class="ads text-center mb-3 mb-md-4">
<a href="https://paltoday.ps/ar/ads/2" rel="nofollow" target="_blank">
<img src="//cdn02.paltoday.ps/ar/img/97osu.jpg" class="img-fluid" alt="الاتصالات">
</a>
</div>
</div>
<div class="col-md-6">
<div class="ads text-center mb-3 mb-md-4">
<a href="https://paltoday.ps/ar/ads/1" rel="nofollow" target="_blank">
<img src="//cdn02.paltoday.ps/ar/img/xbBOS.jpg" class="img-fluid" alt="اعلان وطنية">
</a>
</div>
</div>
</div>
<h3 class="post-caption mb-2"></h3>
<h1 class="post-title mb-3">الاحتلال يعتقل شابين ويحتجز محامين وأهالي أسرى داخل معسكر سالم</h1>
<ul class="post-status d-flex mb-30">
<li class="ml-40">فلسطين اليوم - جنين</li>
<li class="ml-40 d-none d-sm-inline-block views" data-id="330263" style="" data-app="post" data-text="{views} قراءة"></li>
<li>14:41 - 30 اغسطس 2018</li>
</ul>
<div class="post-thumb">
<a href="//cdn04.paltoday.ps/ar/img/GGdNU.jpg" data-fancybox>
<span class="view-large"><i class="icon-fullscreen"></i></span>
<picture>
<img src="//cdn04.paltoday.ps/ar/img/945x500/GGdNU.jpg" class="img-fluid" alt="">
</picture>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-md-10 mr-auto ml-auto">
<div class="row" id="9">
<div class="col-md-6">
<div class="ads text-center mb-3 mb-md-4">
<a href="https://paltoday.ps/ar/ads/4" rel="nofollow" target="_blank">
<img src="//cdn03.paltoday.ps/ar/img/UonDp.png" class="img-fluid" alt="بنك فلسطين">
</a>
</div>
</div>
<div class="col-md-6">
<div class="ads text-center mb-3 mb-md-4">
<a href="https://paltoday.ps/ar/ads/3" rel="nofollow" target="_blank">
<img src="//cdn02.paltoday.ps/ar/img/GTnBD.png" class="img-fluid" alt="جوال">
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-12 col-md-2">
<div class="sticky-container">
<div class="post-share text-center d-flex d-md-block">
<div class="head font-weight-bold mb-md-4 col-auto">مشاركة</div>
<div class="d-flex pb-3 d-md-block col">
<a href="https://twitter.com/share?text=الاحتلال يعتقل شابين ويحتجز محامين وأهالي أسرى داخل معسكر سالم&url=https://paltoday.ps/ar/post/330263/الاحتلال-يعتقل-شابين-ويحتجز-محامين-وأهالي-أسرى-داخل-معسكر-سالم" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" class="twitter d-block text-center mb-3 ml-4 ml-sm-0"><i class="icon-twitter"></i></a>
<a href="https://www.facebook.com/dialog/feed?app_id=2146685568929026&link=https://paltoday.ps/ar/post/330263/الاحتلال-يعتقل-شابين-ويحتجز-محامين-وأهالي-أسرى-داخل-معسكر-سالم&picture=https://paltoday.ps/ar/img/GGdNU.jpg&name=الاحتلال يعتقل شابين ويحتجز محامين وأهالي أسرى داخل معسكر سالم&redirect_uri=https://paltoday.ps/ar&display=popup&description=الاحتلال يعتقل شابين ويحتجز محامين وأهالي أسرى داخل معسكر سالم" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" class="facebook d-block text-center mb-3 ml-4 ml-sm-0"><i class="icon-facebook"></i></a>
<a href="whatsapp://send?text=الاحتلال يعتقل شابين ويحتجز محامين وأهالي أسرى داخل معسكر سالم :: https://paltoday.ps/ar/post/330263/الاحتلال-يعتقل-شابين-ويحتجز-محامين-وأهالي-أسرى-داخل-معسكر-سالم" data-action="share/whatsapp/share" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" class="whatsapp d-block text-center mb-3 ml-4 ml-sm-0"><i class="icon-whatsapp"></i></a>
</div>
</div>
</div>
</div>
<div class="col-12 col-md-9 ml-auto">
<div class="post-text-container clearfix mb-30">
<p dir="RTL"><span lang="AR-SA" style="font-size:14.0pt"><span style="line-height:107%"><span style="font-family:" Simplified Arabic",serif">اعتقلت قوات الاحتلال الإسرائيلي، اليوم الخميس، شابين بالقرب من معسكر سالم غرب جنين، واحتجزت محامين وأهالي أسرى بعد إغلاق محكمة سالم العسكرية.</span></span></span></p>
<p dir="RTL"><span lang="AR-SA" style="font-size:14.0pt"><span style="line-height:107%"><span style="font-family:" Simplified Arabic",serif">وذكر أحد المحامين، أن قوات الاحتلال اعتقلت شابين على مدخل المحكمة في سالم ولا تزال هويتهم مجهولة، وأغلقت المحكمة وطردت المراجعين كافة، واحتجزت ما يزيد عن 20 محاميا والعشرات من أهالي الأسرى الذين كانوا متواجدين داخل المحكمة العسكرية لأكثر من 4 ساعات</span></span></span> <span lang="AR-SA" style="font-size:14.0pt"><span style="line-height:107%"><span style="font-family:" Simplified Arabic",serif">لحضور محاكمة أبنائهم</span></span></span><span dir="LTR" style="font-size:14.0pt"><span style="line-height:107%"><span style="font-family:" Simplified Arabic",serif">.</span></span></span></p>
</div>
<div class="widget-9 widget mb-5">
<header class="widget-header mb-4">
<h2 class="widget-header-title mb-0"><a class="title d-inline-block pb-2">متعلقات</a>
</h2>
</header>
<div class="widget-body">
<article class="entry-box entry-box-news-5 mb-1">
<h3 class="entry-box-title m-0"><a href="https://paltoday.ps/ar/post/158398/الاحتلال-يداهم-منزلا-ويحتجز-شابين-ويقتحم-مواقع-في-جنين" class="p-1 pr-3">الاحتلال يداهم منزلا ويحتجز شابين ويقتحم مواقع في جنين</a></h3>
</article>
<article class="entry-box entry-box-news-5 mb-1">
<h3 class="entry-box-title m-0"><a href="https://paltoday.ps/ar/post/106934/اعتقال-4-محامين-بتهمة-نقل-معلومات-من-أسرى-الجهاد-لأحد-القادة-بقطا" class="p-1 pr-3">اعتقال 4 محامين بتهمة نقل معلومات من أسرى الجهاد لأحد القادة بقطاع غزة</a></h3>
</article>
<article class="entry-box entry-box-news-5 mb-1">
<h3 class="entry-box-title m-0"><a href="https://paltoday.ps/ar/post/145558/الاحتلال-يعتقل-شقيقين-ويحتجز-عشرات-المركبات-جنوب-جنين" class="p-1 pr-3">الاحتلال يعتقل شقيقين ويحتجز عشرات المركبات جنوب جنين</a></h3>
</article>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</article>
</div>
<div class="get-more-end" style="display: none;">
<div class="paltoday-loader text-center infinite-scroll-request"><img src="https://paltoday.ps/ar/style/assets/images/loading.gif" alt="" style="opacity: 0.3;"></div>
</div>
</div>
<audio id="breaking_audio">
<source src="" type="audio/ogg">
</audio>
<div class="section-breaking-top"></div>
<div class="section-breaking-height"></div>
<section class="section-breaking" style="display: none;">
<div class="container">
<div class="header">عاجل</div>
<div class="content">
<article class="entry-box entry-box-news">
<h2 class="entry-box-title"><a href="#"><span class="time"></span> <span class="title"></span></a></h2>
</article>
</div>
</div>
</section>
<style type="text/css">
	/* Breaking News Section */
	.section-breaking{
	  position: fixed;
	  bottom: 0;
	  right: 0;
	  z-index: 10;
	  width: 100%;
	}
	.section-breaking.bottom{
		position: static;
	}
    .section-breaking {
        padding-top: 10px;
        padding-bottom: 10px;
        background-color: #d8232a;
    }
    .section-breaking .container {
        position: relative;
        padding-right: 90px;
    }
    .section-breaking .header {
        position: absolute;
        right: 0;
        top: 0;
        height: 100%;
        width: 90px;
        color: #f8cc1b;
        font-size: 20px;
        display: -webkit-box;
        display: -ms-flexbox;
        display: -webkit-flex;
        display: flex;
        -webkit-box-pack: center;
        -ms-flex-pack: center;
        -webkit-justify-content: center;
        justify-content: center;
        -webkit-box-align: center;
        -ms-flex-align: center;
        -webkit-align-items: center;
        align-items: center;
    }
    .section-breaking .content {
        width: -moz-calc(100% - 90px);
        width: -webkit-calc(100% - 90px);
        width: -o-calc(100% - 90px);
        width: calc(100% - 90px);
    }
    .section-breaking .entry-box-news {
    }
    .section-breaking .entry-box-news .entry-box-title {
        color: #ffffff;
        font-size: 18px;
        margin: 0;
    }
    .section-breaking .entry-box-news .entry-box-title a {
        color: #ffffff;
    }
    .section-breaking .entry-box-news .entry-box-title a:hover {
        text-decoration: underline;
    }
    .section-breaking .breaking-all{
        min-height: 76px;
    }
</style>
<footer class="main-footer">
<div class="container">
<div class="row">
<div class="col-12 col-lg-6">
<p class="copyright text-center text-lg-right py-4 mb-0">جميع الحقوق محفوظة لوكالة فلسطين اليوم © 2003 - 2018</p>
</div>
<div class="col-12 col-lg-6">
<div class="atyaf pt-2 text-center text-md-left"><a href="http://atyaf.co" class="tooltip2" target="_blank" data-tooltip data-tooltipster='{"side":"right"}' title="برمجة وتنفيذ شركة أطياف"><img src="https://paltoday.ps/ar/style/assets/images/atyafco.png" alt="atyafco logo"></a></div>
<p class="designer text-center text-lg-left pb-2 mb-0"><a href="https://www.behance.net/ibshaqura" target="_blank">تصميم : إبراهيم شقورة</a></p>
</div>
</div>
</div>
</footer><div class="breaking-news" style="display: none;">
<div class="container">
<div class="row d-flex align-self-end align-content-between">
<div class="col-lg-2 col-sm-1 mt-lg-auto header-container">
<div class="header mt-lg-0 mt-md-3 mt-sm-2">
<p class="text-1 mb-0 mb-sm-1">عـاجـــل</p>
<p class="text-2 mb-3 d-none d-lg-block">www.paltoday.ps</p>
</div>
</div>
<div class="col-lg-10 content-container">
<span class="close"><i class="icon-close"></i></span>
<div class="pt-4">
<article class="item b_item">
<a href="" class="d-flex no-gutters pb-4 px-3 b_link">
<div class="date ml-3 col-auto b_time"></div>
<h3 class="title mb-0 b_title"></h3>
</a>
</article>
</div>
<div class="breaking-all pt-4" style="min-height: 76px;">
</div>
</div>
</div>
</div>
</div><script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/jquery-3.2.1.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/pace.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/jquery.validate.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/messages_ar.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/tooltipster.bundle.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/infinite-scroll.pkgd.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/jquery.masonry.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/imagesloaded.pkgd.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/typed.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/idTabs.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/swiper.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/jquery.custom-scrollbar.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/jquery.fancybox.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/select2.full.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/moment-with-locales.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/moment-timezone-with-data.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/o2.js"></script>
<!--[if lt IE 9]>
<script src="https://paltoday.ps/ar/style/assets/js/html5shiv.js"></script><![endif]-->
<script type="text/javascript">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</script><script type="text/javascript">
    $(document).ready(function () {
        // section news 1 slider
//		$('.section-news-1 .swiper-slide:first-child .entry-box-news').addClass('opacity dd');
        var swiper = new Swiper('.section-news-1 .swiper-container', {
            pagination: '.swiper-pagination',
            paginationClickable: true,
            nextButton: '.swiper-button-next',
            prevButton: '.swiper-button-prev',
            breakpoints: {
                3000: {
                    slidesPerView: 3
                },
                1199: {
                    slidesPerView: 3
                },
                992: {
                    slidesPerView: 2
                },
                480: {
                    slidesPerView: 1
                }
            }, onInit: function () {
                $('.section-news-1 .spinner-loading').remove();
                $('.section-news-1 .swiper-wrapper.opacity').removeClass('opacity')
            }
        });
        //section-video-1
        $('.section-video-1 ._pagination .entry-box-media:first-child').addClass('_active');
        $('.section-video-1 ._pagination .entry-box-media a').on('click', function (e) {
            e.preventDefault();
            var $this = $(this),
                $link = $this.attr('href'),
                $parent = $this.parents('.entry-box-media'),
                $widget = $this.parents('.section-video-1'),
                $ajaxContainer = $widget.find('.slider-container');
            if (!$parent.hasClass('_active')) {
                $('.section-video-1 ._pagination .entry-box-media._active').removeClass('_active');
                $parent.addClass('_active');
                $widget.addClass('_loading');
                var $url = $link;
                $.ajax({
                    type: "GET",
                    url: $url,
                    success: function ($data) {
                        if ($data) {
                            $('html, body').animate({scrollTop: $('.section-video-1').offset().top}, 200);
                            $ajaxContainer.find('*').remove();
                            $ajaxContainer.empty().html($data);
                            setTimeout(function () {
                                $widget.removeClass('_loading');
                                $ajaxContainer.find('.entry-box-media.effect').removeClass('effect');//.find('a').attr('data-fancybox','');
                                $ajaxContainer.find('.entry-box-media [data-fancybox]').fancybox();
                            }, 400);
//							setTimeout(function(){
//								$('html, body').animate({scrollTop: $('.section-video-1').offset().top}, 200);
//							}, 400);
                        }
                    },
                    dataType: 'HTML'
                });
            }
        });
        // section-news-13
        var swiper2 = new Swiper('.section-news-13 .swiper-container', {
            paginationClickable: true,
            spaceBetween: 30,
            autoplay: 2500,
            autoplayDisableOnInteraction: false,
            effect: 'fade'
        });
        // section-media caricature
        var swiper3 = new Swiper('.section-media .swiper-container', {
            paginationClickable: true,
            spaceBetween: 30,
            autoplay: 2500,
            autoplayDisableOnInteraction: false
        });
    });
</script><script src="https://paltoday.ps/ar/style/assets/js/plugins/jquery.sticky-kit.min.js"></script>
<script type="text/javascript">
    function shareFixed(){
        if ($(window).width() > 992) {
            $(".sticky-container").stick_in_parent({
                offset_top: 55
            });
        }
    }
    $(document).ready(function() {
        shareFixed();
    });
    var postImagesSettings = {
        slidesPerView: 1
    };
    var postThumbsSettings = {
        navigation: {
            nextEl: '.page-post .page-post-article .post-gallery .swiper-container.thumbs-images .swiper-button-next',
            prevEl: '.page-post .page-post-article .post-gallery .swiper-container.thumbs-images .swiper-button-prev',
        },
        slidesPerView: 8,
        spaceBetween: 10,
        slideToClickedSlide: true,
        centeredSlides: true,
        breakpoints: {
            1024: {
                slidesPerView: 8
            },
            768: {
                slidesPerView: 3
            },
            640: {
                slidesPerView: 2
            },
            320: {
                slidesPerView: 1
            }
        }
    };
    if ($('.page-post .page-post-article .post-gallery').length) {
        var postImages = new Swiper('.page-post .page-post-article .post-gallery .swiper-container.big-images', postImagesSettings);
        var postThumbs = new Swiper('.page-post .page-post-article .post-gallery .swiper-container.thumbs-images', postThumbsSettings);
        postImages.controller.control = postThumbs;
        postThumbs.controller.control = postImages;
    }

    $.ajax({
        type: "GET",
        url: 'https://paltoday.ps/ar/post/last',
        success: function ($response) {
        nextPenSlugs2 = [];
        var $post_id = $('.post_id').val();
        $.each($response, function ($k, $r) {
            if ($post_id != $r.id) {
                nextPenSlugs2.push($r.link)
            }
        })

        function getPenPathPost() {
            var slug = window.nextPenSlugs2[this.loadCount];
            if (slug) {
                return slug;
            }
        }

        var $pagePost = $('.page-post');
        $pagePost.infiniteScroll({
            path: getPenPathPost,
            append: '.page-post-article',
            status: '.get-more-end'
        });
        $pagePost.on('append.infiniteScroll', function (event, response, path, items) {
            var $views_item = $(items).find('.views');
            shareFixed();
            increment_views($views_item.attr('data-app'), $views_item.attr('data-id'));
            $(items).find('.ads').remove();
            if ($('.post-gallery').length) {
                var postImages = new Swiper('.page-post .page-post-article .post-gallery .swiper-container.big-images', postImagesSettings);
                var postThumbs = new Swiper('.page-post .page-post-article .post-gallery .swiper-container.thumbs-images', postThumbsSettings);
                window.postImages.controller.control = postThumbs;
                window.postThumbs.controller.control = postImages;
            }
        });
    },
    dataType: 'JSON'
    });
</script>
</body>
</html>