<!DOCTYPE html>
<html lang="ar">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<title>نتنياهو يصرّ على تمرير قانون القومية خلال أسبوع - فلسطين اليوم</title>
<meta name="robots" content="noodp,noydir" />
<meta name="robots" content="index,follow" />
<meta name="robots" content="ALL" />
<meta name="og:type" content="article" />
<meta name="og:title" content="نتنياهو يصرّ على تمرير قانون القومية خلال أسبوع" />
<meta property="og:description" content="نتنياهو يصرّ على تمرير قانون القومية خلال أسبوع" />
<meta property="og:image" content="https://cdn04.paltoday.ps/ar/img/830x506/pBvds.jpg" />
<meta property="og:image:width" content="830" />
<meta property="og:image:height" content="506" />
<meta property="og:url" content="https://paltoday.ps/ar/post/326732/نتنياهو-يصر-على-تمرير-قانون-القومية-خلال-أسبوع" />
<meta property="og:site_name" content="فلسطين اليوم" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:domain" content="https://paltoday.ps/ar/post/326732/نتنياهو-يصر-على-تمرير-قانون-القومية-خلال-أسبوع" />
<meta name="twitter:site" content="@paltoday" />
<meta name="twitter:creator" content="@paltoday" />
<meta name="twitter:image:src" content="https://cdn04.paltoday.ps/ar/img/830x506/pBvds.jpg" />
<meta name="twitter:description" content="نتنياهو يصرّ على تمرير قانون القومية خلال أسبوع" />
<meta name="twitter:title" content="نتنياهو يصرّ على تمرير قانون القومية خلال أسبوع" />
<meta name="twitter:url" content="https://paltoday.ps/ar/post/326732/نتنياهو-يصر-على-تمرير-قانون-القومية-خلال-أسبوع" />
<meta name="description" content="نتنياهو يصرّ على تمرير قانون القومية خلال أسبوع" />
<meta name="keywords" content="نتنياهو,يصرّ,على,تمرير,قانون,القومية,خلال,أسبوع" />
<meta name="author" content="" />
<meta name="rating" content="General" />
<meta name="fb:app_id" content="2146685568929026" />
<meta name="copyright" content="جميع الحقوق محفوظة لوكالة فلسطين اليوم © 2003 - 2018" />
<meta property="article:published_time" content="2018-07-09T09:39:00+03:00" />
<meta property="article:modified_time" content="2018-07-09T09:41:57+03:00" />
<script src="/cdn-cgi/apps/head/GvAH1NRmiW0eGe9eEveTKk5oPJs.js"></script><link rel="canonical" href="https://paltoday.ps/ar/post/326732/نتنياهو-يصر-على-تمرير-قانون-القومية-خلال-أسبوع">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/plugins.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/style.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/plugins/swiper.min.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/plugins/jquery.custom-scrollbar.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/plugins/jquery.fancybox.min.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/plugins/tooltipster.bundle.min.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/o2.css">
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-152x152.png" />
<link rel="icon" type="image/png" href="https://paltoday.ps/ar/style/assets/images/favicon/favicon-196x196.png" sizes="196x196" />
<link rel="icon" type="image/png" href="https://paltoday.ps/ar/style/assets/images/favicon/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="https://paltoday.ps/ar/style/assets/images/favicon/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="https://paltoday.ps/ar/style/assets/images/favicon/favicon-16x16.png" sizes="16x16" />
<link rel="icon" type="image/png" href="https://paltoday.ps/ar/style/assets/images/favicon/favicon-128.png" sizes="128x128" />
<meta name="application-name" content="فلسطين اليوم" />
<meta name="msapplication-TileColor" content="#FFFFFF" />
<meta name="msapplication-TileImage" content="https://paltoday.ps/ar/style/assets/images/favicon/mstile-144x144.png" />
<meta name="msapplication-square70x70logo" content="https://paltoday.ps/ar/style/assets/images/favicon/mstile-70x70.png" />
<meta name="msapplication-square150x150logo" content="https://paltoday.ps/ar/style/assets/images/favicon/mstile-150x150.png" />
<meta name="msapplication-wide310x150logo" content="https://paltoday.ps/ar/style/assets/images/favicon/mstile-310x150.png" />
<meta name="msapplication-square310x310logo" content="https://paltoday.ps/ar/style/assets/images/favicon/mstile-310x310.png" />
<link rel="alternate" type="application/rss+xml" title="فلسطين اليوم" href="https://paltoday.ps/ar/rss/category/all" />
<link rel="alternate" type="application/rss+xml" title="أحداث الساعة" href="https://paltoday.ps/ar/rss/category/1" />
<link rel="alternate" type="application/rss+xml" title="تقارير" href="https://paltoday.ps/ar/rss/category/2" />
<link rel="alternate" type="application/rss+xml" title="أسرى" href="https://paltoday.ps/ar/rss/category/3" />
<link rel="alternate" type="application/rss+xml" title="أقلام و آراء" href="https://paltoday.ps/ar/rss/category/4" />
<link rel="alternate" type="application/rss+xml" title="الصحافة الصهيونية" href="https://paltoday.ps/ar/rss/category/5" />
<link rel="alternate" type="application/rss+xml" title="شؤون عربية" href="https://paltoday.ps/ar/rss/category/7" />
<link rel="alternate" type="application/rss+xml" title="عين على العدو" href="https://paltoday.ps/ar/rss/category/8" />
<link rel="alternate" type="application/rss+xml" title="ملفات مميزة" href="https://paltoday.ps/ar/rss/category/11" />
<link rel="alternate" type="application/rss+xml" title="منوعات ثقافية" href="https://paltoday.ps/ar/rss/category/12" />
<link rel="alternate" type="application/rss+xml" title="محلي" href="https://paltoday.ps/ar/rss/category/13" />
<link rel="alternate" type="application/rss+xml" title="الرياضة" href="https://paltoday.ps/ar/rss/category/15" />
<link rel="alternate" type="application/rss+xml" title="دينية" href="https://paltoday.ps/ar/rss/category/20" />
<link rel="alternate" type="application/rss+xml" title="صحة وطب" href="https://paltoday.ps/ar/rss/category/21" />
<link rel="alternate" type="application/rss+xml" title="القدس" href="https://paltoday.ps/ar/rss/category/23" />
<link rel="alternate" type="application/rss+xml" title="شؤون دولية" href="https://paltoday.ps/ar/rss/category/28" />
<link rel="alternate" type="application/rss+xml" title="اسرائيليات" href="https://paltoday.ps/ar/rss/category/29" />
<link rel="alternate" type="application/rss+xml" title="رياضة محلية" href="https://paltoday.ps/ar/rss/category/34" />
<link rel="alternate" type="application/rss+xml" title="رياضة دولية" href="https://paltoday.ps/ar/rss/category/35" />
<link rel="alternate" type="application/rss+xml" title="رياضة عربية" href="https://paltoday.ps/ar/rss/category/36" />
<link rel="alternate" type="application/rss+xml" title="اقتصاد" href="https://paltoday.ps/ar/rss/category/37" />
<link rel="alternate" type="application/rss+xml" title="بانوراما" href="https://paltoday.ps/ar/rss/category/38" />

<script type="text/javascript">
_atrk_opts = { atrk_acct:"eqMwh1acBa00Ul", domain:"paltoday.ps",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=eqMwh1acBa00Ul" style="display:none" height="1" width="1" alt="" /></noscript>

<meta property="fb:pages" content="201624223181362" />

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/24222692/PalTodayInternal2', [[458, 65], [320, 100]], 'div-gpt-ad-1515670740738-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
</head>
<body class="search-page-active- trend-news-active- mobile-menu-active-">
<span id="site_url" data-link="https://paltoday.ps/ar"></span>
<input type="hidden" id="time_zone" value="Asia/Jerusalem">
<div class="mobile-menu">
<div class="d-flex flex-nowrap no-gutters">
<div class="col-10 menu-container">
<div class="p-4">
<nav class="menu"><a href="post/category/2/تقارير">تقارير</a><a href="post/category/3/أسرى-الحرية">أسرى</a><a href="post/category/4/أقلام-و-آراء">أقلام و آراء</a><a href="post/category/5/الصحافة-الصهيونية">الصحافة الصهيونية</a><a href="post/category/48/عربي-ودولي">عربي ودولي</a><a href="post/category/23/ملف-القدس">القدس</a><a href="post/category/46/الرياضة">الرياضة</a><a href="contact">اتصل بنا</a><a href="post/category/43/الأخبار">الأخبار</a><a href="send-post">ارسل خبر</a><a href="post/category/15/الرياضة">الرياضة</a><a href="post/category/15/الرياضة">الرياضة</a><a href="post/category/45/منوعات">منوعات</a><a href="post/category/44/التحليلات">مقالات</a><a href="post/category/37/اقتصاد">اقتصاد</a><a href="post/category/29/اسرائيليات">اسرائيليات</a><a href="post/category/13/محلي">محلي</a><a href="about">من نحن</a></nav>
</div>
</div>
<div class="col-2 social-container">
<div class="px-2 pt-4 text-center">
<span class="trend-icon trend-button text-center mt-4 d-md-block mx-auto"><span class="badge badge-pill badge-info ">6</span><i class="icon-trend-news"></i></span>
<nav class="social">
<div><a href="https://www.facebook.com/PaltodayPs/" class="facebook"><i class="icon-facebook"></i></a></div>
<div><a href="https://www.instagram.com/paltoday/" class="instagram"><i class="icon-instagram"></i></a></div>
<div><a href="https://twitter.com/paltoday" class="twitter"><i class="icon-twitter"></i></a></div>
<div><a href="https://www.youtube.com/channel/UCckHcxsPS_WgrjF-1CEFULw" class="youtube"><i class="icon-youtube"></i></a></div>
</nav>
</div>
</div>
</div>
</div>
<div class="search-home pt-5">
<div class="col-12 col-lg-8 mx-auto">
<div class="search-form mb-5">
<form class="search-form">
<input type="search" name="q" id="searchInput" class="form-control form-control-lg">
<label for="searchInput" class="m-0"><span class="label"></span></label>
<div class="label-text d-none"><p>ادخل كلمات البحث ...</p><p>^200 مثال: حكومة التوافق الفلسطيني</p></div>
</form>
<span class="close"><i class="icon-close"></i></span>
</div>
<div class="header mb-30">
<ul class="tabs list-unstyled p-0 mb-0">
<li><a href="#search-tab-1">الأخبار</a></li>
<li><a href="#search-tab-2">ألبومات الصور</a></li>
<li><a href="#search-tab-3">الفيديو</a></li>
</ul>
<span class="result"><i>0</i> نتيجة</span>
</div>
<div class="search-content">
<div class="tab-content" id="search-tab-1">
<div class="scroll-bar-container paltoday-skin pb-5">
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/326486/أسمن-طفل-في-العالم-يتمكن-من-إنقاص-وزنه" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/tvyD5.jpg" class="img-fluid" alt="اسمن طفل في العالم"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">أسمن طفل في العالم يتمكن من إنقاص وزنه</h3>
<p class="entry-box-date m-0">23:47 - 04 يوليو 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/326629/وجهة-الفصائل-للقاهرة-خلال-أياموالأحمد-يضع-شروطا-تويترية-مسبقا" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/3hIft.jpg" class="img-fluid" alt="مصالحة - المصالحة - انقسام"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">وجهة الفصائل للقاهرة خلال أيام..والأحمد يضع شروطاً تويترية مسبقاً</h3>
<p class="entry-box-date m-0">11:07 - 07 يوليو 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/325825/فلسطين-اليوم-تكشف-تفاصيل-ال1000-موظف-المهددين-بإنهاء-عقودهم-بالأو" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/fIINH.jpg" class="img-fluid" alt=""></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">&quot;فلسطين اليوم&quot; تكشف تفاصيل الـ1000 موظف المهددين بإنهاء عقودهم&quot; بالأونروا&quot; </h3>
<p class="entry-box-date m-0">10:48 - 26 يونيو 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/326387/بعد-زيارة-القاهرة-ماذا-يحمل-وفد-غزة-الحكومي-في-حقيبته" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/9EAui.jpg" class="img-fluid" alt="معبر رفح"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">بعد زيارة القاهرة.. ماذا يحمل وفد غزة الحكومي في حقيبته؟</h3>
<p class="entry-box-date m-0">19:57 - 03 يوليو 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/326248/ماذا-تضمن-تقرير-لجنة-غزة-المقرر-تسليمه-للرئيس-عباس-بشأن-رواتب-موظ" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/jhcCY.jpg" class="img-fluid" alt="اللجنة التنفيذية"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">ماذا تضمن تقرير &quot;لجنة غزة&quot; المقرر تسليمه للرئيس عباس بشأن رواتب موظفي غزة؟</h3>
<p class="entry-box-date m-0">08:42 - 02 يوليو 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/326134/وفاة-مواطنين-اثنين-بانفجار-عرضي-داخل-منزل-شرق-مدينة-غزة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/aL7YR.jpg" class="img-fluid" alt=""></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">وفاة مواطنين اثنين بانفجار عرضي داخل منزل شرق مدينة غزة</h3>
<p class="entry-box-date m-0">19:06 - 30 يونيو 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/325958/الكلمة-التي-أحرجت-الأمير-وليام-خلال-لقائه-بالرئيس-عباس-بالأمس" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/4cy3M.jpg" class="img-fluid" alt="الامير وليام وعباس"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">الكلمة التي أحرجت الأمير وليام خلال لقائه بالرئيس عباس بالأمس</h3>
<p class="entry-box-date m-0">09:21 - 28 يونيو 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/326659/حالة-من-الترقب-في-البيوت-الغزية-الساعات-القادمة-حاسمة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/wcolM.jpg" class="img-fluid" alt="نتائج الثانوية العامة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">حالة من الترقب في البيوت الغزية.. الساعات القادمة حاسمة!</h3>
<p class="entry-box-date m-0">00:09 - 08 يوليو 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/325871/الحرب-القادمة-إسرائيل-في-مرحلة-الدفاع-والمقاومة-في-مرحلة-الهجوم" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/QAwLf.jpg" class="img-fluid" alt="الحرب القادمة.. &quot;إسرائيل&quot; في مرحلة الدفاع والمقاومة في مرحلة الهجوم!"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">الحرب القادمة.. &quot;إسرائيل&quot; في مرحلة الدفاع والمقاومة في مرحلة الهجوم!</h3>
<p class="entry-box-date m-0">22:46 - 26 يونيو 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/326214/خطة-إسرائيلية-عربية-مقترحة-من-4-مراحل-لحل-مشكلة-غزة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/HKmsE.jpg" class="img-fluid" alt="مدينة غزة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">خطة &quot;إسرائيلية&quot; عربية مقترحة من 4 مراحل لحل &quot;مشكلة غزة&quot;</h3>
<p class="entry-box-date m-0">19:52 - 01 يوليو 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/326199/لماذا-التقى-عباس-مع-فياض-بعد-قطيعة-طويلة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/liJFZ.jpg" class="img-fluid" alt="Abbas and Fayyad"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">لماذا التقى عباس مع فياض بعد قطيعة طويلة؟!</h3>
<p class="entry-box-date m-0">18:23 - 01 يوليو 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/325945/تقدير-إسرائيلي-واشنطن-تدخل-على-خط-ترشيح-ورثة-لعباس-وهؤلاء-ابرزهم" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/k6Bfr.jpg" class="img-fluid" alt="عباس"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">تقدير إسرائيلي: واشنطن تدخل على خط ترشيح ورثة لعباس وهؤلاء ابرزهم </h3>
<p class="entry-box-date m-0">23:28 - 27 يونيو 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/326690/نتائج-الثانوية-العامة-بالأسماء-لعام-2018" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/Vc9aE.jpg" class="img-fluid" alt="نتائج توجيهي"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">نتائج الثانوية العامة بالأسماء لعام 2018</h3>
<p class="entry-box-date m-0">15:46 - 08 يوليو 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/325865/مهنا-يوضح-ل-فلسطين-اليوم-حقيقة-استقالته-من-الجبهة-الشعبية" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/sRXZo.jpg" class="img-fluid" alt="الدكتور رباح مهنا"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">&quot;مهنا&quot; يوضح لـ&quot;فلسطين اليوم&quot; حقيقة استقالته من الجبهة الشعبية؟</h3>
<p class="entry-box-date m-0">20:38 - 26 يونيو 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/326171/مشاركة-خجولة-لموظفي-غزة-للمطالبة-بحقوقهم-تفشل-فعالية-اليوم" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/9MX1B.jpg" class="img-fluid" alt="موظفون في حكومة غزة يتظاهرون امام المجلس التشريعي"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">مشاركة خجولة لموظفي غزة للمطالبة بحقوقهم تُفشل فعالية اليوم!</h3>
<p class="entry-box-date m-0">11:47 - 01 يوليو 2018</p>
</div>
</a>
</article>
</div>
</div>
<div class="tab-content" id="search-tab-2">
<div class="scroll-bar-container paltoday-skin pb-5">
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/5744/وقفة-أمام-مقر-الأونروا-بغزة-رفضا-لتقليص-خدماتها" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/g4dWP.JPG" class="img-fluid" alt="وقفة أمام مقر الأونروا بغزة رفضاً لتقليص خدماتها"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">وقفة أمام مقر الأونروا بغزة رفضاً لتقليص خدماتها</h3>
<p class="entry-box-date m-0">12:45 - 25 يونيو 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/5746/حفل-إشهار-كتاب-حول-الشهيد-محمود-الخواجة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/OYmsl.JPG" class="img-fluid" alt="حفل إشهار كتاب حول الشهيد محمود الخواجة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">حفل إشهار كتاب حول الشهيد محمود الخواجة</h3>
<p class="entry-box-date m-0">13:24 - 27 يونيو 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/5747/الاحتلال-يعتقل-شابا-بعد-إصابته-شرق-جباليا" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/kZfvI.jpg" class="img-fluid" alt="الاحتلال يعتقل شاباً بعد إصابته شرق جباليا"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">الاحتلال يعتقل شاباً بعد إصابته شرق جباليا</h3>
<p class="entry-box-date m-0">19:12 - 27 يونيو 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/5748/رصاص-الاحتلال-يحرم-طفلا-فلسطينيا-من-النظر-للأبد" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/GeUZE.jpeg" class="img-fluid" alt="رصاص الاحتلال يحرم طفلا فلسطينيا من النظر للأبد "></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">رصاص الاحتلال يحرم طفلا فلسطينيا من النظر للأبد </h3>
<p class="entry-box-date m-0">19:23 - 27 يونيو 2018</p>
 </div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/5749/اطفال-يطلقون-بالونات-تحمل-صور-الشهداء-شرق-ابو-صفية" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/F6VJO.JPG" class="img-fluid" alt="اطفال يطلقون بالونات تحمل صور الشهداء  شرق ابو صفية"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">اطفال يطلقون بالونات تحمل صور الشهداء شرق ابو صفية</h3>
<p class="entry-box-date m-0">19:29 - 27 يونيو 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/5750/متظاهرون-يرفعون-صور-الأمين-العام-للجهاد-في-كافة-مخيمات-الع" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/uS5AS.JPG" class="img-fluid" alt="متظاهرون يرفعون صور الأمين العام للجهاد في كافة مخيمات العودة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">متظاهرون يرفعون صور الأمين العام للجهاد في كافة مخيمات العودة</h3>
<p class="entry-box-date m-0">19:41 - 29 يونيو 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/5751/قادة-حركة-الجهاد-تشارك-في-مسير-من-غزة-للضفة-وحدة-دم-ومصير-" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/3wxbp.jpeg" class="img-fluid" alt="قادة حركة الجهاد تشارك في مسير &quot;من غزة للضفة .. وحدة دم ومصير مشترك&quot;"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">قادة حركة الجهاد تشارك في مسير &quot;من غزة للضفة .. وحدة دم ومصير مشترك&quot;</h3>
<p class="entry-box-date m-0">20:11 - 29 يونيو 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/5752/الاف-الفلسطينيون-يشاركون-في-جمعة-من-غزة-للضفة-وحدة-دم-ومصي" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/jQ3O5.JPG" class="img-fluid" alt="الاف الفلسطينيون يشاركون في جمعة &quot;من غزة للضفة وحدة دم ومصير مشترك"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">الاف الفلسطينيون يشاركون في جمعة &quot;من غزة للضفة وحدة دم ومصير مشترك</h3>
<p class="entry-box-date m-0">20:32 - 29 يونيو 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/5753/جنازة-الشهيد-الطفل-ياسر-ابو-النجا-من-خانيونس" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/u20JV.JPG" class="img-fluid" alt="جنازة الشهيد الطفل ياسر ابو النجا من خانيونس"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">جنازة الشهيد الطفل ياسر ابو النجا من خانيونس</h3>
<p class="entry-box-date m-0">14:23 - 30 يونيو 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/5754/جنازة-الشهيد-محمد-الحمايدة-من-مدينة-رفح-جنوب-قطاع-غزة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/NZ2qU.jpeg" class="img-fluid" alt="جنازة الشهيد محمد الحمايدة من مدينة رفح جنوب قطاع غزة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">جنازة الشهيد محمد الحمايدة من مدينة رفح جنوب قطاع غزة</h3>
<p class="entry-box-date m-0">15:42 - 30 يونيو 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/5755/وقفة-دعم-وإسناد-مع-الأسير-المضرب-عن-الطعام-حسن-شوكة-أمام-ا" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/nEf5X.JPG" class="img-fluid" alt="وقفة دعم وإسناد مع الأسير المضرب عن الطعام حسن شوكة أمام الصليب بغزة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">وقفة دعم وإسناد مع الأسير المضرب عن الطعام حسن شوكة أمام الصليب بغزة</h3>
<p class="entry-box-date m-0">10:47 - 02 يوليو 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/5756/الرابطة-الإسلامية-تنظم-حفلا-بعنوان-فوج-القدس-والعودة-لتكري" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/UkoDj.JPG" class="img-fluid" alt="الرابطة الإسلامية تنظم حفلاً بعنوان &quot;فوج القدس والعودة&quot; لتكريم الطلبة الناجحين"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">الرابطة الإسلامية تنظم حفلاً بعنوان &quot;فوج القدس والعودة&quot; لتكريم الطلبة الناجحين</h3>
<p class="entry-box-date m-0">14:07 - 02 يوليو 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/5757/الآلاف-من-النساء-يشاركن-في-مسيرة-العودة-وكسر-الحصار-شرق-غز" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/VNBKY.JPG" class="img-fluid" alt="الآلاف من النساء يشاركن في مسيرة العودة وكسر الحصار شرق غزة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">الآلاف من النساء يشاركن في مسيرة العودة وكسر الحصار شرق غزة</h3>
<p class="entry-box-date m-0">20:53 - 03 يوليو 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/5758/معتصمون-امام-مقر-الاونروا-في-غزة-رفضا-لقرارات-التقليصات-وف" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/QqHMI.JPG" class="img-fluid" alt="معتصمون امام مقر الاونروا في غزة رفضاً لقرارات التقليصات وفصل عدد من الموظفين"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">معتصمون امام مقر الاونروا في غزة رفضاً لقرارات التقليصات وفصل عدد من الموظفين</h3>
<p class="entry-box-date m-0">11:28 - 04 يوليو 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/5759/مخيمات-العودة-الصيفية-لحفظ-القران-الكريم-الذي-تنظمه-دعوية-" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/V2nyK.jpg" class="img-fluid" alt="مخيمات العودة الصيفية لحفظ القران الكريم الذي تنظمه دعوية الجهاد بالتعاون مع جميعة اقرا"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">مخيمات العودة الصيفية لحفظ القران الكريم الذي تنظمه دعوية الجهاد بالتعاون مع جميعة اقرا</h3>
<p class="entry-box-date m-0">15:12 - 04 يوليو 2018</p>
</div>
</a>
</article>
</div>
</div>
<div class="tab-content" id="search-tab-3">
<div class="scroll-bar-container paltoday-skin pb-5">
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1206/قوات-الاحتلال-تشرع-بهدم-منزل-في-بلدة-بيت-حنينا-بالقدس" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/0Ik4K.jpg" class="img-fluid" alt="قوات الاحتلال تشرع بهدم منزل في بلدة بيت حنينا بالقدس"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">قوات الاحتلال تشرع بهدم منزل في بلدة بيت حنينا بالقدس</h3>
<p class="entry-box-date m-0">09:40 - 26 يونيو 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1208/شاهد-احشد-وشارك-جمعة-غزة-والضفة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/U3zGW.PNG" class="img-fluid" alt="#شاهد| احشد وشارك .. #جمعة_غزة_والضفة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">#شاهد| احشد وشارك .. #جمعة_غزة_والضفة</h3>
<p class="entry-box-date m-0">21:53 - 26 يونيو 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1209/أنشودة-البلاد-بلادي" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/s3A07.jpeg" class="img-fluid" alt="أنشودة البلاد بلادي "></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">أنشودة البلاد بلادي </h3>
<p class="entry-box-date m-0">16:06 - 27 يونيو 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1210/شبان-يطلقون-منطادا-بالونيا-حارقا-نحو-الاراضي-المحتلة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/nmmY2.PNG" class="img-fluid" alt="شبان يطلقون منطاداً بالونياً حارقاً نحو الاراضي المحتلة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">شبان يطلقون منطاداً بالونياً حارقاً نحو الاراضي المحتلة</h3>
<p class="entry-box-date m-0">20:17 - 27 يونيو 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1211/أخصائية-مرضى-التوحد-في-غزة-مهمشين-لدرجة-كبيرة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/hzSid.jpeg" class="img-fluid" alt="أخصائية: مرضى التوحد في غزة مهمشين لدرجة كبيرة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">أخصائية: مرضى التوحد في غزة مهمشين لدرجة كبيرة</h3>
<p class="entry-box-date m-0">20:33 - 27 يونيو 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1212/فلسطين-لو-نادت-علينا" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/9cYew.PNG" class="img-fluid" alt="فلسطين لو نادت علينا"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">فلسطين لو نادت علينا</h3>
<p class="entry-box-date m-0">17:42 - 28 يونيو 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1213/ابتكار-ألماني-يحمي-الهاتف-عند-السقوط" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/n4Rst.jpg" class="img-fluid" alt="ابتكار ألماني يحمي الهاتف عند السقوط"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">ابتكار ألماني يحمي الهاتف عند السقوط</h3>
<p class="entry-box-date m-0">10:04 - 30 يونيو 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1214/الدكتور-رمضان-عبدالله-شلح-حارس-الديار-وامين-الأمة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/gL7Un.jpg" class="img-fluid" alt="الدكتور رمضان عبدالله شلح.. حارس الديار وامين الأمة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">الدكتور رمضان عبدالله شلح.. حارس الديار وامين الأمة</h3>
<p class="entry-box-date m-0">10:42 - 30 يونيو 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1215/والله-إنك-غالي-علي-ورفعت-راسي-وداع-مؤثر-لوالد-الشهيد-الطفل-ياسر-أب" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/tk0OW.JPG" class="img-fluid" alt="&quot;والله إنك غالي علي.. ورفعت راسي&quot; وداع مؤثر لوالد الشهيد الطفل ياسر أبو النجا"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">&quot;والله إنك غالي علي.. ورفعت راسي&quot; وداع مؤثر لوالد الشهيد الطفل ياسر أبو النجا</h3>
 <p class="entry-box-date m-0">12:50 - 30 يونيو 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1216/بين-النار-والرصاص-طفلة-ومسن-في-دبكة-شعبية-شرق-غزة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/TcH0o.JPG" class="img-fluid" alt="بين النار والرصاص.. طفلة ومسن في دبكة شعبية شرق غزة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">بين النار والرصاص.. طفلة ومسن في دبكة شعبية شرق غزة</h3>
<p class="entry-box-date m-0">13:25 - 30 يونيو 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1217/أطفال-في-مرمى-القناصة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/LWOeD.JPG" class="img-fluid" alt="أطفال في مرمى القناصة..!"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">أطفال في مرمى القناصة..!</h3>
<p class="entry-box-date m-0">15:54 - 30 يونيو 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1218/إهداء-من-الشباب-الثائر-إلى-الأمين-العام-لحركة-الجهاد-الإسلامي" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/PldrF.jpg" class="img-fluid" alt="إهداء من الشباب الثائر إلى الأمين العام لحركة الجهاد الإسلامي"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">إهداء من الشباب الثائر إلى الأمين العام لحركة الجهاد الإسلامي</h3>
<p class="entry-box-date m-0">12:37 - 01 يوليو 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1220/أرجنتيني-يخرج-عن-صمته-بعد-هزيمة-منتخب-بلاده-شاهد-ماذا-فعل" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/5RJX7.PNG" class="img-fluid" alt="أرجنتيني يخرج عن صمته بعد هزيمة منتخب بلاده!.. شاهد ماذا فعل؟"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">أرجنتيني يخرج عن صمته بعد هزيمة منتخب بلاده!.. شاهد ماذا فعل؟</h3>
<p class="entry-box-date m-0">22:31 - 01 يوليو 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1221/شاهد-نهاية-شنيعة-لسارق-حاول-سرقة-سيارة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/LvZvk.PNG" class="img-fluid" alt="شاهد| نهاية &quot;شنيعة&quot; لسارق حاول سرقة سيارة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">شاهد| نهاية &quot;شنيعة&quot; لسارق حاول سرقة سيارة</h3>
<p class="entry-box-date m-0">00:34 - 02 يوليو 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1222/شاهد-سنصلي-في-القدس" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/50SnT.jpg" class="img-fluid" alt="#شاهد | سنصلي في القدس"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">#شاهد | سنصلي في القدس</h3>
<p class="entry-box-date m-0">08:49 - 02 يوليو 2018</p>
</div>
</a>
</article>
</div>
</div>
</div>
</div>
</div><div class="trend-news p-3">
<div class="header mt-3 mb-4"><h2 class="title"><span>الأكثر رواجا</span> Trending</h2> <span class="close"><i class="icon-close"></i></span></div>
<div class="scroll-bar-container paltoday-skin pl-md-5 ml-md-4">
<article class="entry-box mb-2 pb-3">
<div class="entry-box-body">
<h3 class="entry-box-title mt-0"><a href="https://paltoday.ps/ar/post/326705/ست-الكل-تنال-شهادة-التوجيهي-بعد-انقطاع-ربع-قرن-عن-الدراسة">&quot;ست الكل&quot; تنال شهادة التوجيهي بعد انقطاع ربع قرن عن الدراسة</a></h3>
<div class="tags">
<a href="https://paltoday.ps/ar/tag/3132/التوجيهي" class="mb-2">#التوجيهي</a>
</div>
</div>
</article>
<article class="entry-box mb-2 pb-3">
<div class="entry-box-body">
<h3 class="entry-box-title mt-0"><a href="https://paltoday.ps/ar/post/326703/الطالبة-الهنداوي-تواجه-التحديات-والصعاب-في-غزة-بالتفوق-فهل-سيتحقق">الطالبة &quot;الهنداوي&quot; تواجه التحديات والصعاب في غزة بالتفوق.. فهل سيتحقق حلمها؟</a></h3>
<div class="tags">
<a href="https://paltoday.ps/ar/tag/3010/الثانوية-العامة" class="mb-2">#الثانوية العامة</a>
</div>
</div>
</article>
<article class="entry-box mb-2 pb-3">
<div class="entry-box-body">
<h3 class="entry-box-title mt-0"><a href="https://paltoday.ps/ar/post/326643/دعوة-للرباط-في-الخان-الأحمر-الثلاثاء-المقبل">دعوة للرباط في الخان الأحمر الثلاثاء المقبل</a></h3>
<div class="tags">
<a href="https://paltoday.ps/ar/tag/4774/الخان-الأحمر" class="mb-2">#الخان الأحمر</a>
<a href="https://paltoday.ps/ar/tag/20935/مسيرات-العودة-وكسر-الحصار" class="mb-2">#مسيرات العودة وكسر الحصار</a>
<a href="https://paltoday.ps/ar/tag/21883/موحدون-من-أجل-اسقاط-الصفقة" class="mb-2">#موحدون من أجل اسقاط الصفقة</a>
</div>
</div>
</article>
<article class="entry-box mb-2 pb-3">
<div class="entry-box-body">
<h3 class="entry-box-title mt-0"><a href="https://paltoday.ps/ar/post/326494/الاحتلال-يعتدي-على-المعتصمين-في-الخان-الأحمر-ويعتقل-عددا-منهم">الاحتلال يعتدي على المعتصمين في الخان الأحمر ويعتقل عدداً منهم</a></h3>
<div class="tags">
<a href="https://paltoday.ps/ar/tag/4774/الخان-الأحمر" class="mb-2">#الخان الأحمر</a>
<a href="https://paltoday.ps/ar/tag/17959/القدس-عاصمة-فلسطين" class="mb-2">#القدس عاصمة فلسطين</a>
<a href="https://paltoday.ps/ar/tag/20935/مسيرات-العودة-وكسر-الحصار" class="mb-2">#مسيرات العودة وكسر الحصار</a>
 </div>
</div>
</article>
<article class="entry-box mb-2 pb-3">
<div class="entry-box-body">
<h3 class="entry-box-title mt-0"><a href="https://paltoday.ps/ar/post/326490/الخان-الأحمر-الضحية-الجديدة">الخان الأحمر.. الضحية الجديدة</a></h3>
<div class="tags">
<a href="https://paltoday.ps/ar/tag/91/حماس" class="mb-2">#حماس</a>
<a href="https://paltoday.ps/ar/tag/4774/الخان-الأحمر" class="mb-2">#الخان الأحمر</a>
<a href="https://paltoday.ps/ar/tag/17959/القدس-عاصمة-فلسطين" class="mb-2">#القدس عاصمة فلسطين</a>
<a href="https://paltoday.ps/ar/tag/20328/مسيرات-العودة-الكبرى" class="mb-2">#مسيرات العودة الكبرى</a>
<a href="https://paltoday.ps/ar/tag/20636/الطائرات-الورقية-الحارقة" class="mb-2">#الطائرات الورقية الحارقة</a>
</div>
</div>
</article>
<article class="entry-box mb-2 pb-3">
<div class="entry-box-body">
<h3 class="entry-box-title mt-0"><a href="https://paltoday.ps/ar/post/326458/الخان-الأحمر-وجع-فلسطيني-يمتد-إلى-مواقع-التواصل">#الخان_الأحمر.. وجع فلسطيني يمتد إلى مواقع التواصل </a></h3>
</div>
</article>
</div>
</div><div class="body-overlay"></div>
<div class="site-container">
<header class="main-header">
<div class="d-flex align-items-center px-2 px-md-5">
<div class="ml-auto">
<h1 class="logo sr-only">وكالة فلسطين اليوم الاخبارية</h1>
<div class="logo"><a href="https://paltoday.ps/ar"><img src="https://paltoday.ps/ar/style/assets/images/logo.png" class="img-fluid" alt=""></a></div>
</div>
<div class="menu-container d-flex">
<nav class="main-menu d-none d-lg-block">
<a href="https://paltoday.ps/ar/post/category/2/تقارير" target=""><span>تقارير</span></a>
<a href="https://paltoday.ps/ar/post/category/48/عربي-ودولي" target=""><span>عربي ودولي</span></a>
<a href="https://paltoday.ps/ar/post/category/15/الرياضة" target=""><span>الرياضة</span></a>
<a href="https://paltoday.ps/ar/post/category/45/منوعات" target=""><span>منوعات</span></a>
<a href="https://paltoday.ps/ar/post/category/44/التحليلات" target=""><span>مقالات</span></a>
<a href="https://paltoday.ps/ar/post/category/3/أسرى-الحرية" target=""><span>أسرى</span></a>
<a href="https://paltoday.ps/ar/post/category/37/اقتصاد" target=""><span>اقتصاد</span></a>
<a href="https://paltoday.ps/ar/post/category/29/اسرائيليات" target=""><span>اسرائيليات</span></a>
<a href="https://paltoday.ps/ar/post/category/13/محلي" target=""><span>محلي</span></a>
<a href="https://paltoday.ps/ar/post/category/23/ملف-القدس" target=""><span>القدس</span></a>
<a href="https://paltoday.ps/ar/contact" target=""><span>اتصل بنا</span></a>
<a href="https://paltoday.ps/ar/about" target=""><span>من نحن</span></a>
<a href="https://paltoday.ps/ar/send-post" target=""><span>ارسل خبر</span></a>
</nav> <span class="search-icon search-button text-center mt-4 mr-2 ml-xl-4 ml-lg-2 pt-1"><i class="icon-search"></i></span>
<span class="trend-icon trend-button text-center mt-4 d-none d-md-block tooltip2 ml-3 ml-lg-0 mr-xl-3 " data-tooltip data-tooltipster='{"side":"left"}' title="الأكثر رواجا Trending"><span class="badge badge-pill badge-danger">6</span><i class="icon-trend-news"></i></span>
<span class="menu-button menu-toggle style-2 ml-2 d-block d-lg-none"><span>Menu</span></span>
</div>
</div>
</header>
<div class="navbar">
<div class="d-flex flex-wrap justify-content-start no-gutters">
<div class="col-12 col-md-auto ">
<ol class="breadcrumb mb-0 mr-5 pb-3 pb-md-0">
<li class="breadcrumb-item"><a href="https://paltoday.ps/ar">الرئيسية</a></li>
<li class="breadcrumb-item"><a href="https://paltoday.ps/ar/post/category/29/اسرائيليات">اسرائيليات</a></li>
<li class="breadcrumb-item active">عرض الخبر</li>
</ol>
</div>
<div class="mr-auto col-12 col-md-auto">
<nav class="social d-flex align-items-center justify-content-around ml-0 ml-md-4">
<a href="https://www.instagram.com/paltoday/" target="_blank" rel="nofollow" class="instagram px-3"><i class="icon-instagram"></i></a>
<a href="https://www.youtube.com/channel/UCckHcxsPS_WgrjF-1CEFULw" target="_blank" rel="nofollow" class="youtube px-3"><i class="icon-youtube"></i></a>
<a href="https://twitter.com/paltoday" target="_blank" rel="nofollow" class="twitter px-3"><i class="icon-twitter"></i></a>
<a href="https://www.facebook.com/PaltodayPs/" target="_blank" rel="nofollow" class="facebook px-3"><i class="icon-facebook"></i></a>
</nav>
</div> </div>
</div>
<script>
    window.fbAsyncInit = function () {
        FB.init({
            appId: '2146685568929026',
            xfbml: true,
            version: 'v2.1'
    });
        FB.api(
            '/',
            'POST',
            {"scrape": "true", "id": "https://paltoday.ps/ar/post/326732/نتنياهو-يصر-على-تمرير-قانون-القومية-خلال-أسبوع"},
            function (response) {
            }
        );
    };
    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {
            return;
        }
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<input type="hidden" class="post_id" value="326732">
<div class="page-post">
<article class="page-post-article">
<div class="pt-4 mb-4" style="background-color: #f5f6f6;">
<div class="container">
<div class="row">
<div class="col-md-10 mr-auto ml-auto">
<div class="row" id="7">
<div class="col-md-6">
<div class="ads text-center mb-3 mb-md-4">
<a href="https://paltoday.ps/ar/ads/2" rel="nofollow" target="_blank">
<img src="//cdn04.paltoday.ps/ar/img/g1qdQ.png" class="img-fluid" alt="الاتصالات">
</a>
</div>
</div>
<div class="col-md-6">
<div class="ads text-center mb-3 mb-md-4">
<a href="https://paltoday.ps/ar/ads/1" rel="nofollow" target="_blank">
<img src="//cdn04.paltoday.ps/ar/img/2ajce.jpg" class="img-fluid" alt="اعلان وطنية">
</a>
</div>
</div>
</div>
<h3 class="post-caption mb-2"></h3>
<h1 class="post-title mb-3">نتنياهو يصرّ على تمرير قانون القومية خلال أسبوع</h1>
<ul class="post-status d-flex mb-30">
<li class="ml-40">فلسطين اليوم - وكالات </li>
<li class="ml-40 d-none d-sm-inline-block views" data-id="326732" style="" data-app="post" data-text="{views} قراءة"></li>
<li>09:39 - 09 يوليو 2018</li>
</ul>
<div class="post-thumb">
<a href="//cdn04.paltoday.ps/ar/img/pBvds.jpg" data-fancybox>
<span class="view-large"><i class="icon-fullscreen"></i></span>
<picture>
<img src="//cdn04.paltoday.ps/ar/img/945x500/pBvds.jpg" class="img-fluid" alt="نتنياهو">
</picture>
<span class="caption">نتنياهو</span>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-md-10 mr-auto ml-auto">
<div class="row" id="9">
<div class="col-md-6">
<div class="ads text-center mb-3 mb-md-4">
<a href="https://paltoday.ps/ar/ads/4" rel="nofollow" target="_blank">
<img src="//cdn03.paltoday.ps/ar/img/UonDp.png" class="img-fluid" alt="بنك فلسطين">
</a>
</div>
</div>
<div class="col-md-6">
<div class="ads text-center mb-3 mb-md-4">
<a href="https://paltoday.ps/ar/ads/3" rel="nofollow" target="_blank">
<img src="//cdn03.paltoday.ps/ar/img/dybg0.png" class="img-fluid" alt="جوال">
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-12 col-md-2">
<div class="sticky-container">
<div class="post-share text-center d-flex d-md-block">
<div class="head font-weight-bold mb-md-4 col-auto">مشاركة</div>
<div class="d-flex pb-3 d-md-block col">
<a href="https://twitter.com/share?text=نتنياهو يصرّ على تمرير قانون القومية خلال أسبوع&url=https://paltoday.ps/ar/post/326732/نتنياهو-يصر-على-تمرير-قانون-القومية-خلال-أسبوع" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" class="twitter d-block text-center mb-3 ml-4 ml-sm-0"><i class="icon-twitter"></i></a>
<a href="https://www.facebook.com/dialog/feed?app_id=2146685568929026&link=https://paltoday.ps/ar/post/326732/نتنياهو-يصر-على-تمرير-قانون-القومية-خلال-أسبوع&picture=https://paltoday.ps/ar/img/pBvds.jpg&name=نتنياهو يصرّ على تمرير قانون القومية خلال أسبوع&redirect_uri=https://paltoday.ps/ar&display=popup&description=نتنياهو يصرّ على تمرير قانون القومية خلال أسبوع" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" class="facebook d-block text-center mb-3 ml-4 ml-sm-0"><i class="icon-facebook"></i></a>
<a href="whatsapp://send?text=نتنياهو يصرّ على تمرير قانون القومية خلال أسبوع :: https://paltoday.ps/ar/post/326732/نتنياهو-يصر-على-تمرير-قانون-القومية-خلال-أسبوع" data-action="share/whatsapp/share" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" class="whatsapp d-block text-center mb-3 ml-4 ml-sm-0"><i class="icon-whatsapp"></i></a>
</div>
</div>
</div>
</div>
<div class="col-12 col-md-9 ml-auto">
<div class="post-text-container clearfix mb-30">
<p>دعا رئيس الحكومة الإسرائيليّة، بنيامين نتنياهو، أعضاء الائتلاف الإسرائيلي الحاكم، أمس، الأحد، إلى "احترام رغبته بالتصويت على قانون القوميّة بالقراءتين الثانية والثالثة حتى الإثنين المقبل، قبل خروج الكنيست لعطلتها السنويّة".</p>
<p>ونقلت صحيفة "هآرتس" عن نتنياهو قوله، خلال الجلسة الأسبوعية للكتل الأعضاء في الائتلاف، إن "هذا القانون مهمّ لنا، كما هنالك قوانين مهمّة لكم" وأضاف: "أنا أحترم وجود قوانين مهمّة لكم، وأنتم احترموا ذلك، لأن القانون مهمّ جدًا".</p>
<p>ووفقًا للصحيفة، فقد مورس خلال الأيام الأخيرة ضغط على ٣ أحزاب في الائتلاف رفضت قانون القوميّة، هي كولانو ويهدوت هتوراه ويسرائيل بيتينو، من أجل التصويت على القانون ووضع حدّ لأزمة مكتومة داخل الائتلاف قد تؤدي إلى انتخابات مبكّرة مطلع العام المقبل.</p>
<p>ومن المقرر أن تجتمع غدًا اللجنة الخاصّة بتمرير القانون، للمصادقة على الصياغة الأخيرة لمقترح القانون، لكن مصير الجلسة منوط بالتوافق على صياغة معيّنة، وقد يتمّ تأجيلها إلى موعد لاحق دون هذا التوافق.</p>
<p>وقال أحد المنخرطين في لجنة تمرير القانون إنّ فرص مروره تقف عند ٥٠٪، وهي نسبة أعلى من أيّة مرّات سابقة، وفقًا للصحيفة.</p>
<p>وعند التصويت على القانون بالقراءة الأولى، تمّت إزالة العقبة الأساسيّة أمام تمريره، وهي عدم الرّبط بين "النظام الديمقراطي" في إسرائيل بكون إسرائيل دولة يهودية، ويتيح هذا البند للقضاة الإسرائيليين تفضيل القيم اليهوديّة على القيم الديمقراطيّة في حال وجود أي تعارض بين الأمرين.</p>
<p>وسبب معارضة هذا البند من قبل الأحزاب الصهيونيّة هو خشية حزب "يسرائيل بيتينو" المدافع عن حقوق المهاجرين الرّوس من أي يتعرّض غير اليهود منهم للإجحاف القضائي.</p>
<p>وتتركّز المفاوضات بين الائتلاف الحاكم في ثلاثة بنود فقط، هي: البند الذي يسمح ببناء بلدات لليهود فقط، البند الذي يخفّض مكانة اللغة العربية من لغة رسمية إلى لغة ذات مكانة خاصّة، والبند الذي يخوّل القضاء استلهام أحكامهم من الشريعة اليهوديّة عندما لا يجدون في القوانين الإسرائيليّة ما يوافق طلباتهم.</p>
<p>ووفقًا لتقديرات صحيفة "هآرتس"، فإنّ البند الذي يسمح بإقامة بلدات لليهود فقط سيتمّ تخفيفه أو حتّى إلغاؤه بشكل نهائي، بسبب المعارضة الكبيرة للمستشار القضائي للحكومة الإسرائيليّة، إذ تم اعتبار هذا البند غير قانوني.</p>
<p>ومن غير الواضح، بعد، مصير البند المتعلّق بتغيير مكانة اللغة العربيّة.</p>
</div>
<div class="widget-9 widget mb-5">
<header class="widget-header mb-4">
<h2 class="widget-header-title mb-0"><a class="title d-inline-block pb-2">متعلقات</a>
</h2>
</header>
<div class="widget-body">
<article class="entry-box entry-box-news-5 mb-1">
<h3 class="entry-box-title m-0"><a href="https://paltoday.ps/ar/post/214972/نتنياهو-يدرس-مجددا-طرح-قانون-القومية" class="p-1 pr-3">نتنياهو يدرس مُجدداً طرح قانون القومية</a></h3>
</article>
<article class="entry-box entry-box-news-5 mb-1">
<h3 class="entry-box-title m-0"><a href="https://paltoday.ps/ar/post/37335/نائب-إسرائيلي-متطرف-يريد-تمرير-قانون-إعدام-المجاهدين-لردعهم-عن-أسر" class="p-1 pr-3">نائب إسرائيلي متطرف يريد تمرير قانون« إعدام المجاهدين » لردعهم عن أسر جنود </a></h3>
</article>
<article class="entry-box entry-box-news-5 mb-1">
<h3 class="entry-box-title m-0"><a href="https://paltoday.ps/ar/post/299203/تعديلات-إسرائيلية-خطيرة-مرتقبة-على-مشروع-قانون-القومية" class="p-1 pr-3">تعديلات « إسرائيلية » خطيرة مرتقبة على مشروع « قانون القومية »</a></h3>
</article>
 </div>
</div>
</div>
</div>
</div>
</div>
</div>
</article>
</div>
<div class="get-more-end" style="display: none;">
<div class="paltoday-loader text-center infinite-scroll-request"><img src="https://paltoday.ps/ar/style/assets/images/loading.gif" alt="" style="opacity: 0.3;"></div>
</div>
</div>
<audio id="breaking_audio">
<source src="" type="audio/ogg">
</audio>
<div class="section-breaking-top"></div>
<div class="section-breaking-height"></div>
<section class="section-breaking" style="display: none;">
<div class="container">
<div class="header">عاجل</div>
<div class="content">
<article class="entry-box entry-box-news">
<h2 class="entry-box-title"><a href="#"><span class="time"></span> <span class="title"></span></a></h2>
</article>
</div>
</div>
</section>
<style type="text/css">
	/* Breaking News Section */
	.section-breaking{
	  position: fixed;
	  bottom: 0;
	  right: 0;
	  z-index: 10;
	  width: 100%;
	}
	.section-breaking.bottom{
		position: static;
	}
    .section-breaking {
        padding-top: 10px;
        padding-bottom: 10px;
        background-color: #d8232a;
    }
    .section-breaking .container {
        position: relative;
        padding-right: 90px;
    }
    .section-breaking .header {
        position: absolute;
        right: 0;
        top: 0;
        height: 100%;
        width: 90px;
        color: #f8cc1b;
        font-size: 20px;
        display: -webkit-box;
        display: -ms-flexbox;
        display: -webkit-flex;
        display: flex;
        -webkit-box-pack: center;
        -ms-flex-pack: center;
        -webkit-justify-content: center;
        justify-content: center;
        -webkit-box-align: center;
        -ms-flex-align: center;
        -webkit-align-items: center;
        align-items: center;
    }
    .section-breaking .content {
        width: -moz-calc(100% - 90px);
        width: -webkit-calc(100% - 90px);
        width: -o-calc(100% - 90px);
        width: calc(100% - 90px);
    }
    .section-breaking .entry-box-news {
    }
    .section-breaking .entry-box-news .entry-box-title {
        color: #ffffff;
        font-size: 18px;
        margin: 0;
    }
    .section-breaking .entry-box-news .entry-box-title a {
        color: #ffffff;
    }
    .section-breaking .entry-box-news .entry-box-title a:hover {
        text-decoration: underline;
    }
    .section-breaking .breaking-all{
        min-height: 76px;
    }
</style>
<footer class="main-footer">
<div class="container">
<div class="row">
<div class="col-12 col-lg-6">
<p class="copyright text-center text-lg-right py-4 mb-0">جميع الحقوق محفوظة لوكالة فلسطين اليوم © 2003 - 2018</p>
</div>
<div class="col-12 col-lg-6">
<div class="atyaf pt-2 text-center text-md-left"><a href="http://atyaf.co" class="tooltip2" target="_blank" data-tooltip data-tooltipster='{"side":"right"}' title="برمجة وتنفيذ شركة أطياف"><img src="https://paltoday.ps/ar/style/assets/images/atyafco.png" alt="atyafco logo"></a></div>
<p class="designer text-center text-lg-left pb-2 mb-0"><a href="https://www.behance.net/ibshaqura" target="_blank">تصميم : إبراهيم شقورة</a></p>
</div>
</div>
</div>
</footer><div class="breaking-news" style="display: none;">
<div class="container">
<div class="row d-flex align-self-end align-content-between">
<div class="col-lg-2 col-sm-1 mt-lg-auto header-container">
<div class="header mt-lg-0 mt-md-3 mt-sm-2">
<p class="text-1 mb-0 mb-sm-1">عـاجـــل</p>
<p class="text-2 mb-3 d-none d-lg-block">www.paltoday.ps</p>
 </div>
</div>
<div class="col-lg-10 content-container">
<span class="close"><i class="icon-close"></i></span>
<div class="pt-4">
<article class="item b_item">
<a href="" class="d-flex no-gutters pb-4 px-3 b_link">
<div class="date ml-3 col-auto b_time"></div>
<h3 class="title mb-0 b_title"></h3>
</a>
</article>
</div>
<div class="breaking-all pt-4" style="min-height: 76px;">
</div>
</div>
</div>
</div>
</div><script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/jquery-3.2.1.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/pace.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/jquery.validate.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/messages_ar.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/tooltipster.bundle.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/infinite-scroll.pkgd.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/jquery.masonry.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/imagesloaded.pkgd.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/typed.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/idTabs.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/swiper.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/jquery.custom-scrollbar.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/jquery.fancybox.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/select2.full.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/moment-with-locales.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/moment-timezone-with-data.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/o2.js"></script>
<!--[if lt IE 9]>
<script src="https://paltoday.ps/ar/style/assets/js/html5shiv.js"></script><![endif]-->
<script type="text/javascript">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</script><script type="text/javascript">
    $(document).ready(function () {
        // section news 1 slider
//		$('.section-news-1 .swiper-slide:first-child .entry-box-news').addClass('opacity dd');
        var swiper = new Swiper('.section-news-1 .swiper-container', {
            pagination: '.swiper-pagination',
            paginationClickable: true,
            nextButton: '.swiper-button-next',
            prevButton: '.swiper-button-prev',
            breakpoints: {
                3000: {
                    slidesPerView: 3
                },
                1199: {
                    slidesPerView: 3
                },
                992: {
                    slidesPerView: 2
                },
                480: {
                    slidesPerView: 1
                }
            }, onInit: function () {
                $('.section-news-1 .spinner-loading').remove();
                $('.section-news-1 .swiper-wrapper.opacity').removeClass('opacity')
            }
        });
        //section-video-1
        $('.section-video-1 ._pagination .entry-box-media:first-child').addClass('_active');
        $('.section-video-1 ._pagination .entry-box-media a').on('click', function (e) {
            e.preventDefault();
            var $this = $(this),
                $link = $this.attr('href'),
                $parent = $this.parents('.entry-box-media'),
                $widget = $this.parents('.section-video-1'),
                $ajaxContainer = $widget.find('.slider-container');
            if (!$parent.hasClass('_active')) {
                $('.section-video-1 ._pagination .entry-box-media._active').removeClass('_active');
                $parent.addClass('_active');
                $widget.addClass('_loading');
                var $url = $link;
                $.ajax({
                    type: "GET",
                    url: $url,
                    success: function ($data) {
                        if ($data) {
                            $('html, body').animate({scrollTop: $('.section-video-1').offset().top}, 200);
                            $ajaxContainer.find('*').remove();
                            $ajaxContainer.empty().html($data);
                            setTimeout(function () {
                                $widget.removeClass('_loading');
                                $ajaxContainer.find('.entry-box-media.effect').removeClass('effect');//.find('a').attr('data-fancybox','');
                                $ajaxContainer.find('.entry-box-media [data-fancybox]').fancybox();
                            }, 400);
//							setTimeout(function(){
//								$('html, body').animate({scrollTop: $('.section-video-1').offset().top}, 200);
//							}, 400);
                        }
                    },
                    dataType: 'HTML'
                });
            }
        });
        // section-news-13
        var swiper2 = new Swiper('.section-news-13 .swiper-container', {
            paginationClickable: true,
            spaceBetween: 30,
            autoplay: 2500,
            autoplayDisableOnInteraction: false,
            effect: 'fade'
        });
        // section-media caricature
        var swiper3 = new Swiper('.section-media .swiper-container', {
            paginationClickable: true,
            spaceBetween: 30,
            autoplay: 2500,
            autoplayDisableOnInteraction: false
        });
    });
</script><script src="https://paltoday.ps/ar/style/assets/js/plugins/jquery.sticky-kit.min.js"></script>
<script type="text/javascript">
    function shareFixed(){
        if ($(window).width() > 992) {
            $(".sticky-container").stick_in_parent({
                offset_top: 55
            });
        }
    }
    $(document).ready(function() {
        shareFixed();
    });
    var postImagesSettings = {
        slidesPerView: 1
    };
    var postThumbsSettings = {
        navigation: {
            nextEl: '.page-post .page-post-article .post-gallery .swiper-container.thumbs-images .swiper-button-next',
            prevEl: '.page-post .page-post-article .post-gallery .swiper-container.thumbs-images .swiper-button-prev',
        },
        slidesPerView: 8,
        spaceBetween: 10,
        slideToClickedSlide: true,
        centeredSlides: true,
        breakpoints: {
            1024: {
                slidesPerView: 8
            },
            768: {
                slidesPerView: 3
            },
            640: {
                slidesPerView: 2
            },
            320: {
                slidesPerView: 1
            }
        }
    };
    if ($('.page-post .page-post-article .post-gallery').length) {
        var postImages = new Swiper('.page-post .page-post-article .post-gallery .swiper-container.big-images', postImagesSettings);
        var postThumbs = new Swiper('.page-post .page-post-article .post-gallery .swiper-container.thumbs-images', postThumbsSettings);
        postImages.controller.control = postThumbs;
        postThumbs.controller.control = postImages;
    }

    $.ajax({
        type: "GET",
        url: 'https://paltoday.ps/ar/post/last',
        success: function ($response) {
        nextPenSlugs2 = [];
        var $post_id = $('.post_id').val();
        $.each($response, function ($k, $r) {
            if ($post_id != $r.id) {
                nextPenSlugs2.push($r.link)
            }
        })

        function getPenPathPost() {
            var slug = window.nextPenSlugs2[this.loadCount];
            if (slug) {
                return slug;
            }
        }

        var $pagePost = $('.page-post');
        $pagePost.infiniteScroll({
            path: getPenPathPost,
            append: '.page-post-article',
            status: '.get-more-end'
        });
        $pagePost.on('append.infiniteScroll', function (event, response, path, items) {
            var $views_item = $(items).find('.views');
            shareFixed();
            increment_views($views_item.attr('data-app'), $views_item.attr('data-id'));
            $(items).find('.ads').remove();
            if ($('.post-gallery').length) {
                var postImages = new Swiper('.page-post .page-post-article .post-gallery .swiper-container.big-images', postImagesSettings);
                var postThumbs = new Swiper('.page-post .page-post-article .post-gallery .swiper-container.thumbs-images', postThumbsSettings);
                window.postImages.controller.control = postThumbs;
                window.postThumbs.controller.control = postImages;
            }
        });
    },
    dataType: 'JSON'
    });
</script>
</body>
</html>