<!DOCTYPE html>
<html lang="ar">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<title>القاهرة &quot;أرخص مدينة&quot; في العالم - فلسطين اليوم</title>
<meta name="robots" content="noodp,noydir" />
<meta name="robots" content="index,follow" />
<meta name="robots" content="ALL" />
<meta name="og:type" content="article" />
<meta name="og:title" content="القاهرة &quot;أرخص مدينة&quot; في العالم" />
<meta property="og:description" content="القاهرة &quot;أرخص مدينة&quot; في العالم" />
<meta property="og:image" content="https://cdn04.paltoday.ps/ar/img/830x506/HFZvR.jpg" />
<meta property="og:image:width" content="830" />
<meta property="og:image:height" content="506" />
<meta property="og:url" content="https://paltoday.ps/ar/post/324085" />
<meta property="og:site_name" content="فلسطين اليوم" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:domain" content="https://paltoday.ps/ar/post/324085" />
<meta name="twitter:site" content="@paltoday" />
<meta name="twitter:creator" content="@paltoday" />
<meta name="twitter:image:src" content="https://cdn04.paltoday.ps/ar/img/830x506/HFZvR.jpg" />
<meta name="twitter:description" content="القاهرة &quot;أرخص مدينة&quot; في العالم" />
<meta name="twitter:title" content="القاهرة &quot;أرخص مدينة&quot; في العالم" />
<meta name="twitter:url" content="https://paltoday.ps/ar/post/324085" />
<meta name="description" content="القاهرة &quot;أرخص مدينة&quot; في العالم" />
<meta name="keywords" content="القاهرة,&quot;أرخص,مدينة&quot;,في,العالم" />
<meta name="author" content="" />
<meta name="rating" content="General" />
<meta name="fb:app_id" content="2146685568929026" />
<meta name="copyright" content="جميع الحقوق محفوظة لوكالة فلسطين اليوم © 2003 - 2018" />
<meta property="article:published_time" content="2018-05-29T14:15:00+03:00" />
<meta property="article:modified_time" content="2018-05-29T14:22:48+03:00" />
<script src="/cdn-cgi/apps/head/GvAH1NRmiW0eGe9eEveTKk5oPJs.js"></script><link rel="canonical" href="https://paltoday.ps/ar/post/324085/القاهرة-أرخص-مدينة-في-العالم">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/plugins.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/style.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/plugins/swiper.min.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/plugins/jquery.custom-scrollbar.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/plugins/jquery.fancybox.min.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/plugins/tooltipster.bundle.min.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/o2.css">
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-152x152.png" />
<link rel="icon" type="image/png" href="https://paltoday.ps/ar/style/assets/images/favicon/favicon-196x196.png" sizes="196x196" />
<link rel="icon" type="image/png" href="https://paltoday.ps/ar/style/assets/images/favicon/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="https://paltoday.ps/ar/style/assets/images/favicon/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="https://paltoday.ps/ar/style/assets/images/favicon/favicon-16x16.png" sizes="16x16" />
<link rel="icon" type="image/png" href="https://paltoday.ps/ar/style/assets/images/favicon/favicon-128.png" sizes="128x128" />
<meta name="application-name" content="فلسطين اليوم" />
<meta name="msapplication-TileColor" content="#FFFFFF" />
<meta name="msapplication-TileImage" content="https://paltoday.ps/ar/style/assets/images/favicon/mstile-144x144.png" />
<meta name="msapplication-square70x70logo" content="https://paltoday.ps/ar/style/assets/images/favicon/mstile-70x70.png" />
<meta name="msapplication-square150x150logo" content="https://paltoday.ps/ar/style/assets/images/favicon/mstile-150x150.png" />
<meta name="msapplication-wide310x150logo" content="https://paltoday.ps/ar/style/assets/images/favicon/mstile-310x150.png" />
<meta name="msapplication-square310x310logo" content="https://paltoday.ps/ar/style/assets/images/favicon/mstile-310x310.png" />
<link rel="alternate" type="application/rss+xml" title="فلسطين اليوم" href="https://paltoday.ps/ar/rss/category/all" />
<link rel="alternate" type="application/rss+xml" title="أحداث الساعة" href="https://paltoday.ps/ar/rss/category/1" />
<link rel="alternate" type="application/rss+xml" title="تقارير" href="https://paltoday.ps/ar/rss/category/2" />
<link rel="alternate" type="application/rss+xml" title="أسرى" href="https://paltoday.ps/ar/rss/category/3" />
<link rel="alternate" type="application/rss+xml" title="أقلام و آراء" href="https://paltoday.ps/ar/rss/category/4" />
<link rel="alternate" type="application/rss+xml" title="الصحافة الصهيونية" href="https://paltoday.ps/ar/rss/category/5" />
<link rel="alternate" type="application/rss+xml" title="شؤون عربية" href="https://paltoday.ps/ar/rss/category/7" />
<link rel="alternate" type="application/rss+xml" title="عين على العدو" href="https://paltoday.ps/ar/rss/category/8" />
<link rel="alternate" type="application/rss+xml" title="ملفات مميزة" href="https://paltoday.ps/ar/rss/category/11" />
<link rel="alternate" type="application/rss+xml" title="منوعات ثقافية" href="https://paltoday.ps/ar/rss/category/12" />
<link rel="alternate" type="application/rss+xml" title="محلي" href="https://paltoday.ps/ar/rss/category/13" />
<link rel="alternate" type="application/rss+xml" title="الرياضة" href="https://paltoday.ps/ar/rss/category/15" />
<link rel="alternate" type="application/rss+xml" title="دينية" href="https://paltoday.ps/ar/rss/category/20" />
<link rel="alternate" type="application/rss+xml" title="صحة وطب" href="https://paltoday.ps/ar/rss/category/21" />
<link rel="alternate" type="application/rss+xml" title="القدس" href="https://paltoday.ps/ar/rss/category/23" />
<link rel="alternate" type="application/rss+xml" title="شؤون دولية" href="https://paltoday.ps/ar/rss/category/28" />
<link rel="alternate" type="application/rss+xml" title="اسرائيليات" href="https://paltoday.ps/ar/rss/category/29" />
<link rel="alternate" type="application/rss+xml" title="رياضة محلية" href="https://paltoday.ps/ar/rss/category/34" />
<link rel="alternate" type="application/rss+xml" title="رياضة دولية" href="https://paltoday.ps/ar/rss/category/35" />
<link rel="alternate" type="application/rss+xml" title="رياضة عربية" href="https://paltoday.ps/ar/rss/category/36" />
<link rel="alternate" type="application/rss+xml" title="اقتصاد" href="https://paltoday.ps/ar/rss/category/37" />
<link rel="alternate" type="application/rss+xml" title="بانوراما" href="https://paltoday.ps/ar/rss/category/38" />

<script type="text/javascript">
_atrk_opts = { atrk_acct:"eqMwh1acBa00Ul", domain:"paltoday.ps",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=eqMwh1acBa00Ul" style="display:none" height="1" width="1" alt="" /></noscript>

<meta property="fb:pages" content="201624223181362" />

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/24222692/PalTodayInternal2', [[458, 65], [320, 100]], 'div-gpt-ad-1515670740738-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
</head>
<body class="search-page-active- trend-news-active- mobile-menu-active-">
<span id="site_url" data-link="https://paltoday.ps/ar"></span>
<input type="hidden" id="time_zone" value="Asia/Jerusalem">
<div class="mobile-menu">
<div class="d-flex flex-nowrap no-gutters">
<div class="col-10 menu-container">
<div class="p-4">
<nav class="menu"><a href="post/category/2/تقارير">تقارير</a><a href="post/category/3/أسرى-الحرية">أسرى</a><a href="post/category/4/أقلام-و-آراء">أقلام و آراء</a><a href="post/category/5/الصحافة-الصهيونية">الصحافة الصهيونية</a><a href="post/category/48/عربي-ودولي">عربي ودولي</a><a href="post/category/23/ملف-القدس">القدس</a><a href="post/category/46/الرياضة">الرياضة</a><a href="contact">اتصل بنا</a><a href="post/category/43/الأخبار">الأخبار</a><a href="send-post">ارسل خبر</a><a href="post/category/15/الرياضة">الرياضة</a><a href="post/category/15/الرياضة">الرياضة</a><a href="post/category/45/منوعات">منوعات</a><a href="post/category/44/التحليلات">مقالات</a><a href="post/category/37/اقتصاد">اقتصاد</a><a href="post/category/29/اسرائيليات">اسرائيليات</a><a href="post/category/13/محلي">محلي</a><a href="about">من نحن</a></nav>
</div>
</div>
<div class="col-2 social-container">
<div class="px-2 pt-4 text-center">
<span class="trend-icon trend-button text-center mt-4 d-md-block mx-auto"><span class="badge badge-pill badge-info ">4</span><i class="icon-trend-news"></i></span>
<nav class="social">
<div><a href="https://www.facebook.com/PaltodayPs/" class="facebook"><i class="icon-facebook"></i></a></div>
<div><a href="https://www.instagram.com/paltoday/" class="instagram"><i class="icon-instagram"></i></a></div>
<div><a href="https://twitter.com/paltoday" class="twitter"><i class="icon-twitter"></i></a></div>
 <div><a href="https://www.youtube.com/channel/UCckHcxsPS_WgrjF-1CEFULw" class="youtube"><i class="icon-youtube"></i></a></div>
</nav>
</div>
</div>
</div>
</div>
<div class="search-home pt-5">
<div class="col-12 col-lg-8 mx-auto">
<div class="search-form mb-5">
<form class="search-form">
<input type="search" name="q" id="searchInput" class="form-control form-control-lg">
<label for="searchInput" class="m-0"><span class="label"></span></label>
<div class="label-text d-none"><p>ادخل كلمات البحث ...</p><p>^200 مثال: حكومة التوافق الفلسطيني</p></div>
</form>
<span class="close"><i class="icon-close"></i></span>
</div>
<div class="header mb-30">
<ul class="tabs list-unstyled p-0 mb-0">
<li><a href="#search-tab-1">الأخبار</a></li>
<li><a href="#search-tab-2">ألبومات الصور</a></li>
<li><a href="#search-tab-3">الفيديو</a></li>
</ul>
<span class="result"><i>0</i> نتيجة</span>
</div>
<div class="search-content">
<div class="tab-content" id="search-tab-1">
<div class="scroll-bar-container paltoday-skin pb-5">
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/323581/دفتر-دين-أبو-صلاح-يفتح-الباب-لحملة-سداد-ديون-الشهداء" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/XEZJ0.jpg" class="img-fluid" alt="أبو صلاح"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">دفتر دين &quot;أبو صلاح&quot;.. يفتح الباب لحملة سداد ديون الشهداء</h3>
<p class="entry-box-date m-0">10:51 - 21 مايو 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/324054/مسؤول-في-السلطة-يكشف-سبب-مغادرة-عباس-المستشفى-مبكرا" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/utjBY.jpg" class="img-fluid" alt="محمود عباس"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">مسؤول في السلطة يكشف سبب مغادرة عباس المستشفى مبكراً؟</h3>
<p class="entry-box-date m-0">23:11 - 28 مايو 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/323898/مسودة-اتفاق-بشأن-غزة-هدنة-دون-نزع-سلاح-المقاومة-والسلطة-خارجه" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/a7oM3.jpg" class="img-fluid" alt="حدود لبنان مع الاراضي المحتلة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">مسودة اتفاق بشأن غزة :هدنة دون نزع سلاح المقاومة والسلطة خارجه</h3>
<p class="entry-box-date m-0">12:45 - 26 مايو 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/324008/الفيسبوك-يودع-الرئيس-ابو-مازن-واتصالات-خارجية-لإختيار-البديل-المق" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/c7F18.jpg" class="img-fluid" alt="عباس12"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">الفيسبوك يودع الرئيس&quot;ابو مازن&quot; واتصالات خارجية لإختيار &quot;البديل المقرب&quot;</h3>
<p class="entry-box-date m-0">10:40 - 28 مايو 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/323963/سباق-تسلح-في-الضفة-و-شخصيات-مرشحة-لخلافة-عباس" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/k6Bfr.jpg" class="img-fluid" alt="عباس"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">سباق تسلح في الضفة.. و٣ شخصيات مرشحة لخلافة عباس</h3>
<p class="entry-box-date m-0">13:11 - 27 مايو 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/323553/آخر-التطورات-حول-الوضع-الصحي-للرئيس-الفلسطيني-محمود-عباس" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/CFbsw.JPG" class="img-fluid" alt=""></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">آخر التطورات حول الوضع الصحي للرئيس الفلسطيني محمود عباس </h3>
<p class="entry-box-date m-0">20:58 - 20 مايو 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/323449/صحيفة-مصر-تعد-بمفاجأت-جديدة-لغزة-وتحركات-قطرية-لتأمين-رواتب-موظفي" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/JX0pb.jpg" class="img-fluid" alt="شاحنات ادوية"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">صحيفة :مصر تعد بمفاجأت جديدة لغزة وتحركات قطرية لتأمين رواتب موظفي غزة</h3>
<p class="entry-box-date m-0">10:00 - 19 مايو 2018</p>
</div>
 </a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/323448/اجتماعات-مكثفة-بشأن-غزة-تفزع-السلطة-والسنوار-قريبا-في-القاهرة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/jZPT1.JPG" class="img-fluid" alt="قادة الفصائل يشاركون المتظاهرين في مسيرة العودة ‫(41878034)‬ ‫‬.JPG"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">اجتماعات مكثفة بشأن غزة تُفزع السلطة والسنوار قريباً في القاهرة</h3>
<p class="entry-box-date m-0">09:56 - 19 مايو 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/323429/ليبرمان-يزعم-اسرائيل-سستخذ-اجراءات-لمساعدة-سكان-غزة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/syHJM.jpg" class="img-fluid" alt="وزير الحرب الإسرائيلي افغدور ليبرمان"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">ليبرمان يزعم: &quot;اسرائيل&quot; سستخذ اجراءات لمساعدة سكان غزة</h3>
<p class="entry-box-date m-0">21:02 - 18 مايو 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/323746/إسرائيل-تهدد-عباس-بخصوص-رواتب-موظفي-غزة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/niTls.jpg" class="img-fluid" alt="محمود عباس"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">&quot;إسرائيل&quot; تهدد عباس بخصوص رواتب موظفي غزة</h3>
<p class="entry-box-date m-0">21:36 - 23 مايو 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/323881/اتصالات-متسارعة-بشأن-غزة-والتنفيذ-قد-يكون-على-مراحل" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/sK66G.JPG" class="img-fluid" alt="مواجهات شرق البريج في الذكر ال70 للنكبة ‫(43188745)‬ ‫‬.JPG"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">اتصالات متسارعة بشأن غزة والتنفيذ قد يكون على مراحل </h3>
<p class="entry-box-date m-0">09:03 - 26 مايو 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
 <a href="https://paltoday.ps/ar/post/323712/مصادر-صرف-نصف-راتب-لشهر-واحد-لموظفي-السلطة-بغزة-الثلاثاء-القادم" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/ATsJo.jpg" class="img-fluid" alt="رواتب"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">مصادر: صرف نصف راتب لشهر واحد لموظفي السلطة بغزة الثلاثاء القادم</h3>
<p class="entry-box-date m-0">11:44 - 23 مايو 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/323685/صحيفة-عبرية-ما-يفعله-عبد-الفتاح-السيسي-تجاه-غزة-لم-نشهده-منذ-أعوا" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/NrGRa.jpg" class="img-fluid" alt="خاتم السيسي"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">صحيفة عبرية: ما يفعله عبد الفتاح السيسي تجاه غزة لم نشهده منذ أعوام</h3>
<p class="entry-box-date m-0">20:24 - 22 مايو 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/323518/الوزارة-ترد-أين-ذهبت-المساعدات-المصرية" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/PgnqL.jpg" class="img-fluid" alt="مساعدات 2"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">الوزارة ترد.. أين ذهبت المساعدات المصرية؟</h3>
<p class="entry-box-date m-0">10:15 - 20 مايو 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/323585/صحيفة-مصر-ستفرج-عن-معتقلي-حماس-الأربعة-بشروط-وضمن-البوادر-الايجاب" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/DYTDi.jpg" class="img-fluid" alt="سجون مصرية"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">صحيفة: مصر ستفرج عن معتقلي حماس الأربعة بشروط وضمن البوادر الايجابية</h3>
<p class="entry-box-date m-0">11:37 - 21 مايو 2018</p>
</div>
</a>
</article>
</div>
</div>
<div class="tab-content" id="search-tab-2">
<div class="scroll-bar-container paltoday-skin pb-5">
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/5681/استمرار-المواجهات-شرق-البريج-في-الذكر-ال70-للنكبة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/sK66G.JPG" class="img-fluid" alt="استمرار المواجهات شرق البريج في الذكر ال70 للنكبة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">استمرار المواجهات شرق البريج في الذكر ال70 للنكبة</h3>
<p class="entry-box-date m-0">20:14 - 15 مايو 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/5682/جماهير-غفيرة-تشيع-جثمان-الشهيد-ناصر-غراب-51-عاما-الذي-استش" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/IaTAH.JPG" class="img-fluid" alt="جماهير غفيرة تشيع جثمان الشهيد ناصر غراب 51 عاماً الذي استشهد شرق مخيم البريج"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">جماهير غفيرة تشيع جثمان الشهيد ناصر غراب 51 عاماً الذي استشهد شرق مخيم البريج</h3>
<p class="entry-box-date m-0">14:02 - 16 مايو 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/5683/مصابون-يتماثلون-للشفاء-بعد-اصابتهم-برصاص-الاحتلال-في-مليون" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/RcGZa.jpeg" class="img-fluid" alt="مصابون يتماثلون للشفاء بعد اصابتهم برصاص الاحتلال في مليونية العودة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">مصابون يتماثلون للشفاء بعد اصابتهم برصاص الاحتلال في مليونية العودة</h3>
<p class="entry-box-date m-0">14:15 - 16 مايو 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/5684/غزة-تستقبل-رمضان-باوضاع-اقتصادية-كارثية" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/8IsNI.jpeg" class="img-fluid" alt="غزة تستقبل رمضان باوضاع اقتصادية كارثية"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">غزة تستقبل رمضان باوضاع اقتصادية كارثية</h3>
<p class="entry-box-date m-0">01:43 - 17 مايو 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/5685/إقامة-حلقات-ذكر-وتلاوة-القرآن-في-المساجد-بأول-يوم-من-رمضان" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/NcDtD.JPG" class="img-fluid" alt="إقامة حلقات ذكر وتلاوة القرآن في المساجد بأول يوم من رمضان"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">إقامة حلقات ذكر وتلاوة القرآن في المساجد بأول يوم من رمضان</h3>
<p class="entry-box-date m-0">16:42 - 17 مايو 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/5686/قادة-الفصائل-يشاركون-المتظاهرين-في-مسيرة-العودة-في-الجمعة-" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/hP7Q2.JPG" class="img-fluid" alt="قادة الفصائل يشاركون المتظاهرين في مسيرة العودة في الجمعة الاولى من رمضان شرق غزة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">قادة الفصائل يشاركون المتظاهرين في مسيرة العودة في الجمعة الاولى من رمضان شرق غزة</h3>
<p class="entry-box-date m-0">22:01 - 18 مايو 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/5687/جنازة-الشهيد-معين-الساعي-بمخيم-الشاطئ-متأثرا-بجراحه-الإثني" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/h1YS8.JPG" class="img-fluid" alt="جنازة الشهيد معين الساعي بمخيم الشاطئ متأثراً بجراحه الإثنين الماضي شرق غزة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">جنازة الشهيد معين الساعي بمخيم الشاطئ متأثراً بجراحه الإثنين الماضي شرق غزة</h3>
<p class="entry-box-date m-0">13:04 - 19 مايو 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/5688/فعالية-دعم-وإسناد-للأسرى-نظمتها-مؤسسة-مهجة-القدس-أمام-الصل" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/V0XXe.JPG" class="img-fluid" alt="فعالية دعم وإسناد للأسرى نظمتها مؤسسة مهجة القدس أمام الصليب الأحمر بغزة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">فعالية دعم وإسناد للأسرى نظمتها مؤسسة مهجة القدس أمام الصليب الأحمر بغزة</h3>
<p class="entry-box-date m-0">12:40 - 21 مايو 2018</p>
 </div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/5689/غزيون-يحرصون-على-صناعة-حلوى-القطايف-في-شهر-رمضان-المبارك" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/IjZDk.JPG" class="img-fluid" alt="غزيون يحرصون على صناعة حلوى القطايف في شهر رمضان المبارك"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">غزيون يحرصون على صناعة حلوى القطايف في شهر رمضان المبارك</h3>
<p class="entry-box-date m-0">13:24 - 22 مايو 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/5690/جلسات-القرآن-الكريم-في-مسجد-السيد-هاشم-والعمري-الأثريين-بغ" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/49TwM.JPG" class="img-fluid" alt="جلسات القرآن الكريم في مسجد السيد هاشم والعمري الأثريين بغزة خلال شهر رمضان الكريم"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">جلسات القرآن الكريم في مسجد السيد هاشم والعمري الأثريين بغزة خلال شهر رمضان الكريم</h3>
<p class="entry-box-date m-0">13:44 - 22 مايو 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/5691/مسن-من-غزة-يطهو-شوربة-الجريشة-ويوزعها-على-فقراء-شارعها-شرق" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/Rbi8r.jpg" class="img-fluid" alt="مسن من غزة يطهو شوربة &quot;الجريشة&quot; ويوزعها على فقراء شارعها شرق غزة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">مسن من غزة يطهو شوربة &quot;الجريشة&quot; ويوزعها على فقراء شارعها شرق غزة</h3>
<p class="entry-box-date m-0">13:25 - 23 مايو 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/5692/الهئية-الوطنية-العليا-لمسيرات-العودة-وكسر-الحصار-تنظم-إفطا" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/zr80s.JPG" class="img-fluid" alt="الهئية الوطنية العليا لمسيرات العودة وكسر الحصار تنظم إفطار جماعياً على حدود غزة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">الهئية الوطنية العليا لمسيرات العودة وكسر الحصار تنظم إفطار جماعياً على حدود غزة</h3>
<p class="entry-box-date m-0">21:18 - 23 مايو 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/5693/جرحى-مليونية-العودة-يتلقون-العلاج-في-مجمع-الشفاء-الطبي" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/QMWIs.JPG" class="img-fluid" alt="جرحى مليونية العودة يتلقون العلاج في مجمع الشفاء الطبي"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">جرحى مليونية العودة يتلقون العلاج في مجمع الشفاء الطبي</h3>
<p class="entry-box-date m-0">12:49 - 24 مايو 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/5694/ترزى-وخريس-نموذج-لتعايش-المسلم-والمسيحى-فى-غزة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/VmrmA.jpeg" class="img-fluid" alt="ترزى وخريس نموذج لتعايش المسلم والمسيحى فى غزة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">ترزى وخريس نموذج لتعايش المسلم والمسيحى فى غزة</h3>
<p class="entry-box-date m-0">15:31 - 24 مايو 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/5695/أجواء-إيمانية-في-نقاط-الرباط-للمقاومين-الفلسطينيين-في-شهر-" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/WJEwa.JPG" class="img-fluid" alt="أجواء إيمانية في نقاط الرباط للمقاومين الفلسطينيين في شهر رمضان"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">أجواء إيمانية في نقاط الرباط للمقاومين الفلسطينيين في شهر رمضان</h3>
<p class="entry-box-date m-0">21:46 - 24 مايو 2018</p>
</div>
</a>
</article>
</div>
</div>
<div class="tab-content" id="search-tab-3">
<div class="scroll-bar-container paltoday-skin pb-5">
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1141/لحظات-مؤثرة-من-وداع-الطفلة-الرضيعة-ليلى-الغندور" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/ytqpp.png" class="img-fluid" alt="لحظات مؤثرة من وداع الطفلة الرضيعة ليلى الغندور"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">لحظات مؤثرة من وداع الطفلة الرضيعة ليلى الغندور</h3>
<p class="entry-box-date m-0">22:14 - 15 مايو 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1142/أم-الفحم-تنتفض-نصرة-لشهداء-العودة-في-غزة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/GbPLr.png" class="img-fluid" alt="أم الفحم تنتفض نصرة لشهداء العودة في غزة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">أم الفحم تنتفض نصرة لشهداء العودة في غزة</h3>
<p class="entry-box-date m-0">23:34 - 15 مايو 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1143/عواصم-العالم-تطالب-بالتحقيق-في-مجزرة-غزة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/FskDD.jpg" class="img-fluid" alt="عواصم العالم تطالب بالتحقيق في مجزرة غزة.."></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">عواصم العالم تطالب بالتحقيق في مجزرة غزة..</h3>
<p class="entry-box-date m-0">12:14 - 16 مايو 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1144/من-يحمي-أطفال-غزة-من-ينقذهم" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/HTnVO.jpeg" class="img-fluid" alt="من يحمي أطفال غزة..؟ من ينقذهم !؟"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">من يحمي أطفال غزة..؟ من ينقذهم !؟</h3>
<p class="entry-box-date m-0">15:39 - 17 مايو 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1145/سرايا-القدس-تهنئ-الشعب-الفلسطيني-صبركم-مقاومة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/wozaM.jpeg" class="img-fluid" alt="سرايا القدس تهنئ الشعب الفلسطيني .. صبركم مقاومة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">سرايا القدس تهنئ الشعب الفلسطيني .. صبركم مقاومة</h3>
<p class="entry-box-date m-0">00:05 - 20 مايو 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1146/لجنة-تقصي-وتحقيق-في-مجزرة-العودة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/NkLcV.jpg" class="img-fluid" alt="لجنة تقصي وتحقيق في &quot;مجزرة العودة&quot;"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">لجنة تقصي وتحقيق في &quot;مجزرة العودة&quot;</h3>
<p class="entry-box-date m-0">11:32 - 21 مايو 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1147/فيديو-تلفزيون-فلسطين-يبث-مقطعا-مصورا-للرئيس-عباس-وهو-يتجول-في-المس" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/SLc2K.jpg" class="img-fluid" alt="فيديو : تلفزيون فلسطين يبث مقطعا مصورا للرئيس عباس وهو يتجول في المستشفى"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">فيديو : تلفزيون فلسطين يبث مقطعا مصورا للرئيس عباس وهو يتجول في المستشفى</h3>
<p class="entry-box-date m-0">10:44 - 22 مايو 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1148/فلسطينيون-يطردون-وفدا-امريكيا-من-بيت-لحم" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/ntKAC.jpg" class="img-fluid" alt="فلسطينيون يطردون وفداً امريكياً من بيت لحم "></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">فلسطينيون يطردون وفداً امريكياً من بيت لحم </h3>
<p class="entry-box-date m-0">10:45 - 22 مايو 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1149/شبان-يتمكنون-من-اختراق-السياج-الفاصل-شرق-البريج" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/oY5Y1.jpg" class="img-fluid" alt="شبان يتمكنون من اختراق السياج الفاصل شرق البريج "></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">شبان يتمكنون من اختراق السياج الفاصل شرق البريج </h3>
<p class="entry-box-date m-0">17:58 - 23 مايو 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1150/شباب-من-قطاع-غزة-يتمكنون-من-اجتياز-السلك-الشائك-ويحرقون-مواقع-للاح" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/oOJD4.jpg" class="img-fluid" alt="شباب من قطاع غزة يتمكنون من اجتياز السلك الشائك ويحرقون مواقع للاحتلال شرق غزة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">شباب من قطاع غزة يتمكنون من اجتياز السلك الشائك ويحرقون مواقع للاحتلال شرق غزة</h3>
<p class="entry-box-date m-0">18:10 - 23 مايو 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1151/جمعة-مستمرون-رغم-الحصار" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/2x476.JPG" class="img-fluid" alt="جمعة #مستمرون_رغم_الحصار"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">جمعة #مستمرون_رغم_الحصار</h3>
<p class="entry-box-date m-0">23:56 - 23 مايو 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1152/لحظة-انفجار-عبوة-ناسفة-أثناء-محاولة-جيش-الاحتلال-تفكيكها-جنوب-القط" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/Vla2T.jpg" class="img-fluid" alt="لحظة انفجار عبوة ناسفة أثناء محاولة جيش الاحتلال تفكيكها جنوب القطاع"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">لحظة انفجار عبوة ناسفة أثناء محاولة جيش الاحتلال تفكيكها جنوب القطاع</h3>
<p class="entry-box-date m-0">10:11 - 27 مايو 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1154/حاج-غاضب-عقب-استشهاد-عنصرين-من-المقاومة-شرق-رفح-صباح-اليوم" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/mqBrb.JPG" class="img-fluid" alt="حاج غاضب عقب استشهاد عنصرين من المقاومة شرق رفح صباح اليوم"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">حاج غاضب عقب استشهاد عنصرين من المقاومة شرق رفح صباح اليوم</h3>
<p class="entry-box-date m-0">13:18 - 27 مايو 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1156/شاهد-التصعيد-على-غزة-بعد-قصف-المدفعية" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/wPXWW.jpg" class="img-fluid" alt="#شاهد || التصعيد على غزة..  بعد قصف المدفعية !"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">#شاهد || التصعيد على غزة.. بعد قصف المدفعية !</h3>
<p class="entry-box-date m-0">16:00 - 27 مايو 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1157/قوات-الاحتلال-تطلق-النار-على-فتاة-في-القدس-المحتلة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/sAnbA.JPG" class="img-fluid" alt="قوات الاحتلال تطلق النار على فتاة في القدس المحتلة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">قوات الاحتلال تطلق النار على فتاة في القدس المحتلة</h3>
<p class="entry-box-date m-0">09:33 - 28 مايو 2018</p>
</div>
</a>
</article>
</div>
</div>
</div>
</div>
</div><div class="trend-news p-3">
<div class="header mt-3 mb-4"><h2 class="title"><span>الأكثر رواجا</span> Trending</h2> <span class="close"><i class="icon-close"></i></span></div>
<div class="scroll-bar-container paltoday-skin pl-md-5 ml-md-4">
<article class="entry-box mb-2 pb-3">
<div class="entry-box-body">
<h3 class="entry-box-title mt-0"><a href="https://paltoday.ps/ar/post/324059/النخالة-يتصل-بعباس-ويهنئه-بسلامة-الخروج-من-المستشفى">&quot;النخالة&quot; يتصل بعباس ويهنئه بسلامة الخروج من المستشفى</a></h3>
</div>
</article>
<article class="entry-box mb-2 pb-3">
<div class="entry-box-body">
<h3 class="entry-box-title mt-0"><a href="https://paltoday.ps/ar/post/324005/تفاهمات-غزة-الممكن-والمستبعد">تفاهمات غزة: الممكن والمستبعد </a></h3>
<div class="tags">
<a href="https://paltoday.ps/ar/tag/3657/تفاهمات" class="mb-2">#تفاهمات</a>
<a href="https://paltoday.ps/ar/tag/20107/مسيرة-العودة-الكبرى" class="mb-2">#مسيرة العودة الكبرى</a>
<a href="https://paltoday.ps/ar/tag/21322/ارفعوا-العقوبات-عن-غزة" class="mb-2">#ارفعوا العقوبات عن غزة</a>
</div>
</div>
</article>
<article class="entry-box mb-2 pb-3">
<div class="entry-box-body">
<h3 class="entry-box-title mt-0"><a href="https://paltoday.ps/ar/post/323952/سرايا-القدسالصراع-مع-العدو-مفتوح-ولن-يفلح-بفرض-معادلة-جديدة-بدون-">سرايا القدس:الصراع مع العدو مفتوح ولن يفلح بفرض معادلة جديدة بدون رد يؤلمه</a></h3>
 <div class="tags">
<a href="https://paltoday.ps/ar/tag/120/سرايا-القدس" class="mb-2">#سرايا القدس</a>
<a href="https://paltoday.ps/ar/tag/8323/جنوب-القطاع" class="mb-2">#جنوب القطاع</a>
<a href="https://paltoday.ps/ar/tag/21306/قصف-رفح" class="mb-2">#قصف رفح</a>
</div>
</div>
</article>
<article class="entry-box mb-2 pb-3">
<div class="entry-box-body">
<h3 class="entry-box-title mt-0"><a href="https://paltoday.ps/ar/post/323697/طائرات-الاحتلال-تقصف-عدة-اهداف-في-قطاع-غزة">طائرات الاحتلال تقصف عدة اهداف في قطاع غزة</a></h3>
<div class="tags">
<a href="https://paltoday.ps/ar/tag/18048/غزة-تحت-القصف" class="mb-2">#غزة تحت القصف</a>
</div>
</div>
</article>
</div>
</div><div class="body-overlay"></div>
<div class="site-container">
<header class="main-header">
<div class="d-flex align-items-center px-2 px-md-5">
<div class="ml-auto">
<h1 class="logo sr-only">وكالة فلسطين اليوم الاخبارية</h1>
<div class="logo"><a href="https://paltoday.ps/ar"><img src="https://paltoday.ps/ar/style/assets/images/logo.png" class="img-fluid" alt=""></a></div>
</div>
<div class="menu-container d-flex">
<nav class="main-menu d-none d-lg-block">
<a href="https://paltoday.ps/ar/post/category/2/تقارير" target=""><span>تقارير</span></a>
<a href="https://paltoday.ps/ar/post/category/48/عربي-ودولي" target=""><span>عربي ودولي</span></a>
<a href="https://paltoday.ps/ar/post/category/15/الرياضة" target=""><span>الرياضة</span></a>
<a href="https://paltoday.ps/ar/post/category/45/منوعات" target=""><span>منوعات</span></a>
<a href="https://paltoday.ps/ar/post/category/44/التحليلات" target=""><span>مقالات</span></a>
<a href="https://paltoday.ps/ar/post/category/3/أسرى-الحرية" target=""><span>أسرى</span></a>
<a href="https://paltoday.ps/ar/post/category/37/اقتصاد" target=""><span>اقتصاد</span></a>
<a href="https://paltoday.ps/ar/post/category/29/اسرائيليات" target=""><span>اسرائيليات</span></a>
<a href="https://paltoday.ps/ar/post/category/13/محلي" target=""><span>محلي</span></a>
<a href="https://paltoday.ps/ar/post/category/23/ملف-القدس" target=""><span>القدس</span></a>
<a href="https://paltoday.ps/ar/contact" target=""><span>اتصل بنا</span></a>
<a href="https://paltoday.ps/ar/about" target=""><span>من نحن</span></a>
<a href="https://paltoday.ps/ar/send-post" target=""><span>ارسل خبر</span></a>
</nav> <span class="search-icon search-button text-center mt-4 mr-2 ml-xl-4 ml-lg-2 pt-1"><i class="icon-search"></i></span>
<span class="trend-icon trend-button text-center mt-4 d-none d-md-block tooltip2 ml-3 ml-lg-0 mr-xl-3 " data-tooltip data-tooltipster='{"side":"left"}' title="الأكثر رواجا Trending"><span class="badge badge-pill badge-danger">4</span><i class="icon-trend-news"></i></span>
<span class="menu-button menu-toggle style-2 ml-2 d-block d-lg-none"><span>Menu</span></span>
</div>
</div>
</header>
<div class="navbar">
<div class="d-flex flex-wrap justify-content-start no-gutters">
<div class="col-12 col-md-auto ">
<ol class="breadcrumb mb-0 mr-5 pb-3 pb-md-0">
<li class="breadcrumb-item"><a href="https://paltoday.ps/ar">الرئيسية</a></li>
<li class="breadcrumb-item"><a href="https://paltoday.ps/ar/post/category/37/اقتصاد">اقتصاد</a></li>
<li class="breadcrumb-item active">عرض الخبر</li>
</ol>
</div>
<div class="mr-auto col-12 col-md-auto">
<nav class="social d-flex align-items-center justify-content-around ml-0 ml-md-4">
<a href="https://www.instagram.com/paltoday/" target="_blank" rel="nofollow" class="instagram px-3"><i class="icon-instagram"></i></a>
<a href="https://www.youtube.com/channel/UCckHcxsPS_WgrjF-1CEFULw" target="_blank" rel="nofollow" class="youtube px-3"><i class="icon-youtube"></i></a>
<a href="https://twitter.com/paltoday" target="_blank" rel="nofollow" class="twitter px-3"><i class="icon-twitter"></i></a>
<a href="https://www.facebook.com/PaltodayPs/" target="_blank" rel="nofollow" class="facebook px-3"><i class="icon-facebook"></i></a>
</nav>
</div> </div>
</div>
<script>
    window.fbAsyncInit = function () {
        FB.init({
            appId: '2146685568929026',
            xfbml: true,
            version: 'v2.1'
    });
        FB.api(
            '/',
            'POST',
            {"scrape": "true", "id": "https://paltoday.ps/ar/post/324085/القاهرة-أرخص-مدينة-في-العالم"},
            function (response) {
            }
        );
    };
    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {
            return;
        }
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<input type="hidden" class="post_id" value="324085">
<div class="page-post">
<article class="page-post-article">
<div class="pt-4 mb-4" style="background-color: #f5f6f6;">
<div class="container">
<div class="row">
<div class="col-md-10 mr-auto ml-auto">
<div class="row" id="7">
<div class="col-md-6">
<div class="ads text-center mb-3 mb-md-4">
<a href="https://paltoday.ps/ar/ads/1" rel="nofollow" target="_blank">
<img src="//cdn04.paltoday.ps/ar/img/2ajce.jpg" class="img-fluid" alt="اعلان وطنية">
</a>
</div>
</div>
<div class="col-md-6">
<div class="ads text-center mb-3 mb-md-4">
<a href="https://paltoday.ps/ar/ads/2" rel="nofollow" target="_blank">
<img src="//cdn04.paltoday.ps/ar/img/g1qdQ.png" class="img-fluid" alt="الاتصالات">
</a>
</div>
</div>
</div>
<h3 class="post-caption mb-2"></h3>
<h1 class="post-title mb-3">القاهرة &quot;أرخص مدينة&quot; في العالم</h1>
<ul class="post-status d-flex mb-30">
<li class="ml-40">فلسطين اليوم - وكالات </li>
<li class="ml-40 d-none d-sm-inline-block views" data-id="324085" style="" data-app="post" data-text="{views} قراءة"></li>
<li>14:15 - 29 مايو 2018</li>
</ul>
<div class="post-thumb">
<a href="//cdn04.paltoday.ps/ar/img/HFZvR.jpg" data-fancybox>
<span class="view-large"><i class="icon-fullscreen"></i></span>
<picture>
<img src="//cdn04.paltoday.ps/ar/img/945x500/HFZvR.jpg" class="img-fluid" alt="القاهرة">
</picture>
<span class="caption">القاهرة</span>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-md-10 mr-auto ml-auto">
<div class="row" id="9">
<div class="col-md-6">
<div class="ads text-center mb-3 mb-md-4">
<a href="https://paltoday.ps/ar/ads/3" rel="nofollow" target="_blank">
<img src="//cdn02.paltoday.ps/ar/img/qwFNi.png" class="img-fluid" alt="جوال">
</a>
</div>
</div>
<div class="col-md-6">
<div class="ads text-center mb-3 mb-md-4">
<a href="https://paltoday.ps/ar/ads/4" rel="nofollow" target="_blank">
<img src="//cdn03.paltoday.ps/ar/img/UonDp.png" class="img-fluid" alt="بنك فلسطين">
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-12 col-md-2">
<div class="sticky-container">
<div class="post-share text-center d-flex d-md-block">
<div class="head font-weight-bold mb-md-4 col-auto">مشاركة</div>
<div class="d-flex pb-3 d-md-block col">
<a href="https://twitter.com/share?text=القاهرة &quot;أرخص مدينة&quot; في العالم&url=https://paltoday.ps/ar/post/324085/القاهرة-أرخص-مدينة-في-العالم" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" class="twitter d-block text-center mb-3 ml-4 ml-sm-0"><i class="icon-twitter"></i></a>
<a href="https://www.facebook.com/dialog/feed?app_id=2146685568929026&link=https://paltoday.ps/ar/post/324085/القاهرة-أرخص-مدينة-في-العالم&picture=https://paltoday.ps/ar/img/HFZvR.jpg&name=القاهرة &quot;أرخص مدينة&quot; في العالم&redirect_uri=https://paltoday.ps/ar&display=popup&description=القاهرة &quot;أرخص مدينة&quot; في العالم" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" class="facebook d-block text-center mb-3 ml-4 ml-sm-0"><i class="icon-facebook"></i></a>
<a href="whatsapp://send?text=القاهرة &quot;أرخص مدينة&quot; في العالم :: https://paltoday.ps/ar/post/324085/القاهرة-أرخص-مدينة-في-العالم" data-action="share/whatsapp/share" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" class="whatsapp d-block text-center mb-3 ml-4 ml-sm-0"><i class="icon-whatsapp"></i></a>
</div>
</div>
</div>
</div>
<div class="col-12 col-md-9 ml-auto">
<div class="post-text-container clearfix mb-30">
<p dir="RTL"><span lang="AR-SA" style="font-size:16.0pt"><span style="line-height:107%"><span style="font-family:" Simplified Arabic",serif">أظهر تصنيف سنوي يعده بنك "يو بي إس" السويسري، ويشمل 77 مركزا حضريا، الثلاثاء أن زيوريخ السويسرية تظل أغلى مدينة كبرى في العام، والعاصمة المصرية القاهرة هي الأرخص</span></span></span>.</p>
<p dir="RTL"><span lang="AR-SA" style="font-size:16.0pt"><span style="line-height:107%"><span style="font-family:" Simplified Arabic",serif">وتشير الدراسة، التي تعتبر مدينة نيويورك قاعدة القياس، إلى أن لوس أنجلوس تمثل أفضل قوة شرائية في العالم للعامل متوسط الأجر، فسكانها يستطيعون شراء أكثر مما يستطيع سكان نيويورك شراءه بمقدار الربع</span></span></span>.</p>
<p dir="RTL"><span lang="AR-SA" style="font-size:16.0pt"><span style="line-height:107%"><span style="font-family:" Simplified Arabic",serif">لكن مع أخذ ارتفاع الأجور في زيوريخ في الحسبان، يأتي سكانها في المرتبة الثانية بعد لوس أنجلوس من حيث القوة الشرائية، وتأتي نيويورك في المرتبة العاشرة ولندن رقم 23</span></span></span>.</p>
<p dir="RTL"><span lang="AR-SA" style="font-size:16.0pt"><span style="line-height:107%"><span style="font-family:" Simplified Arabic",serif">وبحث بنك "يو بي إس" في مجموعة بيانات فرعية عن المكان الأفضل الذي يمكن فيه لمن بلغوا مرحلة الشباب شراء مجموعة من السلع والخدمات تشمل هاتف أبل وجهاز كمبيوتر محمول</span></span></span>.</p>
<p dir="RTL"> </p>
</div>
<div class="widget-9 widget mb-5">
<header class="widget-header mb-4">
<h2 class="widget-header-title mb-0"><a class="title d-inline-block pb-2">متعلقات</a>
</h2>
</header>
<div class="widget-body">
<article class="entry-box entry-box-news-5 mb-1">
<h3 class="entry-box-title m-0"><a href="https://paltoday.ps/ar/post/259973/صحيفة-أسعار-النفط-باتت-أرخص-من-تكلفة-البراميل-الحاوية-لها" class="p-1 pr-3">صحيفة: أسعار النفط باتت أرخص من تكلفة البراميل الحاوية لها</a></h3>
</article>
<article class="entry-box entry-box-news-5 mb-1">
<h3 class="entry-box-title m-0"><a href="https://paltoday.ps/ar/post/265148/تعرف-على-أرخص-4-دول-عربية-في-سعر-البنزين" class="p-1 pr-3">تعرف على أرخص 4 دول عربية في سعر البنزين..!</a></h3>
</article>
<article class="entry-box entry-box-news-5 mb-1">
<h3 class="entry-box-title m-0"><a href="https://paltoday.ps/ar/post/318125/سبب-تدني-قيمة-الدولار-الأمريكي-أمام-الشيقل-الإسرائيلي" class="p-1 pr-3"> سبب تدني قيمة الدولار الأمريكي أمام الشيقل &quot;الإسرائيلي&quot;</a></h3>
</article>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</article>
</div>
<div class="get-more-end" style="display: none;">
<div class="paltoday-loader text-center infinite-scroll-request"><img src="https://paltoday.ps/ar/style/assets/images/loading.gif" alt="" style="opacity: 0.3;"></div>
</div>
</div>
<audio id="breaking_audio">
<source src="" type="audio/ogg">
</audio>
<div class="section-breaking-top"></div>
<div class="section-breaking-height"></div>
<section class="section-breaking" style="display: none;">
<div class="container">
<div class="header">عاجل</div>
<div class="content">
<article class="entry-box entry-box-news">
<h2 class="entry-box-title"><a href="#"><span class="time"></span> <span class="title"></span></a></h2>
</article>
</div>
</div>
</section>
<style type="text/css">
	/* Breaking News Section */
	.section-breaking{
	  position: fixed;
	  bottom: 0;
	  right: 0;
	  z-index: 10;
	  width: 100%;
	}
	.section-breaking.bottom{
		position: static;
	}
    .section-breaking {
        padding-top: 10px;
        padding-bottom: 10px;
        background-color: #d8232a;
    }
    .section-breaking .container {
        position: relative;
        padding-right: 90px;
    }
    .section-breaking .header {
        position: absolute;
        right: 0;
        top: 0;
        height: 100%;
        width: 90px;
        color: #f8cc1b;
        font-size: 20px;
        display: -webkit-box;
        display: -ms-flexbox;
        display: -webkit-flex;
        display: flex;
        -webkit-box-pack: center;
        -ms-flex-pack: center;
        -webkit-justify-content: center;
        justify-content: center;
        -webkit-box-align: center;
        -ms-flex-align: center;
        -webkit-align-items: center;
        align-items: center;
    }
    .section-breaking .content {
        width: -moz-calc(100% - 90px);
        width: -webkit-calc(100% - 90px);
        width: -o-calc(100% - 90px);
        width: calc(100% - 90px);
    }
    .section-breaking .entry-box-news {
    }
    .section-breaking .entry-box-news .entry-box-title {
        color: #ffffff;
        font-size: 18px;
        margin: 0;
    }
    .section-breaking .entry-box-news .entry-box-title a {
        color: #ffffff;
    }
    .section-breaking .entry-box-news .entry-box-title a:hover {
        text-decoration: underline;
    }
    .section-breaking .breaking-all{
        min-height: 76px;
    }
</style>
<footer class="main-footer">
 <div class="container">
<div class="row">
<div class="col-12 col-lg-6">
<p class="copyright text-center text-lg-right py-4 mb-0">جميع الحقوق محفوظة لوكالة فلسطين اليوم © 2003 - 2018</p>
</div>
<div class="col-12 col-lg-6">
<div class="atyaf pt-2 text-center text-md-left"><a href="http://atyaf.co" class="tooltip2" target="_blank" data-tooltip data-tooltipster='{"side":"right"}' title="برمجة وتنفيذ شركة أطياف"><img src="https://paltoday.ps/ar/style/assets/images/atyafco.png" alt="atyafco logo"></a></div>
<p class="designer text-center text-lg-left pb-2 mb-0"><a href="https://www.behance.net/ibshaqura" target="_blank">تصميم : إبراهيم شقورة</a></p>
</div>
</div>
</div>
</footer><div class="breaking-news" style="display: none;">
<div class="container">
<div class="row d-flex align-self-end align-content-between">
<div class="col-lg-2 col-sm-1 mt-lg-auto header-container">
<div class="header mt-lg-0 mt-md-3 mt-sm-2">
<p class="text-1 mb-0 mb-sm-1">عـاجـــل</p>
<p class="text-2 mb-3 d-none d-lg-block">www.paltoday.ps</p>
</div>
</div>
<div class="col-lg-10 content-container">
<span class="close"><i class="icon-close"></i></span>
<div class="pt-4">
<article class="item b_item">
<a href="" class="d-flex no-gutters pb-4 px-3 b_link">
<div class="date ml-3 col-auto b_time"></div>
<h3 class="title mb-0 b_title"></h3>
</a>
</article>
</div>
<div class="breaking-all pt-4" style="min-height: 76px;">
</div>
</div>
</div>
</div>
</div><script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/jquery-3.2.1.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/pace.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/jquery.validate.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/messages_ar.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/tooltipster.bundle.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/infinite-scroll.pkgd.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/jquery.masonry.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/imagesloaded.pkgd.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/typed.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/idTabs.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/swiper.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/jquery.custom-scrollbar.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/jquery.fancybox.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/select2.full.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/moment-with-locales.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/moment-timezone-with-data.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/o2.js"></script>
<!--[if lt IE 9]>
<script src="https://paltoday.ps/ar/style/assets/js/html5shiv.js"></script><![endif]-->
<script type="text/javascript">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</script><script type="text/javascript">
    $(document).ready(function () {
        // section news 1 slider
//		$('.section-news-1 .swiper-slide:first-child .entry-box-news').addClass('opacity dd');
        var swiper = new Swiper('.section-news-1 .swiper-container', {
            pagination: '.swiper-pagination',
            paginationClickable: true,
            nextButton: '.swiper-button-next',
            prevButton: '.swiper-button-prev',
            breakpoints: {
                3000: {
                    slidesPerView: 3
                },
                1199: {
                    slidesPerView: 3
                },
                992: {
                    slidesPerView: 2
                },
                480: {
                    slidesPerView: 1
                }
            }, onInit: function () {
                $('.section-news-1 .spinner-loading').remove();
                $('.section-news-1 .swiper-wrapper.opacity').removeClass('opacity')
            }
        });
        //section-video-1
        $('.section-video-1 ._pagination .entry-box-media:first-child').addClass('_active');
        $('.section-video-1 ._pagination .entry-box-media a').on('click', function (e) {
            e.preventDefault();
            var $this = $(this),
                $link = $this.attr('href'),
                $parent = $this.parents('.entry-box-media'),
                $widget = $this.parents('.section-video-1'),
                $ajaxContainer = $widget.find('.slider-container');
            if (!$parent.hasClass('_active')) {
                $('.section-video-1 ._pagination .entry-box-media._active').removeClass('_active');
                $parent.addClass('_active');
                $widget.addClass('_loading');
                var $url = $link;
                $.ajax({
                    type: "GET",
                    url: $url,
                    success: function ($data) {
                        if ($data) {
                            $('html, body').animate({scrollTop: $('.section-video-1').offset().top}, 200);
                            $ajaxContainer.find('*').remove();
                            $ajaxContainer.empty().html($data);
                            setTimeout(function () {
                                $widget.removeClass('_loading');
                                $ajaxContainer.find('.entry-box-media.effect').removeClass('effect');//.find('a').attr('data-fancybox','');
                                $ajaxContainer.find('.entry-box-media [data-fancybox]').fancybox();
                            }, 400);
//							setTimeout(function(){
//								$('html, body').animate({scrollTop: $('.section-video-1').offset().top}, 200);
//							}, 400);
                        }
                    },
                    dataType: 'HTML'
                });
            }
        });
        // section-news-13
        var swiper2 = new Swiper('.section-news-13 .swiper-container', {
            paginationClickable: true,
            spaceBetween: 30,
            autoplay: 2500,
            autoplayDisableOnInteraction: false,
            effect: 'fade'
        });
        // section-media caricature
        var swiper3 = new Swiper('.section-media .swiper-container', {
            paginationClickable: true,
            spaceBetween: 30,
            autoplay: 2500,
            autoplayDisableOnInteraction: false
        });
    });
</script><script src="https://paltoday.ps/ar/style/assets/js/plugins/jquery.sticky-kit.min.js"></script>
<script type="text/javascript">
    function shareFixed(){
        if ($(window).width() > 992) {
            $(".sticky-container").stick_in_parent({
                offset_top: 55
            });
        }
    }
    $(document).ready(function() {
        shareFixed();
    });
    var postImagesSettings = {
        slidesPerView: 1
    };
    var postThumbsSettings = {
        navigation: {
            nextEl: '.page-post .page-post-article .post-gallery .swiper-container.thumbs-images .swiper-button-next',
            prevEl: '.page-post .page-post-article .post-gallery .swiper-container.thumbs-images .swiper-button-prev',
        },
        slidesPerView: 8,
        spaceBetween: 10,
        slideToClickedSlide: true,
        centeredSlides: true,
        breakpoints: {
            1024: {
                slidesPerView: 8
            },
            768: {
                slidesPerView: 3
            },
            640: {
                slidesPerView: 2
            },
            320: {
                slidesPerView: 1
            }
        }
    };
    if ($('.page-post .page-post-article .post-gallery').length) {
        var postImages = new Swiper('.page-post .page-post-article .post-gallery .swiper-container.big-images', postImagesSettings);
        var postThumbs = new Swiper('.page-post .page-post-article .post-gallery .swiper-container.thumbs-images', postThumbsSettings);
        postImages.controller.control = postThumbs;
        postThumbs.controller.control = postImages;
    }

    $.ajax({
        type: "GET",
        url: 'https://paltoday.ps/ar/post/last',
        success: function ($response) {
        nextPenSlugs2 = [];
        var $post_id = $('.post_id').val();
        $.each($response, function ($k, $r) {
            if ($post_id != $r.id) {
                nextPenSlugs2.push($r.link)
            }
        })

        function getPenPathPost() {
            var slug = window.nextPenSlugs2[this.loadCount];
            if (slug) {
                return slug;
            }
        }

        var $pagePost = $('.page-post');
        $pagePost.infiniteScroll({
            path: getPenPathPost,
            append: '.page-post-article',
            status: '.get-more-end'
        });
        $pagePost.on('append.infiniteScroll', function (event, response, path, items) {
            var $views_item = $(items).find('.views');
            shareFixed();
            increment_views($views_item.attr('data-app'), $views_item.attr('data-id'));
            $(items).find('.ads').remove();
            if ($('.post-gallery').length) {
                var postImages = new Swiper('.page-post .page-post-article .post-gallery .swiper-container.big-images', postImagesSettings);
                var postThumbs = new Swiper('.page-post .page-post-article .post-gallery .swiper-container.thumbs-images', postThumbsSettings);
                window.postImages.controller.control = postThumbs;
                window.postThumbs.controller.control = postImages;
            }
        });
    },
    dataType: 'JSON'
    });
</script>
</body>
</html>