<!DOCTYPE html>
<html lang="ar">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<title>اعتقال 8 فلسطينيين من الضفة ومصادرة 240 ألف شيكل - فلسطين اليوم</title>
<meta name="robots" content="noodp,noydir" />
<meta name="robots" content="index,follow" />
<meta name="robots" content="ALL" />
<meta name="og:type" content="article" />
<meta name="og:title" content="اعتقال 8 فلسطينيين من الضفة ومصادرة 240 ألف شيكل" />
<meta property="og:description" content="اعتقال 8 فلسطينيين من الضفة ومصادرة 240 ألف شيكل" />
<meta property="og:image" content="https://cdn04.paltoday.ps/ar/img/830x506/YNyQt.jpg" />
<meta property="og:image:width" content="830" />
<meta property="og:image:height" content="506" />
<meta property="og:url" content="https://paltoday.ps/ar/post/321703/اعتقال-8-فلسطينيين-من-الضفة-ومصادرة-240-ألف-شيكل" />
<meta property="og:site_name" content="فلسطين اليوم" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:domain" content="https://paltoday.ps/ar/post/321703/اعتقال-8-فلسطينيين-من-الضفة-ومصادرة-240-ألف-شيكل" />
<meta name="twitter:site" content="@paltoday" />
<meta name="twitter:creator" content="@paltoday" />
<meta name="twitter:image:src" content="https://cdn04.paltoday.ps/ar/img/830x506/YNyQt.jpg" />
<meta name="twitter:description" content="اعتقال 8 فلسطينيين من الضفة ومصادرة 240 ألف شيكل" />
<meta name="twitter:title" content="اعتقال 8 فلسطينيين من الضفة ومصادرة 240 ألف شيكل" />
<meta name="twitter:url" content="https://paltoday.ps/ar/post/321703/اعتقال-8-فلسطينيين-من-الضفة-ومصادرة-240-ألف-شيكل" />
<meta name="description" content="اعتقال 8 فلسطينيين من الضفة ومصادرة 240 ألف شيكل" />
<meta name="keywords" content="اعتقال,8,فلسطينيين,من,الضفة,ومصادرة,240,ألف,شيكل" />
<meta name="author" content="" />
<meta name="rating" content="General" />
<meta name="fb:app_id" content="2146685568929026" />
<meta name="copyright" content="جميع الحقوق محفوظة لوكالة فلسطين اليوم © 2003 - 2018" />
<meta property="article:published_time" content="2018-04-25T07:57:00+03:00" />
<meta property="article:modified_time" content="2018-04-25T07:59:06+03:00" />
<script src="/cdn-cgi/apps/head/GvAH1NRmiW0eGe9eEveTKk5oPJs.js"></script><link rel="canonical" href="https://paltoday.ps/ar/post/321703/اعتقال-8-فلسطينيين-من-الضفة-ومصادرة-240-ألف-شيكل">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/plugins.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/style.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/plugins/swiper.min.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/plugins/jquery.custom-scrollbar.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/plugins/jquery.fancybox.min.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/plugins/tooltipster.bundle.min.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/o2.css">
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-152x152.png" />
<link rel="icon" type="image/png" href="https://paltoday.ps/ar/style/assets/images/favicon/favicon-196x196.png" sizes="196x196" />
<link rel="icon" type="image/png" href="https://paltoday.ps/ar/style/assets/images/favicon/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="https://paltoday.ps/ar/style/assets/images/favicon/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="https://paltoday.ps/ar/style/assets/images/favicon/favicon-16x16.png" sizes="16x16" />
<link rel="icon" type="image/png" href="https://paltoday.ps/ar/style/assets/images/favicon/favicon-128.png" sizes="128x128" />
<meta name="application-name" content="فلسطين اليوم" />
<meta name="msapplication-TileColor" content="#FFFFFF" />
<meta name="msapplication-TileImage" content="https://paltoday.ps/ar/style/assets/images/favicon/mstile-144x144.png" />
<meta name="msapplication-square70x70logo" content="https://paltoday.ps/ar/style/assets/images/favicon/mstile-70x70.png" />
<meta name="msapplication-square150x150logo" content="https://paltoday.ps/ar/style/assets/images/favicon/mstile-150x150.png" />
<meta name="msapplication-wide310x150logo" content="https://paltoday.ps/ar/style/assets/images/favicon/mstile-310x150.png" />
<meta name="msapplication-square310x310logo" content="https://paltoday.ps/ar/style/assets/images/favicon/mstile-310x310.png" />
<link rel="alternate" type="application/rss+xml" title="فلسطين اليوم" href="https://paltoday.ps/ar/rss/category/all" />
<link rel="alternate" type="application/rss+xml" title="أحداث الساعة" href="https://paltoday.ps/ar/rss/category/1" />
<link rel="alternate" type="application/rss+xml" title="تقارير" href="https://paltoday.ps/ar/rss/category/2" />
<link rel="alternate" type="application/rss+xml" title="أسرى" href="https://paltoday.ps/ar/rss/category/3" />
<link rel="alternate" type="application/rss+xml" title="أقلام و آراء" href="https://paltoday.ps/ar/rss/category/4" />
<link rel="alternate" type="application/rss+xml" title="الصحافة الصهيونية" href="https://paltoday.ps/ar/rss/category/5" />
<link rel="alternate" type="application/rss+xml" title="شؤون عربية" href="https://paltoday.ps/ar/rss/category/7" />
<link rel="alternate" type="application/rss+xml" title="عين على العدو" href="https://paltoday.ps/ar/rss/category/8" />
<link rel="alternate" type="application/rss+xml" title="ملفات مميزة" href="https://paltoday.ps/ar/rss/category/11" />
<link rel="alternate" type="application/rss+xml" title="منوعات ثقافية" href="https://paltoday.ps/ar/rss/category/12" />
<link rel="alternate" type="application/rss+xml" title="محلي" href="https://paltoday.ps/ar/rss/category/13" />
<link rel="alternate" type="application/rss+xml" title="الرياضة" href="https://paltoday.ps/ar/rss/category/15" />
<link rel="alternate" type="application/rss+xml" title="دينية" href="https://paltoday.ps/ar/rss/category/20" />
<link rel="alternate" type="application/rss+xml" title="صحة وطب" href="https://paltoday.ps/ar/rss/category/21" />
<link rel="alternate" type="application/rss+xml" title="القدس" href="https://paltoday.ps/ar/rss/category/23" />
<link rel="alternate" type="application/rss+xml" title="شؤون دولية" href="https://paltoday.ps/ar/rss/category/28" />
<link rel="alternate" type="application/rss+xml" title="اسرائيليات" href="https://paltoday.ps/ar/rss/category/29" />
<link rel="alternate" type="application/rss+xml" title="رياضة محلية" href="https://paltoday.ps/ar/rss/category/34" />
<link rel="alternate" type="application/rss+xml" title="رياضة دولية" href="https://paltoday.ps/ar/rss/category/35" />
<link rel="alternate" type="application/rss+xml" title="رياضة عربية" href="https://paltoday.ps/ar/rss/category/36" />
<link rel="alternate" type="application/rss+xml" title="اقتصاد" href="https://paltoday.ps/ar/rss/category/37" />
<link rel="alternate" type="application/rss+xml" title="بانوراما" href="https://paltoday.ps/ar/rss/category/38" />

<script type="text/javascript">
_atrk_opts = { atrk_acct:"eqMwh1acBa00Ul", domain:"paltoday.ps",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=eqMwh1acBa00Ul" style="display:none" height="1" width="1" alt="" /></noscript>

<meta property="fb:pages" content="201624223181362" />

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/24222692/PalTodayInternal2', [[458, 65], [320, 100]], 'div-gpt-ad-1515670740738-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
</head>
<body class="search-page-active- trend-news-active- mobile-menu-active-">
<span id="site_url" data-link="https://paltoday.ps/ar"></span>
<input type="hidden" id="time_zone" value="Asia/Jerusalem">
<div class="mobile-menu">
<div class="d-flex flex-nowrap no-gutters">
<div class="col-10 menu-container">
<div class="p-4">
<nav class="menu"><a href="post/category/2/تقارير">تقارير</a><a href="post/category/3/أسرى-الحرية">أسرى</a><a href="post/category/4/أقلام-و-آراء">أقلام و آراء</a><a href="post/category/5/الصحافة-الصهيونية">الصحافة الصهيونية</a><a href="post/category/48/عربي-ودولي">عربي ودولي</a><a href="post/category/23/ملف-القدس">القدس</a><a href="post/category/46/الرياضة">الرياضة</a><a href="contact">اتصل بنا</a><a href="post/category/43/الأخبار">الأخبار</a><a href="send-post">ارسل خبر</a><a href="post/category/15/الرياضة">الرياضة</a><a href="post/category/15/الرياضة">الرياضة</a><a href="post/category/45/منوعات">منوعات</a><a href="post/category/44/التحليلات">مقالات</a><a href="post/category/37/اقتصاد">اقتصاد</a><a href="post/category/29/اسرائيليات">اسرائيليات</a><a href="post/category/13/محلي">محلي</a><a href="about">من نحن</a></nav>
</div>
</div>
<div class="col-2 social-container">
<div class="px-2 pt-4 text-center">
<span class="trend-icon trend-button text-center mt-4 d-md-block mx-auto"><span class="badge badge-pill badge-info ">9</span><i class="icon-trend-news"></i></span>
<nav class="social">
<div><a href="https://www.facebook.com/PaltodayPs/" class="facebook"><i class="icon-facebook"></i></a></div>
<div><a href="https://www.instagram.com/paltoday/" class="instagram"><i class="icon-instagram"></i></a></div>
<div><a href="https://twitter.com/paltoday" class="twitter"><i class="icon-twitter"></i></a></div>
<div><a href="https://www.youtube.com/channel/UCckHcxsPS_WgrjF-1CEFULw" class="youtube"><i class="icon-youtube"></i></a></div>
</nav>
</div>
</div>
</div>
</div>
<div class="search-home pt-5">
<div class="col-12 col-lg-8 mx-auto">
<div class="search-form mb-5">
<form class="search-form">
<input type="search" name="q" id="searchInput" class="form-control form-control-lg">
<label for="searchInput" class="m-0"><span class="label"></span></label>
<div class="label-text d-none"><p>ادخل كلمات البحث ...</p><p>^200 مثال: حكومة التوافق الفلسطيني</p></div>
</form>
<span class="close"><i class="icon-close"></i></span>
</div>
<div class="header mb-30">
<ul class="tabs list-unstyled p-0 mb-0">
<li><a href="#search-tab-1">الأخبار</a></li>
<li><a href="#search-tab-2">ألبومات الصور</a></li>
<li><a href="#search-tab-3">الفيديو</a></li>
</ul>
<span class="result"><i>0</i> نتيجة</span>
</div>
<div class="search-content">
<div class="tab-content" id="search-tab-1">
<div class="scroll-bar-container paltoday-skin pb-5">
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/320765/كيف-تراجعت-السلطة-عن-قرار-قطع-رواتب-غزة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/ATsJo.jpg" class="img-fluid" alt="رواتب"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">كيف تراجعت السُلطة عن قرار قطع رواتب غزة؟!</h3>
<p class="entry-box-date m-0">18:50 - 11 ابريل 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/321110/مصادر-تكشف-كواليس-لقاء-الوفد-الأمني-المصري-وحماس" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/BJDSx.jpg" class="img-fluid" alt="الوفد الامني المصري وقيادة حماس"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">مصادر تكشف كواليس لقاء الوفد الأمني المصري وحماس</h3>
<p class="entry-box-date m-0">15:37 - 16 ابريل 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/320718/القاهرة-تقدم-مقترحا-بشأن-الأجهزة-الأمنية-في-غزة-والسلطة-تمهل-حماس" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/0rj9E.jpg" class="img-fluid" alt=" الأمني المصري"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">القاهرة تقدم مقترحاً بشأن الأجهزة الأمنية في غزة والسلطة تمهل حماس 60 يوماً</h3>
<p class="entry-box-date m-0">09:16 - 11 ابريل 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/321286/صحيفةالسلطة-صرفت-رواتب-ل42-شخصا-في-غزة-وحماس-تحاول-تأمين-بدل-الرو" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/1nYE7.jpg" class="img-fluid" alt="رواتب"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">صحيفة:السلطة صرفت رواتب لـ42 شخصاً في غزة وحماس تحاول تأمين بدل الرواتب المقطوعة </h3>
<p class="entry-box-date m-0">09:14 - 19 ابريل 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/321469/التفاصيل-الكاملة-لحادثة-إطلاق-النار-قرب-قصر-محمد-بن-سلمان" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/eys0j.jpg" class="img-fluid" alt="محمد بن سلمان"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">التفاصيل الكاملة لحادثة إطلاق النار قرب قصر محمد بن سلمان </h3>
<p class="entry-box-date m-0">22:42 - 21 ابريل 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/321484/أبو-عاذرة-أوراق-العمل-لطلبة-الأول-حتى-الرابع-في-كافة-المواد" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/C72Jk.jpg" class="img-fluid" alt="طلاب مدارس"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">أبو عاذرة: أوراق العمل لطلبة &quot;الأول حتى الرابع&quot; في كافة المواد</h3>
<p class="entry-box-date m-0">09:40 - 22 ابريل 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/321068/صحيفة-عرض-أوروبي-لإدارة-غزة-بشروطوحماس-تدرس" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/EnP71.jpg" class="img-fluid" alt="وفد لغزة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">صحيفة : عرض أوروبي لإدارة غزة بشروط..وحماس تدرس</h3>
<p class="entry-box-date m-0">08:43 - 16 ابريل 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/321513/عميل-يكشف-تفاصيل-تجنيده-وعلاقاته-مع-قيادات-عن-قرب-في-السلطة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/jJnNc.jpg" class="img-fluid" alt="العميل عمر عايش أبو رشيد"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">عميل يكشف تفاصيل تجنيده وعلاقاته مع قيادات عن قرب في السلطة </h3>
<p class="entry-box-date m-0">15:49 - 22 ابريل 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/321468/وزير-التعليم-الإسرائيلي-يضع-شرطا-لإعادة-جثمان-الشهيد-البطش-إلى-غز" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/JDRKC.jpg" class="img-fluid" alt="نفتالي بينت"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">وزير التعليم &quot;الإسرائيلي&quot; يضع شرطاً لإعادة جثمان الشهيد &quot;البطش&quot; إلى غزة</h3>
<p class="entry-box-date m-0">22:21 - 21 ابريل 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/321559/ما-هو-الخيار-الذي-تدرسه-حماس-في-حال-انسحبت-السلطة-نهائيا-من-غزة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/6qwrE.jpg" class="img-fluid" alt="السنوار وهنية -حماس"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">ما هو الخيار الذي تدرسه حماس في حال انسحبت السلطة نهائياً من غزة؟</h3>
<p class="entry-box-date m-0">09:00 - 23 ابريل 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/320811/قائد-إسرائيلي-يكشف-ماذا-حصل-مع-وحدته-في-الشجاعية-خلال-حرب-2014" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/rid21.jpg" class="img-fluid" alt="اصابات في صفوف جيش الاحتلال الاسرائيلي خلال الحرب على غزة عام 2014"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">قائد &quot;إسرائيلي&quot; يكشف ماذا حصل مع وحدته في الشجاعية خلال حرب 2014؟</h3>
<p class="entry-box-date m-0">11:34 - 12 ابريل 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/321479/مصر-تحمل-خريطة-طريق-جديدة-وتستعد-لتنشيط-اتفاقات-المصالحة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/tVJPh.jpg" class="img-fluid" alt="سامح نبيل"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">مصر تحمل «خريطة طريق» جديدة وتستعد لتنشيط اتفاقات المصالحة</h3>
<p class="entry-box-date m-0">07:56 - 22 ابريل 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/321215/صحيفة-هنية-والسنوار-غاضبان-ورفض-العروض-بشأن-مسيرة-العودة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/vGwcg.jpg" class="img-fluid" alt="هنية والسنوار"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">صحيفة :هنية والسنوار غاضبان ورفض العروض بشأن مسيرة العودة</h3>
<p class="entry-box-date m-0">09:16 - 18 ابريل 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/321287/صحيفة-عباس-أبلغ-السيسي-بإيجاد-حل-مشكلة-موظفي-حماس-بغزة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/anEgI.jpg" class="img-fluid" alt="مخابرات مصرية عباس كامل ومحمود عباس"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">صحيفة : عباس أبلغ السيسي بإيجاد حل مشكلة موظفي حماس بغزة</h3>
<p class="entry-box-date m-0">09:15 - 19 ابريل 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/321283/المونيتور-العبري-قرار-بنك-الأهداف-اتخذ-في-الأسبوع-الأخير-لمسيرات-" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/gpwgw.jpeg" class="img-fluid" alt="جنود الاحتلال قرب سياج غزة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">المونيتور العبري: قرار&quot;بنك الأهداف” اتخذ في الأسبوع الأخير لمسيرات العودة</h3>
<p class="entry-box-date m-0">08:30 - 19 ابريل 2018</p>
</div>
</a>
</article>
</div>
</div>
<div class="tab-content" id="search-tab-2">
<div class="scroll-bar-container paltoday-skin pb-5">
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/5632/شبان-يتمكنون-من-قص-أجزاء-كبيرة-من-السياج-الفاصل-شرق-خانيون" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/tWbvP.JPG" class="img-fluid" alt="شبان يتمكنون من قص أجزاء كبيرة من السياج الفاصل شرق خانيونس"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">شبان يتمكنون من قص أجزاء كبيرة من السياج الفاصل شرق خانيونس</h3>
<p class="entry-box-date m-0">21:46 - 22 ابريل 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/5633/جماهير-غفيرة-تودع-جثمان-الشهيد-الأصم-تحرير-وهبة-في-مدينة-خ" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/t2GNy.jpeg" class="img-fluid" alt="جماهير غفيرة تودع جثمان الشهيد الأصم تحرير وهبة في مدينة خانيونس"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">جماهير غفيرة تودع جثمان الشهيد الأصم تحرير وهبة في مدينة خانيونس</h3>
<p class="entry-box-date m-0">15:00 - 23 ابريل 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/5634/سرايا-القدس-تنظم-حفل-تأبين-لشهداء-الإعداد-والتجهيز-برفح" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/tFxRC.jpeg" class="img-fluid" alt="سرايا القدس تنظّم حفل تأبين لشهداء الإعداد والتجهيز برفح"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">سرايا القدس تنظّم حفل تأبين لشهداء الإعداد والتجهيز برفح</h3>
<p class="entry-box-date m-0">10:18 - 24 ابريل 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/5635/الجهاد-تنظم-ورشة-عمل-بعنوان-تعزيز-صمود-مرابطينا-في-مسيرة-ا" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/z8ZkP.JPG" class="img-fluid" alt="الجهاد تنظم ورشة عمل بعنوان   تعزيز صمود مرابطينا في مسيرة العودة وكسر الحصار بمخيم العودة شرق غزة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">الجهاد تنظم ورشة عمل بعنوان تعزيز صمود مرابطينا في مسيرة العودة وكسر الحصار بمخيم العودة شرق غزة</h3>
<p class="entry-box-date m-0">19:46 - 24 ابريل 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/5591/خيمة-الثوار-بمخيم-العودة-شرق-مدينة-خانيونس" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/nr8og.jpeg" class="img-fluid" alt="خيمة الثوار بمخيم العودة شرق مدينة خانيونس"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">خيمة الثوار بمخيم العودة شرق مدينة خانيونس</h3>
<p class="entry-box-date m-0">12:53 - 11 ابريل 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/5592/آثار-التوغل-الإسرائيلي-شرق-قطاع-غزة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/NZOiR.JPG" class="img-fluid" alt="آثار التوغل &quot;الإسرائيلي&quot; شرق قطاع غزة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">آثار التوغل &quot;الإسرائيلي&quot; شرق قطاع غزة</h3>
<p class="entry-box-date m-0">13:15 - 11 ابريل 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/5594/قصف-نقاط-للضبط-الميدانى-شرق-قطاع-غزة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/xq6yp.JPG" class="img-fluid" alt="قصف نقاط للضبط الميدانى شرق قطاع غزة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">قصف نقاط للضبط الميدانى شرق قطاع غزة</h3>
<p class="entry-box-date m-0">13:18 - 11 ابريل 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/5595/مواطن-يرعى-الاغنام-قرب-مخيم-العودة-شرق-قطاع-غزة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/jqmLi.JPG" class="img-fluid" alt="مواطن يرعى الاغنام قرب مخيم العودة شرق قطاع غزة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">مواطن يرعى الاغنام قرب مخيم العودة شرق قطاع غزة</h3>
<p class="entry-box-date m-0">13:24 - 11 ابريل 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/5596/نصب-تذكارى-للشهيد-الزميل-ياسر-مرتجى-مكان-استشهادة-فى-مخيم-" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/EJd9y.jpeg" class="img-fluid" alt="نصب تذكارى للشهيد الزميل ياسر مرتجى مكان استشهادة فى مخيم العودة شرق خزاعة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">نصب تذكارى للشهيد الزميل ياسر مرتجى مكان استشهادة فى مخيم العودة شرق خزاعة</h3>
<p class="entry-box-date m-0">19:41 - 11 ابريل 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/5597/المصاب-تامر-أبو-دقة-الذي-ظهر-في-الفيديو-المسرب-لحظة-قنصه-ع" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/DQKob.jpeg" class="img-fluid" alt="المُصاب تامر أبو دقة الذي ظهر في الفيديو المُسرب لحظة قنصه على يد جنود الاحتلال"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">المُصاب تامر أبو دقة الذي ظهر في الفيديو المُسرب لحظة قنصه على يد جنود الاحتلال</h3>
<p class="entry-box-date m-0">19:46 - 11 ابريل 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/5598/شبان-ينظمون-مباريات-كرة-الطائرة-في-مخيمات-العودة-شرق-غزة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/094Gb.JPG" class="img-fluid" alt="شبان ينظمون مباريات كرة الطائرة في مخيمات العودة شرق غزة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">شبان ينظمون مباريات كرة الطائرة في مخيمات العودة شرق غزة</h3>
<p class="entry-box-date m-0">19:48 - 11 ابريل 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/5599/متظاهرة-فلسطينية-تساعد-زميلتها-في-تغطية-وجهها-بالكوفية-قرب" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/cuLOd.JPG" class="img-fluid" alt="متظاهرة فلسطينية تساعد زميلتها في تغطية وجهها بالكوفية قرب السياج الفاصل"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">متظاهرة فلسطينية تساعد زميلتها في تغطية وجهها بالكوفية قرب السياج الفاصل</h3>
<p class="entry-box-date m-0">20:11 - 11 ابريل 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/5600/جنازة-الشهيد-القسامى-محمد-حجيلة-من-حى-الشجاعية-شرق-مدينة-غ" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/uDohW.JPG" class="img-fluid" alt="جنازة الشهيد القسامى محمد حجيلة من حى الشجاعية شرق مدينة غزة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">جنازة الشهيد القسامى محمد حجيلة من حى الشجاعية شرق مدينة غزة</h3>
<p class="entry-box-date m-0">12:21 - 12 ابريل 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/5601/فتح-معبر-رفح-البري-للمسافرين-والعالقين-في-كلا-الاتجاهين" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/HHUwx.jpeg" class="img-fluid" alt="فتح معبر رفح البري للمسافرين والعالقين في كلا الاتجاهين"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">فتح معبر رفح البري للمسافرين والعالقين في كلا الاتجاهين</h3>
<p class="entry-box-date m-0">15:06 - 12 ابريل 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/5602/وداع-الشهيد-عبد-الله-الشحيرى-من-مدينة-خانيونس" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/3nd0L.jpeg" class="img-fluid" alt="وداع الشهيد عبد الله الشحيرى من مدينة خانيونس"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">وداع الشهيد عبد الله الشحيرى من مدينة خانيونس</h3>
<p class="entry-box-date m-0">16:33 - 13 ابريل 2018</p>
</div>
</a>
</article>
</div>
</div>
<div class="tab-content" id="search-tab-3">
<div class="scroll-bar-container paltoday-skin pb-5">
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1090/الاحتلال-يرفض-طلب-مؤسسات-حقوقية-فلسطينية-لمعالجة-مصابي-غزة-في-الضف" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/zkwmO.jpg" class="img-fluid" alt="الاحتلال يرفض طلب مؤسسات حقوقية فلسطينية لمعالجة مصابي غزة في الضفة الغربية و القدس"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">الاحتلال يرفض طلب مؤسسات حقوقية فلسطينية لمعالجة مصابي غزة في الضفة الغربية و القدس</h3>
<p class="entry-box-date m-0">23:43 - 12 ابريل 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1095/لحظة-اصابة-شاب-بطلق-في-الرأس-أثناء-جريه" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/BPjnB.JPG" class="img-fluid" alt="لحظة اصابة شاب بطلق في الرأس أثناء جريه"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">لحظة اصابة شاب بطلق في الرأس أثناء جريه</h3>
<p class="entry-box-date m-0">19:20 - 13 ابريل 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1096/شبان-فلسطينيون-يتمكنون-من-إزالة-جزء-من-السياج-الفاصل-شرق-غزة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/fYR98.JPG" class="img-fluid" alt="شبان فلسطينيون يتمكنون من إزالة جزء من السياج الفاصل شرق غزة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">شبان فلسطينيون يتمكنون من إزالة جزء من السياج الفاصل شرق غزة</h3>
<p class="entry-box-date m-0">19:49 - 13 ابريل 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1097/انا-راجع-على-بلادي-مقتطفات-من-الجمعة-الثالثة-لمسيرة-العودة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/4HJAs.jpg" class="img-fluid" alt="انا_راجع على بلادي.. مقتطفات من الجمعة الثالثة لمسيرة العودة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">انا_راجع على بلادي.. مقتطفات من الجمعة الثالثة لمسيرة العودة</h3>
<p class="entry-box-date m-0">19:50 - 13 ابريل 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1098/شاهد-ماذا-قالت-المسعفة-المصابة-أثناء-استهداف-الطواقم-الطبية" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/G7TcG.JPG" class="img-fluid" alt="#شاهد || ماذا قالت المسعفة المصابة أثناء استهداف الطواقم الطبية؟"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">#شاهد || ماذا قالت المسعفة المصابة أثناء استهداف الطواقم الطبية؟</h3>
<p class="entry-box-date m-0">19:52 - 13 ابريل 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1099/مشاهد-جوية-من-جمعة-العلم" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/zVQEG.jpeg" class="img-fluid" alt="مشاهد جوية من &quot;جمعة العلم&quot;"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">مشاهد جوية من &quot;جمعة العلم&quot;</h3>
<p class="entry-box-date m-0">19:25 - 14 ابريل 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1100/في-يوم-الأسير-الفلسطيني-6500-أسير-يقبعون-في-السجون" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/RkQNW.jpg" class="img-fluid" alt="في يوم الأسير الفلسطيني (6500) أسير يقبعون في السجون "></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">في يوم الأسير الفلسطيني (6500) أسير يقبعون في السجون </h3>
<p class="entry-box-date m-0">14:51 - 15 ابريل 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1101/رسالة-طفلة-فلسطينية-باللغة-العبرية-إلى-جيش-الاحتلال-على-حدود-غزة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/EDwSI.jpeg" class="img-fluid" alt="رسالة طفلة فلسطينية باللغة العبرية إلى جيش الاحتلال على حدود غزة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">رسالة طفلة فلسطينية باللغة العبرية إلى جيش الاحتلال على حدود غزة</h3>
<p class="entry-box-date m-0">16:05 - 15 ابريل 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1102/الجمعة-الرابعة-جمعة-الشهداء-والأسرى" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/EHYNH.jpg" class="img-fluid" alt="الجمعة الرابعة ... #جمعة_الشهداء_والأسرى"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">الجمعة الرابعة ... #جمعة_الشهداء_والأسرى</h3>
<p class="entry-box-date m-0">17:14 - 15 ابريل 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1103/الاحتلال-الإسرائيلي-يستخدم-غاز-مجهول-ضد-المتظاهرين-السلميين-المشار" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/IfRKb.jpg" class="img-fluid" alt="الاحتلال الإسرائيلي يستخدم &quot;غاز مجهول&quot; ضد المتظاهرين السلميين المشاركين في مسيرة العودة "></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">الاحتلال الإسرائيلي يستخدم &quot;غاز مجهول&quot; ضد المتظاهرين السلميين المشاركين في مسيرة العودة </h3>
<p class="entry-box-date m-0">18:35 - 16 ابريل 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1104/كيف-يطلق-الشباب-الطائرات-الورقية-الحارقة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/xmuJj.jpg" class="img-fluid" alt="كيف يطلق الشباب الطائرات الورقية الحارقة؟"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">كيف يطلق الشباب الطائرات الورقية الحارقة؟</h3>
<p class="entry-box-date m-0">14:36 - 20 ابريل 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1106/رسالة-أم-أسير-لكم-من-مخيمات-العودة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/vGLeR.png" class="img-fluid" alt="رسالة أم أسير لكم من مخيمات العودة !!"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">رسالة أم أسير لكم من مخيمات العودة !!</h3>
<p class="entry-box-date m-0">16:15 - 20 ابريل 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1107/ولع-ولع-ولع-شاهد-الشبان-الثائر-شرق-مخيمات-العودة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/oM4bE.jpg" class="img-fluid" alt="ولع ولع ولع #شاهد الشبان الثائر شرق مخيمات العودة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">ولع ولع ولع #شاهد الشبان الثائر شرق مخيمات العودة</h3>
<p class="entry-box-date m-0">16:49 - 20 ابريل 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1109/فنانون-يرسمون-لوحات-للشهيد-الصحفي-ياسر-مرتجى-والرئيس-الراحل-ياسر-ع" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/YVq0Y.png" class="img-fluid" alt="فنانون يرسمون لوحات للشهيد الصحفي ياسر مرتجى والرئيس الراحل ياسر عرفات"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">فنانون يرسمون لوحات للشهيد الصحفي ياسر مرتجى والرئيس الراحل ياسر عرفات</h3>
<p class="entry-box-date m-0">17:17 - 20 ابريل 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1110/قناصة-الاحتلال-في-الضفة-هكذا-يصطادون-الشبان-الصغار" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/G38m6.jpg" class="img-fluid" alt="قناصة الاحتلال في الضفة هكذا يصطادون الشبان الصغار"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">قناصة الاحتلال في الضفة هكذا يصطادون الشبان الصغار</h3>
<p class="entry-box-date m-0">08:35 - 21 ابريل 2018</p>
</div>
</a>
</article>
</div>
</div>
</div>
</div>
</div><div class="trend-news p-3">
<div class="header mt-3 mb-4"><h2 class="title"><span>الأكثر رواجا</span> Trending</h2> <span class="close"><i class="icon-close"></i></span></div>
<div class="scroll-bar-container paltoday-skin pl-md-5 ml-md-4">
<article class="entry-box mb-2 pb-3">
<div class="entry-box-body">
<h3 class="entry-box-title mt-0"><a href="https://paltoday.ps/ar/post/321607/استشهاد-الرئيس-اليمني-صالح-الصماد-في-غارة-سعودية-على-الحديدة">استشهاد الرئيس اليمني صالح الصماد في غارة سعودية على الحديدة</a></h3>
</div>
</article>
<article class="entry-box mb-2 pb-3">
<div class="entry-box-body">
<h3 class="entry-box-title mt-0"><a href="https://paltoday.ps/ar/post/321514/في-حادثة-مفجعة-أب-يذبح-بناته-الثلاثة-في-مكة-المكرمة">في حادثة مفجعة.. أب يذبح بناته الثلاثة في مكة المكرمة</a></h3>
</div>
</article>
<article class="entry-box mb-2 pb-3">
<div class="entry-box-body">
<h3 class="entry-box-title mt-0"><a href="https://paltoday.ps/ar/post/321490/الشيخ-عدنان-يطالب-بموقف-يرتقى-لجريمة-اغتيال-البطش">الشيخ عدنان يطالب بموقف يرتقى لجريمة اغتيال البطش</a></h3>
<div class="tags">
<a href="https://paltoday.ps/ar/tag/20724/فادي-البطش" class="mb-2">#فادي البطش</a>
</div>
</div>
</article>
<article class="entry-box mb-2 pb-3">
<div class="entry-box-body">
<h3 class="entry-box-title mt-0"><a href="https://paltoday.ps/ar/post/321474/هل-تستجيب-مصر-لمطلب-ليبرمان-بمنع-إدخال-جثمان-الشهيد-البطش-لغزة">هل تستجيب مصر لمطلب ليبرمان بمنع إدخال جثمان الشهيد البطش لغزة؟</a></h3>
<div class="tags">
<a href="https://paltoday.ps/ar/tag/90/الاحتلال" class="mb-2">#الاحتلال</a>
<a href="https://paltoday.ps/ar/tag/17959/القدس-عاصمة-فلسطين" class="mb-2">#القدس عاصمة فلسطين</a>
<a href="https://paltoday.ps/ar/tag/20107/مسيرة-العودة-الكبرى" class="mb-2">#مسيرة العودة الكبرى</a>
<a href="https://paltoday.ps/ar/tag/20724/فادي-البطش" class="mb-2">#فادي البطش</a>
</div>
 </div>
</article>
<article class="entry-box mb-2 pb-3">
<div class="entry-box-body">
<h3 class="entry-box-title mt-0"><a href="https://paltoday.ps/ar/post/321438/انطلاق-حملة-دولية-لمناصرة-مسيرات-العودة-في-قطاع-غزة">انطلاق حملة دولية لمناصرة مسيرات العودة في قطاع غزة</a></h3>
<div class="tags">
<a href="https://paltoday.ps/ar/tag/20107/مسيرة-العودة-الكبرى" class="mb-2">#مسيرة العودة الكبرى</a>
<a href="https://paltoday.ps/ar/tag/20719/الشعوب-مع-مسيرة-العودة" class="mb-2">##الشعوب_مع_مسيرة_العودة</a>
</div>
</div>
</article>
<article class="entry-box mb-2 pb-3">
<div class="entry-box-body">
<h3 class="entry-box-title mt-0"><a href="https://paltoday.ps/ar/post/321406/كيف-تابعت-المواقع-العبرية-جمعة-الشهداء-والاسرى">كيف تابعت المواقع العبرية جمعة الشهداء والاسرى؟</a></h3>
<div class="tags">
<a href="https://paltoday.ps/ar/tag/20707/مسيرة-العود" class="mb-2">#مسيرة العود</a>
</div>
</div>
</article>
<article class="entry-box mb-2 pb-3">
<div class="entry-box-body">
<h3 class="entry-box-title mt-0"><a href="https://paltoday.ps/ar/post/321376/الأسرى-الإسرائيليون-حاضرون-في-مسيرات-العودة-ماذا-قالوا">&quot;الأسرى الإسرائيليون&quot; حاضرون في مسيرات العودة.. ماذا قالوا؟</a></h3>
<div class="tags">
<a href="https://paltoday.ps/ar/tag/20107/مسيرة-العودة-الكبرى" class="mb-2">#مسيرة العودة الكبرى</a>
</div>
</div>
</article>
<article class="entry-box mb-2 pb-3">
<div class="entry-box-body">
<h3 class="entry-box-title mt-0"><a href="https://paltoday.ps/ar/post/321255/غزي-ينجح-في-تصوير-الأراضي-المحتلة-باستخدام-طائرة-ورقية">غزي ينجح في تصوير الأراضي المحتلة باستخدام &quot;طائرة ورقية&quot;</a></h3>
<div class="tags">
<a href="https://paltoday.ps/ar/tag/20107/مسيرة-العودة-الكبرى" class="mb-2">#مسيرة العودة الكبرى</a>
</div>
</div>
</article>
<article class="entry-box mb-2 pb-3">
<div class="entry-box-body">
<h3 class="entry-box-title mt-0"><a href="https://paltoday.ps/ar/post/321237/البطش-تقديم-مخيمات-العودة-مترا-نحو-السياج-الفاصل">البطش: تقديم مخيمات العودة ٥٠ مترا نحو السياج الفاصل</a></h3>
<div class="tags">
<a href="https://paltoday.ps/ar/tag/20107/مسيرة-العودة-الكبرى" class="mb-2">#مسيرة العودة الكبرى</a>
 </div>
</div>
</article>
</div>
</div><div class="body-overlay"></div>
<div class="site-container">
<header class="main-header">
<div class="d-flex align-items-center px-2 px-md-5">
<div class="ml-auto">
<h1 class="logo sr-only">وكالة فلسطين اليوم الاخبارية</h1>
<div class="logo"><a href="https://paltoday.ps/ar"><img src="https://paltoday.ps/ar/style/assets/images/logo.png" class="img-fluid" alt=""></a></div>
</div>
<div class="menu-container d-flex">
<nav class="main-menu d-none d-lg-block">
<a href="https://paltoday.ps/ar/post/category/2/تقارير" target=""><span>تقارير</span></a>
<a href="https://paltoday.ps/ar/post/category/48/عربي-ودولي" target=""><span>عربي ودولي</span></a>
<a href="https://paltoday.ps/ar/post/category/15/الرياضة" target=""><span>الرياضة</span></a>
<a href="https://paltoday.ps/ar/post/category/45/منوعات" target=""><span>منوعات</span></a>
<a href="https://paltoday.ps/ar/post/category/44/التحليلات" target=""><span>مقالات</span></a>
<a href="https://paltoday.ps/ar/post/category/3/أسرى-الحرية" target=""><span>أسرى</span></a>
<a href="https://paltoday.ps/ar/post/category/37/اقتصاد" target=""><span>اقتصاد</span></a>
<a href="https://paltoday.ps/ar/post/category/29/اسرائيليات" target=""><span>اسرائيليات</span></a>
<a href="https://paltoday.ps/ar/post/category/13/محلي" target=""><span>محلي</span></a>
<a href="https://paltoday.ps/ar/post/category/23/ملف-القدس" target=""><span>القدس</span></a>
<a href="https://paltoday.ps/ar/contact" target=""><span>اتصل بنا</span></a>
<a href="https://paltoday.ps/ar/about" target=""><span>من نحن</span></a>
<a href="https://paltoday.ps/ar/send-post" target=""><span>ارسل خبر</span></a>
</nav> <span class="search-icon search-button text-center mt-4 mr-2 ml-xl-4 ml-lg-2 pt-1"><i class="icon-search"></i></span>
<span class="trend-icon trend-button text-center mt-4 d-none d-md-block tooltip2 ml-3 ml-lg-0 mr-xl-3 " data-tooltip data-tooltipster='{"side":"left"}' title="الأكثر رواجا Trending"><span class="badge badge-pill badge-danger">9</span><i class="icon-trend-news"></i></span>
<span class="menu-button menu-toggle style-2 ml-2 d-block d-lg-none"><span>Menu</span></span>
</div>
</div>
</header>
<div class="navbar">
<div class="d-flex flex-wrap justify-content-start no-gutters">
<div class="col-12 col-md-auto ">
<ol class="breadcrumb mb-0 mr-5 pb-3 pb-md-0">
<li class="breadcrumb-item"><a href="https://paltoday.ps/ar">الرئيسية</a></li>
<li class="breadcrumb-item"><a href="https://paltoday.ps/ar/post/category/1/أحداث-الساعة">أحداث الساعة</a></li>
<li class="breadcrumb-item active">عرض الخبر</li>
</ol>
</div>
<div class="mr-auto col-12 col-md-auto">
<nav class="social d-flex align-items-center justify-content-around ml-0 ml-md-4">
<a href="https://www.instagram.com/paltoday/" target="_blank" rel="nofollow" class="instagram px-3"><i class="icon-instagram"></i></a>
<a href="https://www.youtube.com/channel/UCckHcxsPS_WgrjF-1CEFULw" target="_blank" rel="nofollow" class="youtube px-3"><i class="icon-youtube"></i></a>
<a href="https://twitter.com/paltoday" target="_blank" rel="nofollow" class="twitter px-3"><i class="icon-twitter"></i></a>
<a href="https://www.facebook.com/PaltodayPs/" target="_blank" rel="nofollow" class="facebook px-3"><i class="icon-facebook"></i></a>
</nav>
</div> </div>
</div>
<script>
    window.fbAsyncInit = function () {
        FB.init({
            appId: '2146685568929026',
            xfbml: true,
            version: 'v2.1'
    });
        FB.api(
            '/',
            'POST',
            {"scrape": "true", "id": "https://paltoday.ps/ar/post/321703/اعتقال-8-فلسطينيين-من-الضفة-ومصادرة-240-ألف-شيكل"},
            function (response) {
            }
        );
    };
    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {
            return;
        }
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<input type="hidden" class="post_id" value="321703">
<div class="page-post">
<article class="page-post-article">
<div class="pt-4 mb-4" style="background-color: #f5f6f6;">
<div class="container">
<div class="row">
<div class="col-md-10 mr-auto ml-auto">
<div class="row" id="7">
<div class="col-md-6">
<div class="ads text-center mb-3 mb-md-4">
<a href="https://paltoday.ps/ar/ads/1" rel="nofollow" target="_blank">
<img src="//cdn03.paltoday.ps/ar/img/WrbFN.png" class="img-fluid" alt="اعلان وطنية">
</a>
</div>
</div>
<div class="col-md-6">
<div class="ads text-center mb-3 mb-md-4">
<a href="https://paltoday.ps/ar/ads/2" rel="nofollow" target="_blank">
<img src="//cdn04.paltoday.ps/ar/img/g1qdQ.png" class="img-fluid" alt="الاتصالات">
</a>
</div>
</div>
</div>
<h3 class="post-caption mb-2"></h3>
<h1 class="post-title mb-3">اعتقال 8 فلسطينيين من الضفة ومصادرة 240 ألف شيكل</h1>
<ul class="post-status d-flex mb-30">
<li class="ml-40">فلسطين اليوم - الضفة المحتلة</li>
<li class="ml-40 d-none d-sm-inline-block views" data-id="321703" style="" data-app="post" data-text="{views} قراءة"></li>
<li>07:57 - 25 ابريل 2018</li>
</ul>
<div class="post-thumb">
<a href="//cdn04.paltoday.ps/ar/img/YNyQt.jpg" data-fancybox>
<span class="view-large"><i class="icon-fullscreen"></i></span>
<picture>
<img src="//cdn04.paltoday.ps/ar/img/945x500/YNyQt.jpg" class="img-fluid" alt="ارشيفية ">
</picture>
<span class="caption">ارشيفية </span>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-md-10 mr-auto ml-auto">
<div class="row" id="9">
<div class="col-md-6">
<div class="ads text-center mb-3 mb-md-4">
<a href="https://paltoday.ps/ar/ads/3" rel="nofollow" target="_blank">
<img src="//cdn04.paltoday.ps/ar/img/IDA7a.png" class="img-fluid" alt="جوال">
</a>
</div>
</div>
<div class="col-md-6">
<div class="ads text-center mb-3 mb-md-4">
<a href="https://paltoday.ps/ar/ads/4" rel="nofollow" target="_blank">
<img src="//cdn03.paltoday.ps/ar/img/UonDp.png" class="img-fluid" alt="بنك فلسطين">
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-12 col-md-2">
<div class="sticky-container">
<div class="post-share text-center d-flex d-md-block">
<div class="head font-weight-bold mb-md-4 col-auto">مشاركة</div>
<div class="d-flex pb-3 d-md-block col">
<a href="https://twitter.com/share?text=اعتقال 8 فلسطينيين من الضفة ومصادرة 240 ألف شيكل&url=https://paltoday.ps/ar/post/321703/اعتقال-8-فلسطينيين-من-الضفة-ومصادرة-240-ألف-شيكل" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" class="twitter d-block text-center mb-3 ml-4 ml-sm-0"><i class="icon-twitter"></i></a>
<a href="https://www.facebook.com/dialog/feed?app_id=2146685568929026&link=https://paltoday.ps/ar/post/321703/اعتقال-8-فلسطينيين-من-الضفة-ومصادرة-240-ألف-شيكل&picture=https://paltoday.ps/ar/img/YNyQt.jpg&name=اعتقال 8 فلسطينيين من الضفة ومصادرة 240 ألف شيكل&redirect_uri=https://paltoday.ps/ar&display=popup&description=اعتقال 8 فلسطينيين من الضفة ومصادرة 240 ألف شيكل" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" class="facebook d-block text-center mb-3 ml-4 ml-sm-0"><i class="icon-facebook"></i></a>
<a href="whatsapp://send?text=اعتقال 8 فلسطينيين من الضفة ومصادرة 240 ألف شيكل :: https://paltoday.ps/ar/post/321703/اعتقال-8-فلسطينيين-من-الضفة-ومصادرة-240-ألف-شيكل" data-action="share/whatsapp/share" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" class="whatsapp d-block text-center mb-3 ml-4 ml-sm-0"><i class="icon-whatsapp"></i></a>
</div>
</div>
</div>
</div>
<div class="col-12 col-md-9 ml-auto">
<div class="post-text-container clearfix mb-30">
<p>اعتقلت قوات الاحتلال الإسرائيلي، فجر اليوم الأربعاء، 8 فلسطينيين خلال مداهمات في الضفة الغربية المحتلة، فيما تم مصادرة 240 ألف شيكل بذريعة "الإرهاب" وكذلك ضبط أسلحة ووسائل قتالية تستخدم بمقاومة الاحتلال.</p>
<p>وأعلن الاحتلال اعتقال من وصفهم بالمطلوبين لأجهزته الأمنية، مشيرا إلى تحويلهم للتحقيق لدى الجهات الأمنية المختصة.</p>
<p>وحسب جيش الاحتلال، فإن جنوده وبالتعاون مع عناصر جهاز الأمن العام "الشاباك"، قاموا بمداهمة منازل في عدة محافظات بالضفة، واعتقال 8 مواطنين ينتمون لحركة حماس، وتنسب لهم شبهات تنفيذ عمليات مقاومة ضد الاحتلال والمستوطنين والمشاركة في "أعمال تحريض"</p>
<p>كما استولت قوات الاحتلال على مبلغ 240 ألف شيكل، خلال مداهمة منازل في محافظة بيت لحم، حيث داهمت قوات الاحتلال بيت فجار وحرملة وبيت لحم وصادرت أموالا من المنازل بالإضافة إلى سيارة بقيمة عشرات الآلاف الشواقل.</p>
</div>
<div class="widget-9 widget mb-5">
<header class="widget-header mb-4">
<h2 class="widget-header-title mb-0"><a class="title d-inline-block pb-2">متعلقات</a>
</h2>
</header>
<div class="widget-body">
<article class="entry-box entry-box-news-5 mb-1">
<h3 class="entry-box-title m-0"><a href="https://paltoday.ps/ar/post/304674/اعتقال-19-فلسطينيا-بينهم-أسرى-محررين-ومصادرة-100-ألف-شيكل-وسيارة" class="p-1 pr-3">اعتقال 19 فلسطينياً بينهم أسرى محررين ومصادرة (100 ألف شيكل) وسيارة</a></h3>
</article>
<article class="entry-box entry-box-news-5 mb-1">
<h3 class="entry-box-title m-0"><a href="https://paltoday.ps/ar/post/63416/جمعية-الرحمة-للأعمال-الخيرية-تقدم-منح-جامعية-بقيمة-240-ألف-دولار-ل" class="p-1 pr-3">جمعية الرحمة للأعمال الخيرية تقدم منح جامعية بقيمة 240 ألف دولار لـ 800 طالب</a></h3>
</article>
<article class="entry-box entry-box-news-5 mb-1">
<h3 class="entry-box-title m-0"><a href="https://paltoday.ps/ar/post/90328/مسؤولون-القطاع-بحاجة-إلى-240-ألف-شاحنة-بضائع-لاستعادة-عافيته" class="p-1 pr-3">مسؤولون: القطاع بحاجة إلى 240 ألف شاحنة بضائع لاستعادة عافيته</a></h3>
</article>
</div>
</div>
 </div>
</div>
</div>
</div>
</div>
</article>
</div>
<div class="get-more-end" style="display: none;">
<div class="paltoday-loader text-center infinite-scroll-request"><img src="https://paltoday.ps/ar/style/assets/images/loading.gif" alt="" style="opacity: 0.3;"></div>
</div>
</div>
<audio id="breaking_audio">
<source src="" type="audio/ogg">
</audio>
<div class="section-breaking-top"></div>
<div class="section-breaking-height"></div>
<section class="section-breaking" style="display: none;">
<div class="container">
<div class="header">عاجل</div>
<div class="content">
<article class="entry-box entry-box-news">
<h2 class="entry-box-title"><a href="#"><span class="time"></span> <span class="title"></span></a></h2>
</article>
</div>
</div>
</section>
<style type="text/css">
	/* Breaking News Section */
	.section-breaking{
	  position: fixed;
	  bottom: 0;
	  right: 0;
	  z-index: 10;
	  width: 100%;
	}
	.section-breaking.bottom{
		position: static;
	}
    .section-breaking {
        padding-top: 10px;
        padding-bottom: 10px;
        background-color: #d8232a;
    }
    .section-breaking .container {
        position: relative;
        padding-right: 90px;
    }
    .section-breaking .header {
        position: absolute;
        right: 0;
        top: 0;
        height: 100%;
        width: 90px;
        color: #f8cc1b;
        font-size: 20px;
        display: -webkit-box;
        display: -ms-flexbox;
        display: -webkit-flex;
        display: flex;
        -webkit-box-pack: center;
        -ms-flex-pack: center;
        -webkit-justify-content: center;
        justify-content: center;
        -webkit-box-align: center;
        -ms-flex-align: center;
        -webkit-align-items: center;
        align-items: center;
    }
    .section-breaking .content {
        width: -moz-calc(100% - 90px);
        width: -webkit-calc(100% - 90px);
        width: -o-calc(100% - 90px);
        width: calc(100% - 90px);
    }
    .section-breaking .entry-box-news {
    }
    .section-breaking .entry-box-news .entry-box-title {
        color: #ffffff;
        font-size: 18px;
        margin: 0;
    }
    .section-breaking .entry-box-news .entry-box-title a {
        color: #ffffff;
    }
    .section-breaking .entry-box-news .entry-box-title a:hover {
        text-decoration: underline;
    }
    .section-breaking .breaking-all{
        min-height: 76px;
    }
</style>
<footer class="main-footer">
<div class="container">
<div class="row">
<div class="col-12 col-lg-6">
<p class="copyright text-center text-lg-right py-4 mb-0">جميع الحقوق محفوظة لوكالة فلسطين اليوم © 2003 - 2018</p>
</div>
<div class="col-12 col-lg-6">
<div class="atyaf pt-2 text-center text-md-left"><a href="http://atyaf.co" class="tooltip2" target="_blank" data-tooltip data-tooltipster='{"side":"right"}' title="برمجة وتنفيذ شركة أطياف"><img src="https://paltoday.ps/ar/style/assets/images/atyafco.png" alt="atyafco logo"></a></div>
<p class="designer text-center text-lg-left pb-2 mb-0"><a href="https://www.behance.net/ibshaqura" target="_blank">تصميم : إبراهيم شقورة</a></p>
</div>
</div>
</div>
</footer><div class="breaking-news" style="display: none;">
<div class="container">
<div class="row d-flex align-self-end align-content-between">
<div class="col-lg-2 col-sm-1 mt-lg-auto header-container">
<div class="header mt-lg-0 mt-md-3 mt-sm-2">
<p class="text-1 mb-0 mb-sm-1">عـاجـــل</p>
<p class="text-2 mb-3 d-none d-lg-block">www.paltoday.ps</p>
</div>
</div>
<div class="col-lg-10 content-container">
<span class="close"><i class="icon-close"></i></span>
<div class="pt-4">
<article class="item b_item">
<a href="" class="d-flex no-gutters pb-4 px-3 b_link">
<div class="date ml-3 col-auto b_time"></div>
<h3 class="title mb-0 b_title"></h3>
</a>
</article>
</div>
<div class="breaking-all pt-4" style="min-height: 76px;">
</div>
</div>
</div>
</div>
</div><script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/jquery-3.2.1.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/pace.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/jquery.validate.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/messages_ar.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/tooltipster.bundle.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/infinite-scroll.pkgd.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/jquery.masonry.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/imagesloaded.pkgd.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/typed.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/idTabs.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/swiper.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/jquery.custom-scrollbar.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/jquery.fancybox.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/select2.full.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/moment-with-locales.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/moment-timezone-with-data.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/o2.js"></script>
<!--[if lt IE 9]>
<script src="https://paltoday.ps/ar/style/assets/js/html5shiv.js"></script><![endif]-->
<script type="text/javascript">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</script><script type="text/javascript">
    $(document).ready(function () {
        // section news 1 slider
//		$('.section-news-1 .swiper-slide:first-child .entry-box-news').addClass('opacity dd');
        var swiper = new Swiper('.section-news-1 .swiper-container', {
            pagination: '.swiper-pagination',
            paginationClickable: true,
            nextButton: '.swiper-button-next',
            prevButton: '.swiper-button-prev',
            breakpoints: {
                3000: {
                    slidesPerView: 3
                },
                1199: {
                    slidesPerView: 3
                },
                992: {
                    slidesPerView: 2
                },
                480: {
                    slidesPerView: 1
                }
            }, onInit: function () {
                $('.section-news-1 .spinner-loading').remove();
                $('.section-news-1 .swiper-wrapper.opacity').removeClass('opacity')
            }
        });
        //section-video-1
        $('.section-video-1 ._pagination .entry-box-media:first-child').addClass('_active');
        $('.section-video-1 ._pagination .entry-box-media a').on('click', function (e) {
            e.preventDefault();
            var $this = $(this),
                $link = $this.attr('href'),
                $parent = $this.parents('.entry-box-media'),
                $widget = $this.parents('.section-video-1'),
                $ajaxContainer = $widget.find('.slider-container');
            if (!$parent.hasClass('_active')) {
                $('.section-video-1 ._pagination .entry-box-media._active').removeClass('_active');
                $parent.addClass('_active');
                $widget.addClass('_loading');
                var $url = $link;
                $.ajax({
                    type: "GET",
                    url: $url,
                    success: function ($data) {
                        if ($data) {
                            $('html, body').animate({scrollTop: $('.section-video-1').offset().top}, 200);
                            $ajaxContainer.find('*').remove();
                            $ajaxContainer.empty().html($data);
                            setTimeout(function () {
                                $widget.removeClass('_loading');
                                $ajaxContainer.find('.entry-box-media.effect').removeClass('effect');//.find('a').attr('data-fancybox','');
                                $ajaxContainer.find('.entry-box-media [data-fancybox]').fancybox();
                            }, 400);
//							setTimeout(function(){
//								$('html, body').animate({scrollTop: $('.section-video-1').offset().top}, 200);
//							}, 400);
                        }
                    },
                    dataType: 'HTML'
                });
            }
        });
        // section-news-13
        var swiper2 = new Swiper('.section-news-13 .swiper-container', {
            paginationClickable: true,
            spaceBetween: 30,
            autoplay: 2500,
            autoplayDisableOnInteraction: false,
            effect: 'fade'
        });
        // section-media caricature
        var swiper3 = new Swiper('.section-media .swiper-container', {
            paginationClickable: true,
            spaceBetween: 30,
            autoplay: 2500,
            autoplayDisableOnInteraction: false
        });
    });
</script><script src="https://paltoday.ps/ar/style/assets/js/plugins/jquery.sticky-kit.min.js"></script>
<script type="text/javascript">
    function shareFixed(){
        if ($(window).width() > 992) {
            $(".sticky-container").stick_in_parent({
                offset_top: 55
            });
        }
    }
    $(document).ready(function() {
        shareFixed();
    });
    var postImagesSettings = {
        slidesPerView: 1
    };
    var postThumbsSettings = {
        navigation: {
            nextEl: '.page-post .page-post-article .post-gallery .swiper-container.thumbs-images .swiper-button-next',
            prevEl: '.page-post .page-post-article .post-gallery .swiper-container.thumbs-images .swiper-button-prev',
        },
        slidesPerView: 8,
        spaceBetween: 10,
        slideToClickedSlide: true,
        centeredSlides: true,
        breakpoints: {
            1024: {
                slidesPerView: 8
            },
            768: {
                slidesPerView: 3
            },
            640: {
                slidesPerView: 2
            },
            320: {
                slidesPerView: 1
            }
        }
    };
    if ($('.page-post .page-post-article .post-gallery').length) {
        var postImages = new Swiper('.page-post .page-post-article .post-gallery .swiper-container.big-images', postImagesSettings);
        var postThumbs = new Swiper('.page-post .page-post-article .post-gallery .swiper-container.thumbs-images', postThumbsSettings);
        postImages.controller.control = postThumbs;
        postThumbs.controller.control = postImages;
    }

    $.ajax({
        type: "GET",
        url: 'https://paltoday.ps/ar/post/last',
        success: function ($response) {
        nextPenSlugs2 = [];
        var $post_id = $('.post_id').val();
        $.each($response, function ($k, $r) {
            if ($post_id != $r.id) {
                nextPenSlugs2.push($r.link)
            }
        })

        function getPenPathPost() {
            var slug = window.nextPenSlugs2[this.loadCount];
            if (slug) {
                return slug;
            }
        }

        var $pagePost = $('.page-post');
        $pagePost.infiniteScroll({
            path: getPenPathPost,
            append: '.page-post-article',
            status: '.get-more-end'
        });
        $pagePost.on('append.infiniteScroll', function (event, response, path, items) {
            var $views_item = $(items).find('.views');
            shareFixed();
            increment_views($views_item.attr('data-app'), $views_item.attr('data-id'));
            $(items).find('.ads').remove();
            if ($('.post-gallery').length) {
                var postImages = new Swiper('.page-post .page-post-article .post-gallery .swiper-container.big-images', postImagesSettings);
                var postThumbs = new Swiper('.page-post .page-post-article .post-gallery .swiper-container.thumbs-images', postThumbsSettings);
                window.postImages.controller.control = postThumbs;
                window.postThumbs.controller.control = postImages;
            }
        });
    },
    dataType: 'JSON'
    });
</script>
</body>
</html>