<!DOCTYPE html>
<html lang="ar">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<title>أمريكا تُفشل قراراً بمجلس الامن يدين &quot;إسرائيل&quot; بشأن غزة ومطالبات بفتح تحقيق - فلسطين اليوم</title>
<meta name="robots" content="noodp,noydir" />
<meta name="robots" content="index,follow" />
<meta name="robots" content="ALL" />
<meta name="og:type" content="article" />
<meta name="og:title" content="أمريكا تُفشل قراراً بمجلس الامن يدين &quot;إسرائيل&quot; بشأن غزة ومطالبات بفتح تحقيق" />
<meta property="og:description" content="عقد مجلس الأمن الدولي، مساء امس الجمعة، جلسة طارئة مغلقة لبحث الوضع المتدهور على الحدود بين قطاع غزة وإسرائيل إثر استشهاد 16 فلسطينيا برصاص الجيش الإسرائيلي خلال تظاهرات بمناسبة &quot;يوم الأرض&quot;، لكن الجلس" />
<meta property="og:image" content="https://cdn03.paltoday.ps/ar/img/830x506/XoIvh.png" />
<meta property="og:image:width" content="830" />
<meta property="og:image:height" content="506" />
<meta property="og:url" content="https://paltoday.ps/ar/post/319942/أمريكا-تفشل-قرارا-بمجلس-الامن-يدين-إسرائيل-بشأن-غزة-ومطالبات-بفتح" />
<meta property="og:site_name" content="فلسطين اليوم" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:domain" content="https://paltoday.ps/ar/post/319942/أمريكا-تفشل-قرارا-بمجلس-الامن-يدين-إسرائيل-بشأن-غزة-ومطالبات-بفتح" />
<meta name="twitter:site" content="@paltoday" />
<meta name="twitter:creator" content="@paltoday" />
<meta name="twitter:image:src" content="https://cdn03.paltoday.ps/ar/img/830x506/XoIvh.png" />
<meta name="twitter:description" content="عقد مجلس الأمن الدولي، مساء امس الجمعة، جلسة طارئة مغلقة لبحث الوضع المتدهور على الحدود بين قطاع غزة وإسرائيل إثر استشهاد 16 فلسطينيا برصاص الجيش الإسرائيلي خلال تظاهرات بمناسبة &quot;يوم الأرض&quot;، لكن الجلس" />
<meta name="twitter:title" content="أمريكا تُفشل قراراً بمجلس الامن يدين &quot;إسرائيل&quot; بشأن غزة ومطالبات بفتح تحقيق" />
<meta name="twitter:url" content="https://paltoday.ps/ar/post/319942/أمريكا-تفشل-قرارا-بمجلس-الامن-يدين-إسرائيل-بشأن-غزة-ومطالبات-بفتح" />
<meta name="description" content="عقد مجلس الأمن الدولي، مساء امس الجمعة، جلسة طارئة مغلقة لبحث الوضع المتدهور على الحدود بين قطاع غزة وإسرائيل إثر استشهاد 16 فلسطينيا برصاص الجيش الإسرائيلي خلال تظاهرات بمناسبة &quot;يوم الأرض&quot;، لكن الجلس" />
<meta name="keywords" content="أمريكا,تُفشل,قراراً,بمجلس,الامن,يدين,&quot;إسرائيل&quot;,بشأن,غزة,ومطالبات,بفتح,تحقيق" />
<meta name="author" content="" />
<meta name="rating" content="General" />
<meta name="fb:app_id" content="2146685568929026" />
<meta name="copyright" content="جميع الحقوق محفوظة لوكالة فلسطين اليوم © 2003 - 2018" />
<meta property="article:published_time" content="2018-03-31T08:07:00+03:00" />
<meta property="article:modified_time" content="2018-03-31T08:46:21+03:00" />
<script src="/cdn-cgi/apps/head/GvAH1NRmiW0eGe9eEveTKk5oPJs.js"></script><link rel="canonical" href="https://paltoday.ps/ar/post/319942/أمريكا-تفشل-قرارا-بمجلس-الامن-يدين-إسرائيل-بشأن-غزة-ومطالبات-بفتح">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/plugins.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/style.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/plugins/swiper.min.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/plugins/jquery.custom-scrollbar.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/plugins/jquery.fancybox.min.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/plugins/tooltipster.bundle.min.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/o2.css">
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-152x152.png" />
<link rel="icon" type="image/png" href="https://paltoday.ps/ar/style/assets/images/favicon/favicon-196x196.png" sizes="196x196" />
<link rel="icon" type="image/png" href="https://paltoday.ps/ar/style/assets/images/favicon/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="https://paltoday.ps/ar/style/assets/images/favicon/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="https://paltoday.ps/ar/style/assets/images/favicon/favicon-16x16.png" sizes="16x16" />
<link rel="icon" type="image/png" href="https://paltoday.ps/ar/style/assets/images/favicon/favicon-128.png" sizes="128x128" />
<meta name="application-name" content="فلسطين اليوم" />
<meta name="msapplication-TileColor" content="#FFFFFF" />
<meta name="msapplication-TileImage" content="https://paltoday.ps/ar/style/assets/images/favicon/mstile-144x144.png" />
<meta name="msapplication-square70x70logo" content="https://paltoday.ps/ar/style/assets/images/favicon/mstile-70x70.png" />
<meta name="msapplication-square150x150logo" content="https://paltoday.ps/ar/style/assets/images/favicon/mstile-150x150.png" />
<meta name="msapplication-wide310x150logo" content="https://paltoday.ps/ar/style/assets/images/favicon/mstile-310x150.png" />
<meta name="msapplication-square310x310logo" content="https://paltoday.ps/ar/style/assets/images/favicon/mstile-310x310.png" />
<link rel="alternate" type="application/rss+xml" title="فلسطين اليوم" href="https://paltoday.ps/ar/rss/category/all" />
<link rel="alternate" type="application/rss+xml" title="أحداث الساعة" href="https://paltoday.ps/ar/rss/category/1" />
<link rel="alternate" type="application/rss+xml" title="تقارير" href="https://paltoday.ps/ar/rss/category/2" />
<link rel="alternate" type="application/rss+xml" title="أسرى" href="https://paltoday.ps/ar/rss/category/3" />
<link rel="alternate" type="application/rss+xml" title="أقلام و آراء" href="https://paltoday.ps/ar/rss/category/4" />
<link rel="alternate" type="application/rss+xml" title="الصحافة الصهيونية" href="https://paltoday.ps/ar/rss/category/5" />
<link rel="alternate" type="application/rss+xml" title="شؤون عربية" href="https://paltoday.ps/ar/rss/category/7" />
<link rel="alternate" type="application/rss+xml" title="عين على العدو" href="https://paltoday.ps/ar/rss/category/8" />
<link rel="alternate" type="application/rss+xml" title="ملفات مميزة" href="https://paltoday.ps/ar/rss/category/11" />
<link rel="alternate" type="application/rss+xml" title="منوعات ثقافية" href="https://paltoday.ps/ar/rss/category/12" />
<link rel="alternate" type="application/rss+xml" title="محلي" href="https://paltoday.ps/ar/rss/category/13" />
<link rel="alternate" type="application/rss+xml" title="الرياضة" href="https://paltoday.ps/ar/rss/category/15" />
<link rel="alternate" type="application/rss+xml" title="دينية" href="https://paltoday.ps/ar/rss/category/20" />
<link rel="alternate" type="application/rss+xml" title="صحة وطب" href="https://paltoday.ps/ar/rss/category/21" />
<link rel="alternate" type="application/rss+xml" title="القدس" href="https://paltoday.ps/ar/rss/category/23" />
<link rel="alternate" type="application/rss+xml" title="شؤون دولية" href="https://paltoday.ps/ar/rss/category/28" />
<link rel="alternate" type="application/rss+xml" title="اسرائيليات" href="https://paltoday.ps/ar/rss/category/29" />
<link rel="alternate" type="application/rss+xml" title="رياضة محلية" href="https://paltoday.ps/ar/rss/category/34" />
<link rel="alternate" type="application/rss+xml" title="رياضة دولية" href="https://paltoday.ps/ar/rss/category/35" />
<link rel="alternate" type="application/rss+xml" title="رياضة عربية" href="https://paltoday.ps/ar/rss/category/36" />
<link rel="alternate" type="application/rss+xml" title="اقتصاد" href="https://paltoday.ps/ar/rss/category/37" />
<link rel="alternate" type="application/rss+xml" title="بانوراما" href="https://paltoday.ps/ar/rss/category/38" />

<script type="text/javascript">
_atrk_opts = { atrk_acct:"eqMwh1acBa00Ul", domain:"paltoday.ps",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=eqMwh1acBa00Ul" style="display:none" height="1" width="1" alt="" /></noscript>

<meta property="fb:pages" content="201624223181362" />

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/24222692/PalTodayInternal2', [[458, 65], [320, 100]], 'div-gpt-ad-1515670740738-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
</head>
<body class="search-page-active- trend-news-active- mobile-menu-active-">
<span id="site_url" data-link="https://paltoday.ps/ar"></span>
<input type="hidden" id="time_zone" value="Asia/Jerusalem">
<div class="mobile-menu">
<div class="d-flex flex-nowrap no-gutters">
<div class="col-10 menu-container">
<div class="p-4">
<ul class="menu"><li><a href="post/category/2/تقارير"><span>تقارير</span></a></li><li><a href="post/category/3/أسرى-الحرية"><span>أسرى</span></a></li><li><a href="post/category/4/أقلام-و-آراء"><span>أقلام و آراء</span></a></li><li><a href="post/category/5/الصحافة-الصهيونية"><span>الصحافة الصهيونية</span></a></li><li><a href="post/category/48/عربي-ودولي"><span>عربي ودولي</span></a></li><li><a href="post/category/23/ملف-القدس"><span>القدس</span></a></li><li><a href="post/category/46/الرياضة"><span>الرياضة</span></a></li><li><a href="contact"><span>اتصل بنا</span></a></li><li><a href="post/category/43/الأخبار"><span>الأخبار</span></a></li><li><a href="send-post"><span>ارسل خبر</span></a></li><li><a href="post/category/15/الرياضة"><span>الرياضة</span></a></li><li><a href="post/category/15/الرياضة"><span>الرياضة</span></a></li><li><a href="post/category/45/منوعات"><span>منوعات</span></a></li><li><a href="post/category/44/التحليلات"><span>مقالات</span></a></li><li><a href="post/category/37/اقتصاد"><span>اقتصاد</span></a></li><li><a href="post/category/29/اسرائيليات"><span>اسرائيليات</span></a></li><li><a href="post/category/13/محلي"><span>محلي</span></a></li><li><a href="about"><span>من نحن</span></a></li></ul>
</div>
</div>
<div class="col-2 social-container">
<div class="px-2 pt-4 text-center">
<span class="trend-icon trend-button text-center mt-4 d-md-block mx-auto"><span class="badge badge-pill badge-info ">10</span><i class="icon-trend-news"></i></span>
<nav class="social">
<div><a href="https://www.facebook.com/PaltodayPs/" class="facebook"><i class="icon-facebook"></i></a></div>
<div><a href="https://www.instagram.com/paltoday/" class="instagram"><i class="icon-instagram"></i></a></div>
<div><a href="https://twitter.com/paltoday" class="twitter"><i class="icon-twitter"></i></a></div>
<div><a href="https://www.youtube.com/channel/UCckHcxsPS_WgrjF-1CEFULw" class="youtube"><i class="icon-youtube"></i></a></div>
</nav>
</div>
</div>
</div>
</div>
<div class="search-home pt-5">
<div class="col-12 col-lg-8 mx-auto">
<div class="search-form mb-5">
<form class="search-form">
<input type="search" name="q" id="searchInput" class="form-control form-control-lg">
<label for="searchInput" class="m-0"><span class="label"></span></label>
<div class="label-text d-none"><p>ادخل كلمات البحث ...</p><p>^200 مثال: حكومة التوافق الفلسطيني</p></div>
</form>
<span class="close"><i class="icon-close"></i></span>
</div>
<div class="header mb-30">
<ul class="tabs list-unstyled p-0 mb-0">
<li><a href="#search-tab-1">الأخبار</a></li>
<li><a href="#search-tab-2">ألبومات الصور</a></li>
<li><a href="#search-tab-3">الفيديو</a></li>
</ul>
<span class="result"><i>0</i> نتيجة</span>
</div>
<div class="search-content">
<div class="tab-content" id="search-tab-1">
<div class="scroll-bar-container paltoday-skin pb-5">
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/319599/صدمة-بعد-تسريبات-إسرائيلية-بقطع-السلطة-للرواتب" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/q17uH.jpg" class="img-fluid" alt=""></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">صدمة بعد &quot;تسريبات إسرائيلية&quot;بقطع السلطة للرواتب</h3>
<p class="entry-box-date m-0">10:29 - 26 مارس 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/319724/ضابط-اسرائيلي-كادت-أن-تقع-اليوم-حرب-مع-غزة-و-لكن" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/ywa5q.jpg" class="img-fluid" alt="مجنزرات جيش الاحتلال"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">ضابط &quot;اسرائيلي&quot;: كادت أن تقع اليوم حرب مع غزة و لكن؟</h3>
<p class="entry-box-date m-0">21:41 - 27 مارس 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/319509/صحيفة-الرئيس-أصدر-تعليمات-داخلية-لوزرائه-تتعلق-بغزة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/OMvLt.jpg" class="img-fluid" alt="عباس"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">صحيفة: الرئيس أصدر تعليمات داخلية لوزرائه تتعلق بغزة</h3>
<p class="entry-box-date m-0">07:51 - 25 مارس 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/319934/مات-الكلام-وعاشت-غزة-ناصر-اللحام" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/mXU31.jpg" class="img-fluid" alt="ناصر اللحام"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">مات الكلام .. وعاشت غزة- ناصر اللحام</h3>
<p class="entry-box-date m-0">21:22 - 30 مارس 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/319560/ماذا-يريد-القسام" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/nijCa.JPG" class="img-fluid" alt="مناورات التحدي والصمود"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">ماذا يريد &quot;القسام&quot;؟</h3>
<p class="entry-box-date m-0">20:00 - 25 مارس 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/319827/ماجد-فرج-في-القاهرة-بشأن-غزة-فماذا-يحمل-في-جعبته" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/Aidgf.jpg" class="img-fluid" alt="ماجد فرج ‫"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">ماجد فرج في القاهرة بشأن غزة ..فماذا يحمل في جعبته؟</h3>
<p class="entry-box-date m-0">11:58 - 29 مارس 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/319471/ما-قصة-الدكتور-الأردني-الذي-توفي-أثناء-إنعاشه-قلب-مريض" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/gjMa3.jpg" class="img-fluid" alt="اسماعيل البس"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">ما قصة الدكتور الأردني الذي توفي أثناء إنعاشه قلب مريض؟</h3>
<p class="entry-box-date m-0">14:27 - 24 مارس 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/319562/إسرائيل-لن-نسمح-للسلطة-الفلسطينية-بقطع-رواتب-غزة-في-1-ابريل" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/2m3Gf.jpg" class="img-fluid" alt="تعبيرية"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">&quot;إسرائيل&quot;: لن نسمح للسلطة الفلسطينية بقطع رواتب غزة في 1 ابريل</h3>
<p class="entry-box-date m-0">19:47 - 25 مارس 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/319350/بدء-العمل-بالتوقيت-الصيفي-السبت-القادم-بتقديم-عقارب-الساعة-60-دقي" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/yobDt.jpg" class="img-fluid" alt="توقيت صيفي"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">بدء العمل بالتوقيت الصيفي السبت القادم بتقديم عقارب الساعة 60 دقيقة</h3>
<p class="entry-box-date m-0">12:14 - 22 مارس 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/319723/الأردن-يدين-تنظيم-تدريب-قرابين-الفصح-جنوبي-الأقصى" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/w8y0r.jpg" class="img-fluid" alt="ذبح قرابين &quot;أرشيفية&quot;"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">الأردن يدين تنظيم &quot;تدريب قرابين الفصح&quot; جنوبي الأقصى</h3>
<p class="entry-box-date m-0">21:35 - 27 مارس 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/319123/مصدر-في-المقاومة-يكشف-حقيقة-الطائرة-التي-تجوب-حدود-القطاع" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/d01X1.PNG" class="img-fluid" alt="Orbiter"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">مصدر في المقاومة يكشف حقيقة الطائرة التي تجوب حدود القطاع</h3>
<p class="entry-box-date m-0">12:40 - 19 مارس 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/319465/أزمة-في-جامعة-الأزهر-الشبيبة-توقف-الامتحانات-والجامعة-ترد" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/WuFr0.jpg" class="img-fluid" alt="جامعة الازهر"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">أزمة في جامعة الأزهر ..&quot;الشبيبة&quot; توقف الامتحانات والجامعة ترد</h3>
<p class="entry-box-date m-0">11:38 - 24 مارس 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/319773/مؤتمر-صحفي-للداخلية-حول-تفجير-موكب-الحمد-الله-اليوم" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/8C0q5.jpg" class="img-fluid" alt=""></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">مؤتمر صحفي للداخلية حول تفجير موكب الحمد الله اليوم</h3>
<p class="entry-box-date m-0">15:33 - 28 مارس 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/319499/أبل-تطلق-تحديثا-يعالج-مشكلة-تفضح-مستخدمي-آيفون" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/0PFIU.jpg" class="img-fluid" alt=""></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">&quot;أبل&quot; تطلق تحديثا يعالج مشكلة &quot;تفضح&quot; مستخدمي &quot;آيفون&quot;</h3>
<p class="entry-box-date m-0">21:39 - 24 مارس 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/319936/الحكومة-تعطيل-المدراس-والجامعات-وكافة-والمؤسسات-الحكومية-غدأ" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/VCY0h.JPG" class="img-fluid" alt="مسيرة العودة شرق غزة ‫(44630534)‬ ‫‬.JPG"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">الحكومة: تعطيل المدراس والجامعات وكافة والمؤسسات الحكومية غدًأ </h3>
<p class="entry-box-date m-0">22:11 - 30 مارس 2018</p>
</div>
</a>
</article>
</div>
</div>
<div class="tab-content" id="search-tab-2">
<div class="scroll-bar-container paltoday-skin pb-5">
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/5516/مؤتمر-للإعلان-عن-انطلاق-تحضيرات-مسيرة-العودة-الكبرى-في-قطا" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/KWpjB.JPG" class="img-fluid" alt="مؤتمر للإعلان عن انطلاق تحضيرات مسيرة العودة الكبرى في قطاع غزة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">مؤتمر للإعلان عن انطلاق تحضيرات مسيرة العودة الكبرى في قطاع غزة</h3>
<p class="entry-box-date m-0">12:37 - 17 مارس 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/5517/عدسة-فلسطين-اليوم-ترصد-الغارات-الاسرائيلية-التي-شنتها-طائر" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/sFj4Z.JPG" class="img-fluid" alt="عدسة &quot;فلسطين اليوم&quot; ترصد الغارات الاسرائيلية التي شنتها طائرات الاحتلال الليلة الماضية"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">عدسة &quot;فلسطين اليوم&quot; ترصد الغارات الاسرائيلية التي شنتها طائرات الاحتلال الليلة الماضية</h3>
<p class="entry-box-date m-0">10:42 - 18 مارس 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/5518/وقفة-تضامنية-أمام-الصليب-مع-المحرر-طارق-عزالدين-للمطالبة-ب" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/kJOry.JPG" class="img-fluid" alt="وقفة تضامنية أمام الصليب مع المحرر طارق عزالدين للمطالبة بعلاجه"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">وقفة تضامنية أمام الصليب مع المحرر طارق عزالدين للمطالبة بعلاجه</h3>
<p class="entry-box-date m-0">11:03 - 19 مارس 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/5519/التجمع-الإعلامي-بغزة-ينظم-وقفة-تضامنية-مع-المحرر-طارق-عزال" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/MXwOE.JPG" class="img-fluid" alt="التجمع الإعلامي بغزة ينظم وقفة تضامنية مع المحرر طارق عزالدين"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">التجمع الإعلامي بغزة ينظم وقفة تضامنية مع المحرر طارق عزالدين</h3>
<p class="entry-box-date m-0">13:13 - 19 مارس 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/5520/الفصائل-الفلسطينية-تعقد-اجتماعا-لبحث-تداعيات-المصالحة-في-أ" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/PxdPt.JPG" class="img-fluid" alt="الفصائل الفلسطينية تعقد اجتماعاً لبحث تداعيات المصالحة في أعقاب استهداف موكب الحمد الله"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">الفصائل الفلسطينية تعقد اجتماعاً لبحث تداعيات المصالحة في أعقاب استهداف موكب الحمد الله</h3>
<p class="entry-box-date m-0">18:28 - 19 مارس 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/5521/صياد-فلسطينى-يبحر-وسط-غروب-ساحر-للبحث-عن-قوت-يومه" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/mfIdc.jpg" class="img-fluid" alt="صياد فلسطينى يبحر وسط غروب ساحر للبحث عن قوت يومه"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">صياد فلسطينى يبحر وسط غروب ساحر للبحث عن قوت يومه</h3>
<p class="entry-box-date m-0">19:47 - 19 مارس 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/5522/زراعة-اشتال-الزيتون-على-الحدود-الشرقية-لمخيم-جباليا-استعدا" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/wSSV3.JPG" class="img-fluid" alt=" زراعة اشتال الزيتون على الحدود الشرقية لمخيم جباليا استعدادا لمسيرة العودة الكبرى"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0"> زراعة اشتال الزيتون على الحدود الشرقية لمخيم جباليا استعدادا لمسيرة العودة الكبرى</h3>
<p class="entry-box-date m-0">12:00 - 20 مارس 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/5523/جرافات-الاحتلال-تجرف-أراضى-المواطنين-شرق-جباليا" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/uHhRq.JPG" class="img-fluid" alt="جرافات الاحتلال تجرف أراضى المواطنين شرق جباليا"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">جرافات الاحتلال تجرف أراضى المواطنين شرق جباليا</h3>
<p class="entry-box-date m-0">12:28 - 20 مارس 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/5524/قوات-الاحتلال-الإسرائيلي-تنصب-أسلاكا-شائكة-شرق-غزة-استعداد" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/L1ULz.JPG" class="img-fluid" alt="قوات الاحتلال الإسرائيلي تنصب أسلاكاً شائكة شرق غزة استعداد لمسيرة العودة الكبرى"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">قوات الاحتلال الإسرائيلي تنصب أسلاكاً شائكة شرق غزة استعداد لمسيرة العودة الكبرى</h3>
<p class="entry-box-date m-0">14:58 - 21 مارس 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/5525/الحواجز-الأمنية-على-مفترقات-الطرق-ومكان-عملية-الاشتباك-الم" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/ByCk9.JPG" class="img-fluid" alt="الحواجز الأمنية على مفترقات الطرق ومكان عملية الاشتباك المسلح"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">الحواجز الأمنية على مفترقات الطرق ومكان عملية الاشتباك المسلح</h3>
<p class="entry-box-date m-0">13:49 - 22 مارس 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/5526/العمل-النسائى-للجهاد-ينظم-وقفة-مع-الاسير-طارق-عز-الدين-بغز" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/jhgwT.JPG" class="img-fluid" alt="العمل النسائى للجهاد ينظم وقفة مع الاسير طارق عز الدين بغزة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">العمل النسائى للجهاد ينظم وقفة مع الاسير طارق عز الدين بغزة</h3>
<p class="entry-box-date m-0">19:44 - 22 مارس 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/5527/جماهير-غفيرة-تشيع-جثماني-رجلي-أمن-ارتقيا-في-اشتباك-مسلح-مع" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/sgy3O.jpg" class="img-fluid" alt="جماهير غفيرة تشيع جثماني رجلي أمن ارتقيا في اشتباك مسلح مع المتهم بتفجير موكب الحمد الله"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">جماهير غفيرة تشيع جثماني رجلي أمن ارتقيا في اشتباك مسلح مع المتهم بتفجير موكب الحمد الله</h3>
<p class="entry-box-date m-0">19:46 - 22 مارس 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/5528/آلاف-العالقين-يتدفقون-إلى-صالة-أبو-يوسف-النجار-للتسجيل-أسم" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/Hxmha.jpg" class="img-fluid" alt="آلاف العالقين يتدفقون إلى صالة أبو يوسف النجار للتسجيل أسمائهم للسفر عبر معبر رفح البري"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">آلاف العالقين يتدفقون إلى صالة أبو يوسف النجار للتسجيل أسمائهم للسفر عبر معبر رفح البري</h3>
<p class="entry-box-date m-0">15:29 - 24 مارس 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/5529/مناورة-عسكرية-لكتائب-القسام-بمدينة-غزة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/5blp2.JPG" class="img-fluid" alt=" مناورة عسكرية لكتائب القسام بمدينة غزة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0"> مناورة عسكرية لكتائب القسام بمدينة غزة</h3>
<p class="entry-box-date m-0">14:01 - 25 مارس 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/5530/جلسة-للتشريعي-بغزة-حول-مسيرة-العودة-على-أراضي-شرق-غزة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/dZMkC.JPG" class="img-fluid" alt="جلسة للتشريعي بغزة حول مسيرة العودة على أراضي شرق غزة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">جلسة للتشريعي بغزة حول مسيرة العودة على أراضي شرق غزة</h3>
<p class="entry-box-date m-0">13:12 - 26 مارس 2018</p>
</div>
</a>
</article>
</div>
</div>
<div class="tab-content" id="search-tab-3">
<div class="scroll-bar-container paltoday-skin pb-5">
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1041/فندق-عائم-في-اليابان-لمن-يخاف-التسونامي" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/ygQdg.jpeg" class="img-fluid" alt="فندق عائم في اليابان لمن يخاف التسونامي"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">فندق عائم في اليابان لمن يخاف التسونامي</h3>
<p class="entry-box-date m-0">09:05 - 17 مارس 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1042/لحظات-الرعب-في-منتجع-غوداوري-الجورجي" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/BzAHF.jpeg" class="img-fluid" alt="لحظات الرعب في منتجع غوداوري الجورجي"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">لحظات الرعب في منتجع غوداوري الجورجي</h3>
<p class="entry-box-date m-0">13:52 - 18 مارس 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1044/مسيرة-العودة-الكبرى-هل-ستنجح-ام-ستكون-الشرارة-لمواجهة-عسكرية" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/kzWTO.jpg" class="img-fluid" alt="مسيرة العودة الكبرى هل ستنجح ام ستكون الشرارة لمواجهة عسكرية؟"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">مسيرة العودة الكبرى هل ستنجح ام ستكون الشرارة لمواجهة عسكرية؟</h3>
<p class="entry-box-date m-0">11:10 - 19 مارس 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1045/طارق-عزالدين-لازم-يتعالج" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/6AHyk.jpg" class="img-fluid" alt="طارق عزالدين لازم يتعالج"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">طارق عزالدين لازم يتعالج</h3>
<p class="entry-box-date m-0">11:37 - 19 مارس 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1046/حادث-في-الامارات-بين-44-مركبة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/DSPjE.jpeg" class="img-fluid" alt="حادث في الامارات بين 44 مركبة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">حادث في الامارات بين 44 مركبة</h3>
<p class="entry-box-date m-0">13:48 - 19 مارس 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1047/عائلة-المبعد-إلى-غزة-طارق-عز-الدين-ابننا-يحتضر-افتحوا-المعبر" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/RRiuY.jpeg" class="img-fluid" alt="عائلة المبعد إلى غزة طارق عز الدين: ابننا يحتضر.. افتحوا المعبر!"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">عائلة المبعد إلى غزة طارق عز الدين: ابننا يحتضر.. افتحوا المعبر!</h3>
<p class="entry-box-date m-0">17:11 - 19 مارس 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1048/الاحتلال-الإسرائيلي-يعترف-للمرة-الاولى-بقصف-المفاعل-النووي-السوري" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/rTeTF.jpeg" class="img-fluid" alt="الاحتلال الإسرائيلي يعترف للمرة الاولى بقصف المفاعل النووي السوري"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">الاحتلال الإسرائيلي يعترف للمرة الاولى بقصف المفاعل النووي السوري</h3>
<p class="entry-box-date m-0">14:37 - 21 مارس 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
 <a href="https://paltoday.ps/ar/video/1049/طارق-لازم-يتعالج" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/fdNlt.JPG" class="img-fluid" alt="#طارق_لازم_يتعالج"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">#طارق_لازم_يتعالج</h3>
<p class="entry-box-date m-0">22:55 - 22 مارس 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1050/حرامي-عقابه-اكل-كيلو-فلفل-حار" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/oZjiN.jpeg" class="img-fluid" alt="حرامي عقابه اكل كيلو فلفل حار"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">حرامي عقابه اكل كيلو فلفل حار</h3>
<p class="entry-box-date m-0">09:45 - 24 مارس 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1051/هل-تغيير-التوقيت-أمر-سلبي-لاداعي-له" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/jxiYf.jpg" class="img-fluid" alt="هل تغيير التوقيت أمر سلبي لاداعي له؟"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">هل تغيير التوقيت أمر سلبي لاداعي له؟</h3>
<p class="entry-box-date m-0">17:09 - 24 مارس 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1052/مسيرة-العودة-راجع-على-بلادي" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/dzV4s.jpg" class="img-fluid" alt="مسيرة العودة - راجع على بلادي"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">مسيرة العودة - راجع على بلادي</h3>
<p class="entry-box-date m-0">09:32 - 27 مارس 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1053/مسيرة-العودة-الكبرى-الجمعة-30-مارس-موعدنا" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/mqech.jpg" class="img-fluid" alt="مسيرة_العودة_الكبرى .. الجمعة 30 مارس موعدنا"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">مسيرة_العودة_الكبرى .. الجمعة 30 مارس موعدنا</h3>
<p class="entry-box-date m-0">22:59 - 27 مارس 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1054/إسرائيل-تتلقى-الصفعة-قبل-30-مارس" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/3pBe6.JPG" class="img-fluid" alt="&quot;إسرائيل&quot; تتلقى الصفعة قبل 30 مارس"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">&quot;إسرائيل&quot; تتلقى الصفعة قبل 30 مارس</h3>
<p class="entry-box-date m-0">14:58 - 28 مارس 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1055/بيان-لإمام-المسجد-الأقصى-حول-مسيرات-استرداد-الحقوق" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/GMIH3.JPG" class="img-fluid" alt="بيان لإمام المسجد الأقصى حول مسيرات استرداد الحقوق "></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">بيان لإمام المسجد الأقصى حول مسيرات استرداد الحقوق </h3>
<p class="entry-box-date m-0">10:46 - 29 مارس 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1056/ماذا-يقول-هذا-المسن" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/naMqf.JPG" class="img-fluid" alt="ماذا يقول هذا المسن"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">ماذا يقول هذا المسن</h3>
<p class="entry-box-date m-0">14:45 - 29 مارس 2018</p>
</div>
</a>
</article>
</div>
</div>
</div>
</div>
</div><div class="trend-news p-3">
<div class="header mt-3 mb-4"><h2 class="title"><span>الأكثر رواجا</span> Trending</h2> <span class="close"><i class="icon-close"></i></span></div>
<div class="scroll-bar-container paltoday-skin pl-md-5 ml-md-4">
<article class="entry-box mb-2 pb-3">
<div class="entry-box-body">
<h3 class="entry-box-title mt-0"><a href="https://paltoday.ps/ar/post/319943/غزة-تودع-15-شهيدا-اليوم-ارتقوا-في-مسيرة-العودة-الكبرى">غزة تودع 15 شهيداً اليوم ارتقوا في مسيرة العودة الكبرى</a></h3>
<div class="tags">
<a href="https://paltoday.ps/ar/tag/20107/مسيرة-العودة-الكبرى" class="mb-2">#مسيرة العودة الكبرى</a>
</div>
</div>
</article>
<article class="entry-box mb-2 pb-3">
<div class="entry-box-body">
<h3 class="entry-box-title mt-0"><a href="https://paltoday.ps/ar/post/319913/مسيرة-العودة-كبار-السن-يزاحمون-الشباب-للزحف-نحو-الوطن">&quot;مسيرة العودة&quot;.. كبار السن يزاحمون الشباب للزحف نحو الوطن</a></h3>
<div class="tags">
<a href="https://paltoday.ps/ar/tag/19986/مسيرة-العودة" class="mb-2">#مسيرة العودة</a>
<a href="https://paltoday.ps/ar/tag/20319/رجال-العشائر" class="mb-2">#رجال العشائر</a>
</div>
</div>
</article>
<article class="entry-box mb-2 pb-3">
<div class="entry-box-body">
<h3 class="entry-box-title mt-0"><a href="https://paltoday.ps/ar/post/319853/طواقم-فلسطين-اليوم-في-الميدان-لتغطية-فعاليات-مسيرة-العودة-لحظة-بل">طواقم &quot;فلسطين اليوم&quot; في الميدان لتغطية فعاليات مسيرة العودة لحظة بلحظة</a></h3>
<div class="tags">
<a href="https://paltoday.ps/ar/tag/36/فلسطين-اليوم" class="mb-2">#فلسطين اليوم</a>
<a href="https://paltoday.ps/ar/tag/19669/انا-راجع" class="mb-2">#انا راجع</a>
<a href="https://paltoday.ps/ar/tag/20107/مسيرة-العودة-الكبرى" class="mb-2">#مسيرة العودة الكبرى</a>
</div>
</div>
</article>
<article class="entry-box mb-2 pb-3">
<div class="entry-box-body">
<h3 class="entry-box-title mt-0"><a href="https://paltoday.ps/ar/post/319825/أبرزهم-السنواروزير-إسرائيلي-يهدد-باغتيال-قادة-حماس-في-غزة">أبرزهم السنوار..وزير &quot;إسرائيلي&quot; يهدد باغتيال قادة حماس في غزة</a></h3>
<div class="tags">
<a href="https://paltoday.ps/ar/tag/20107/مسيرة-العودة-الكبرى" class="mb-2">#مسيرة العودة الكبرى</a>
</div>
</div>
</article>
<article class="entry-box mb-2 pb-3">
<div class="entry-box-body">
 <h3 class="entry-box-title mt-0"><a href="https://paltoday.ps/ar/post/319819/من-يصل-تساليم-يمكنه-أن-يصل-إلى-تل-أبيب">من يصل &quot;تساليم&quot; يمكنه أن يصل إلى &quot;تل أبيب&quot;</a></h3>
<div class="tags">
<a href="https://paltoday.ps/ar/tag/20107/مسيرة-العودة-الكبرى" class="mb-2">#مسيرة العودة الكبرى</a>
</div>
</div>
</article>
<article class="entry-box mb-2 pb-3">
<div class="entry-box-body">
<h3 class="entry-box-title mt-0"><a href="https://paltoday.ps/ar/post/319777/التخبط-مستمر-الاحتلال-يهدد-أصحاب-شركات-الباصات-في-غزة">التخبط مستمر.. الاحتلال يهدد أصحاب شركات الباصات في غزة</a></h3>
<div class="tags">
<a href="https://paltoday.ps/ar/tag/19669/انا-راجع" class="mb-2">#انا راجع</a>
<a href="https://paltoday.ps/ar/tag/20107/مسيرة-العودة-الكبرى" class="mb-2">#مسيرة العودة الكبرى</a>
</div>
</div>
</article>
<article class="entry-box mb-2 pb-3">
<div class="entry-box-body">
<h3 class="entry-box-title mt-0"><a href="https://paltoday.ps/ar/post/319738/تحليلات-إسرائيلية-تسلل-الشبان-فشل-وضربة-قوية-تحت-الحزام-في-توقيت-">تحليلات &quot;إسرائيلية&quot;: تسلل الشبان فشل وضربة قوية تحت الحزام في توقيت أسوأ</a></h3>
<div class="tags">
<a href="https://paltoday.ps/ar/tag/20107/مسيرة-العودة-الكبرى" class="mb-2">#مسيرة العودة الكبرى</a>
</div>
</div>
</article>
<article class="entry-box mb-2 pb-3">
<div class="entry-box-body">
<h3 class="entry-box-title mt-0"><a href="https://paltoday.ps/ar/post/319687/الدراجات-الهوائية-رسالة-من-شوارع-غزة-لمسيرة-العودة-الكبرى">الدراجات الهوائية: رسالة من شوارع غزة لمسيرة العودة الكبرى</a></h3>
<div class="tags">
<a href="https://paltoday.ps/ar/tag/20107/مسيرة-العودة-الكبرى" class="mb-2">#مسيرة العودة الكبرى</a>
</div>
</div>
</article>
<article class="entry-box mb-2 pb-3">
<div class="entry-box-body">
<h3 class="entry-box-title mt-0"><a href="https://paltoday.ps/ar/post/319679/تفاصيل-استعدادات-الاحتلال-لمسيرة-العودة">تفاصيل&quot; استعدادات الاحتلال لمسيرة &quot;العــــودة&quot;</a></h3>
<div class="tags">
<a href="https://paltoday.ps/ar/tag/5038/القبة-الحديدية" class="mb-2">#القبة الحديدية</a>
<a href="https://paltoday.ps/ar/tag/20231/مناورة-الصمود-والتحدي" class="mb-2">#مناورة الصمود والتحدي</a>
 <a href="https://paltoday.ps/ar/tag/20257/مسيرة-العودة-الكبري" class="mb-2">#مسيرة العودة الكبري</a>
</div>
</div>
</article>
<article class="entry-box mb-2 pb-3">
<div class="entry-box-body">
<h3 class="entry-box-title mt-0"><a href="https://paltoday.ps/ar/post/319635/ثغرة-القبة-الحديدية-تتحول-لمادة-دسمة-لنشطاء-مواقع-التواصل">ثغرة #القبة_الحديدية تتحول لمادة دسمة لنشطاء مواقع التواصل</a></h3>
<div class="tags">
<a href="https://paltoday.ps/ar/tag/5038/القبة-الحديدية" class="mb-2">#القبة الحديدية</a>
</div>
</div>
</article>
</div>
</div><div class="body-overlay"></div>
<div class="site-container">
<header class="main-header">
<div class="d-flex align-items-center px-2 px-md-5">
<div class="ml-auto">
<h1 class="logo sr-only">وكالة فلسطين اليوم الاخبارية</h1>
<div class="logo"><a href="https://paltoday.ps/ar"><img src="https://paltoday.ps/ar/style/assets/images/logo.png" class="img-fluid" alt=""></a></div>
</div>
<div class="menu-container d-flex">
<nav class="main-menu d-none d-lg-block">
<a href="https://paltoday.ps/ar/post/category/2/تقارير" target=""><span>تقارير</span></a>
<a href="https://paltoday.ps/ar/post/category/48/عربي-ودولي" target=""><span>عربي ودولي</span></a>
<a href="https://paltoday.ps/ar/post/category/15/الرياضة" target=""><span>الرياضة</span></a>
<a href="https://paltoday.ps/ar/post/category/45/منوعات" target=""><span>منوعات</span></a>
<a href="https://paltoday.ps/ar/post/category/44/التحليلات" target=""><span>مقالات</span></a>
<a href="https://paltoday.ps/ar/post/category/3/أسرى-الحرية" target=""><span>أسرى</span></a>
<a href="https://paltoday.ps/ar/post/category/37/اقتصاد" target=""><span>اقتصاد</span></a>
<a href="https://paltoday.ps/ar/post/category/29/اسرائيليات" target=""><span>اسرائيليات</span></a>
<a href="https://paltoday.ps/ar/post/category/13/محلي" target=""><span>محلي</span></a>
<a href="https://paltoday.ps/ar/post/category/23/ملف-القدس" target=""><span>القدس</span></a>
<a href="https://paltoday.ps/ar/contact" target=""><span>اتصل بنا</span></a>
<a href="https://paltoday.ps/ar/about" target=""><span>من نحن</span></a>
<a href="https://paltoday.ps/ar/send-post" target=""><span>ارسل خبر</span></a>
</nav> <span class="search-icon search-button text-center mt-4 mr-2 ml-xl-4 ml-lg-2 pt-1"><i class="icon-search"></i></span>
<span class="trend-icon trend-button text-center mt-4 d-none d-md-block tooltip2 ml-3 ml-lg-0 mr-xl-3 " data-tooltip data-tooltipster='{"side":"left"}' title="الأكثر رواجا Trending"><span class="badge badge-pill badge-danger">10</span><i class="icon-trend-news"></i></span>
<span class="menu-button menu-toggle style-2 ml-2 d-block d-lg-none"><span>Menu</span></span>
</div>
</div>
</header>
<div class="navbar">
<div class="d-flex flex-wrap justify-content-start no-gutters">
<div class="col-12 col-md-auto ">
<ol class="breadcrumb mb-0 mr-5 pb-3 pb-md-0">
<li class="breadcrumb-item"><a href="https://paltoday.ps/ar">الرئيسية</a></li>
<li class="breadcrumb-item"><a href="https://paltoday.ps/ar/post/category/1/أحداث-الساعة">أحداث الساعة</a></li>
<li class="breadcrumb-item active">عرض الخبر</li>
</ol>
</div>
<div class="mr-auto col-12 col-md-auto">
<nav class="social d-flex align-items-center justify-content-around ml-0 ml-md-4">
<a href="https://www.instagram.com/paltoday/" target="_blank" rel="nofollow" class="instagram px-3"><i class="icon-instagram"></i></a>
<a href="https://www.youtube.com/channel/UCckHcxsPS_WgrjF-1CEFULw" target="_blank" rel="nofollow" class="youtube px-3"><i class="icon-youtube"></i></a>
<a href="https://twitter.com/paltoday" target="_blank" rel="nofollow" class="twitter px-3"><i class="icon-twitter"></i></a>
<a href="https://www.facebook.com/PaltodayPs/" target="_blank" rel="nofollow" class="facebook px-3"><i class="icon-facebook"></i></a>
</nav>
</div> </div>
</div>
<script>
    window.fbAsyncInit = function () {
        FB.init({
            appId: '2146685568929026',
            xfbml: true,
            version: 'v2.1'
    });
        FB.api(
            '/',
            'POST',
            {"scrape": "true", "id": "https://paltoday.ps/ar/post/319942/أمريكا-تفشل-قرارا-بمجلس-الامن-يدين-إسرائيل-بشأن-غزة-ومطالبات-بفتح"},
            function (response) {
            }
        );
    };
    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {
            return;
        }
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<input type="hidden" class="post_id" value="319942">
<div class="page-post">
<article class="page-post-article">
<div class="pt-4 mb-4" style="background-color: #f5f6f6;">
<div class="container">
<div class="row">
<div class="col-md-10 mr-auto ml-auto">
<div class="row" id="7">
<div class="col-md-6">
<div class="ads text-center mb-4">

<div id='div-gpt-ad-1515670740738-0'>
<script>

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1515670740738-0'); });

</script>
</div>
</div>
</div>
<div class="col-md-6">
<div class="ads text-center mb-4">
<a href="https://paltoday.ps/ar/ads/2" rel="nofollow" target="_blank">
<img src="//cdn03.paltoday.ps/ar/img/gh1ti.jpg" class="img-fluid" alt="الاتصالات">
</a>
</div>
</div>
</div>
<h3 class="post-caption mb-2"></h3>
<h1 class="post-title mb-3">أمريكا تُفشل قراراً بمجلس الامن يدين &quot;إسرائيل&quot; بشأن غزة ومطالبات بفتح تحقيق</h1>
<ul class="post-status d-flex mb-30">
<li class="ml-40">فلسطين اليوم - وكالات </li>
<li class="ml-40 d-none d-sm-inline-block views" data-id="319942" style="" data-app="post" data-text="{views} قراءة"></li>
<li>08:07 - 31 مارس 2018</li>
</ul>
<div class="post-thumb">
<a href="//cdn03.paltoday.ps/ar/img/XoIvh.png" data-fancybox>
<span class="view-large"><i class="icon-fullscreen"></i></span>
 <picture>
<img src="//cdn03.paltoday.ps/ar/img/945x500/XoIvh.png" class="img-fluid" alt="مجلس الامن الدولي">
</picture>
<span class="caption">مجلس الامن الدولي</span>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-md-10 mr-auto ml-auto">
<div class="row" id="9">
<div class="col-md-6">
<div class="ads text-center mb-30">
<a href="https://paltoday.ps/ar/ads/3" rel="nofollow" target="_blank">
<img src="//cdn04.paltoday.ps/ar/img/IDA7a.png" class="img-fluid" alt="جوال">
</a>
</div>
</div>
<div class="col-md-6">
<div class="ads text-center mb-30">
<a href="https://paltoday.ps/ar/ads/4" rel="nofollow" target="_blank">
<img src="//cdn03.paltoday.ps/ar/img/UonDp.png" class="img-fluid" alt="بنك فلسطين">
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-12 col-md-2">
<div class="sticky-container">
<div class="post-share text-center d-flex d-md-block">
<div class="head font-weight-bold mb-md-4 col-auto">مشاركة</div>
<div class="d-flex pb-3 d-md-block col">
<a href="https://twitter.com/share?text=أمريكا تُفشل قراراً بمجلس الامن يدين &quot;إسرائيل&quot; بشأن غزة ومطالبات بفتح تحقيق&url=https://paltoday.ps/ar/post/319942/أمريكا-تفشل-قرارا-بمجلس-الامن-يدين-إسرائيل-بشأن-غزة-ومطالبات-بفتح" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" class="twitter d-block text-center mb-3 ml-5 ml-sm-0"><i class="icon-twitter"></i></a>
<a href="https://www.facebook.com/dialog/feed?app_id=2146685568929026&link=https://paltoday.ps/ar/post/319942/أمريكا-تفشل-قرارا-بمجلس-الامن-يدين-إسرائيل-بشأن-غزة-ومطالبات-بفتح&picture=https://paltoday.ps/ar/img/XoIvh.png&name=أمريكا تُفشل قراراً بمجلس الامن يدين &quot;إسرائيل&quot; بشأن غزة ومطالبات بفتح تحقيق&redirect_uri=https://paltoday.ps/ar&display=popup&description=عقد مجلس الأمن الدولي، مساء امس الجمعة، جلسة طارئة مغلقة لبحث الوضع المتدهور على الحدود بين قطاع غزة وإسرائيل إثر استشهاد 16 فلسطينيا برصاص الجيش الإسرائيلي خلال تظاهرات بمناسبة &quot;يوم الأرض&quot;، لكن الجلس" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" class="facebook d-block text-center mb-3 ml-5 ml-sm-0"><i class="icon-facebook"></i></a>
<a href="whatsapp://send?text=أمريكا تُفشل قراراً بمجلس الامن يدين &quot;إسرائيل&quot; بشأن غزة ومطالبات بفتح تحقيق :: https://paltoday.ps/ar/post/319942/أمريكا-تفشل-قرارا-بمجلس-الامن-يدين-إسرائيل-بشأن-غزة-ومطالبات-بفتح" data-action="share/whatsapp/share" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" class="whatsapp d-block text-center mb-3 ml-5 ml-sm-0"><i class="icon-whatsapp"></i></a>
</div>
</div>
</div>
</div>
<div class="col-12 col-md-9 ml-auto">
<div class="post-text-container clearfix mb-30">
<p dir="RTL"><span lang="AR-SA" style="font-size:16.0pt"><span style="line-height:107%"><span arabic="" simplified="" style="font-family:">عقد مجلس الأمن الدولي، مساء امس الجمعة، جلسة طارئة مغلقة لبحث الوضع المتدهور على الحدود بين قطاع غزة "وإسرائيل" إثر استشهاد 16 فلسطينيا برصاص الجيش الإسرائيلي خلال تظاهرات بمناسبة "يوم الأرض"، لكن الجلسة انتهت من دون أن يتمكن أعضاء المجلس من الاتفاق على بيان مشترك.</span></span></span></p>
<p dir="RTL"><span lang="AR-SA" style="font-size:16.0pt"><span style="line-height:107%"><span arabic="" simplified="" style="font-family:">وبحسب "فرانس برس"، خلال الجلسة حذر مساعد الأمين العام للامم المتحدة للشؤون السياسية تايي- بروك زيريهون من أن "هناك خشية من إمكان تدهور الوضع في الأيام المقبلة".</span></span></span></p>
<p dir="RTL"><span lang="AR-SA" style="font-size:16.0pt"><span style="line-height:107%"><span arabic="" simplified="" style="font-family:">واجتمع مجلس الأمن بدعوة من الكويت لمناقشة آخر التطورات في غزة حيث اندلعت مواجهات مع خروج عشرات الآلاف من سكان القطاع في مسيرة قرب الحدود "الإسرائيلية" في احتجاجات واسعة أسفرت عن مقتل وإصابة المئات في أسوأ يوم منذ حرب غزة العام 2014.</span></span></span></p>
<p dir="RTL"><span lang="AR-SA" style="font-size:16.0pt"><span style="line-height:107%"><span arabic="" simplified="" style="font-family:">ودعا الأمين العام للأمم المتحدة، أنطونيو غوتيريش، إلى فتح تحقيق شفاف ومستقل في استشهاد 16 فلسطينياً في المظاهرات التي نظمت، يوم أمس الجمعة، قرب السياج الحدودي لقطاع غزة.</span></span></span></p>
<p dir="RTL"> </p>
<p dir="RTL"><span lang="AR-SA" style="font-size:16.0pt"><span style="line-height:107%"><span arabic="" simplified="" style="font-family:">وقال المتحدث باسم الأمم المتحدة، فرحان حق، في بيان خاص، إن غوتيريش "قلق جداً"، ويطلب من الجهات ذات الصلة "الامتناع عن أي عملية يمكن أن تؤدي إلى وقوع إصابات أخرى، وخاصة في صفوف المدنيين".</span></span></span></p>
<p dir="RTL"><span lang="AR-SA" style="font-size:16.0pt"><span style="line-height:107%"><span arabic="" simplified="" style="font-family:">وقال تاي بروك زيرهون نائب الأمين العام للأمم المتحدة للشؤون السياسية يوم الجمعة، إن الوضع في غزة "قد يتدهور خلال الأيام المقبلة" وحث على عدم استهداف المدنيين ولاسيما الأطفال.</span></span></span></p>
<p dir="RTL"><span lang="AR-SA" style="font-size:16.0pt"><span style="line-height:107%"><span arabic="" simplified="" style="font-family:">وأضاف أن "على "إسرائيل" أن تتحمل مسؤولياتها بموجب القانون الدولي لحقوق الإنسان والقانون الإنساني. يجب عدم استخدام القوة الفتاكة إلا كملاذ أخير مع قيام السلطات بإجراء التحقيقات المناسبة في أي حالات وفاة تنجم عن ذلك".</span></span></span></p>
<p dir="RTL"><span lang="AR-SA" style="font-size:16.0pt"><span style="line-height:107%"><span arabic="" simplified="" style="font-family:">وقال المصادر الطبية في غزة إن القوات الإسرائيلية التي كانت تواجه واحدة من أكبر المظاهرات الفلسطينية في السنوات الأخيرة على الحدود بين "إسرائيل" وغزة يوم الجمعة، استشهد خلالها ما لا يقل عن 16 فلسطينياً وأصابت المئات.</span></span></span></p>
<p dir="RTL"><span lang="AR-SA" style="font-size:16.0pt"><span style="line-height:107%"><span arabic="" simplified="" style="font-family:">بدوره، قال المندوب الفرنسي في الأمم المتحدة إن "خطر تصعيد (التوتر) حقيقي. هناك إمكانية لاندلاع نزاع جديد في قطاع غزة".</span></span></span></p>
<p dir="RTL"><span lang="AR-SA" style="font-size:16.0pt"><span style="line-height:107%"><span arabic="" simplified="" style="font-family:">وقال ممثل الولايات المتحدة خلال الجلسة "إنه لأمر حيوي أن يكون هذا المجلس متوازنا"، مشددا على أنه "كان يجدر بنا أن نتوصل إلى ترتيب يتيح لكل الأطراف أن يشاركوا (في الاجتماع) هذا المساء".</span></span></span></p>
<p dir="RTL"><span lang="AR-SA" style="font-size:16.0pt"><span style="line-height:107%"><span arabic="" simplified="" style="font-family:">وأضاف الدبلوماسي الأمريكي "نشعر بحزن بالغ للخسائر في الأرواح البشرية التي وقعت".</span></span></span></p>
<p dir="RTL"><span lang="AR-SA" style="font-size:16.0pt"><span style="line-height:107%"><span arabic="" simplified="" style="font-family:">أما السفير الإسرائيلي لدى الأمم المتحدة داني دانون فأصدر قبيل اجتماع مجلس الأمن بيانا اتهم فيه حركة حماس بالوقوف خلف أعمال العنف.</span></span></span></p>
<p dir="RTL"><span lang="AR-SA" style="font-size:16.0pt"><span style="line-height:107%"><span arabic="" simplified="" style="font-family:">وبمناسبة إحيائهم "يوم الأرض" تدفّق عشرات آلاف الفلسطينيين، خصوصا من الأطفال والنساء، الجمعة على المنطقة المحاذية للحدود بين غزة وإسرائيل في مسيرة احتجاجية أطلق عليها "مسيرة العودة الكبرى".</span></span></span></p>
<p dir="RTL"><span lang="AR-SA" style="font-size:16.0pt"><span style="line-height:107%"><span arabic="" simplified="" style="font-family:">ومن المقرر أن تستمر المسيرات 6 أسابيع وذلك للمطالبة بتفعيل "حق العودة" للاجئين الفلسطينيين إلى ديارهم التي طردوا منها وللمطالبة أيضا برفع الحصار الإسرائيلي عن قطاع غزة.</span></span></span></p>
<p dir="RTL"><span lang="AR-SA" style="font-size:16.0pt"><span style="line-height:107%"><span arabic="" simplified="" style="font-family:">وحمّل الرئيس الفلسطيني محمود عباس الحكومة الإسرائيلية "المسؤولية الكاملة" عن سقوط الضحايا الفلسطينيين، مطالبا المجتمع الدولي "بتوفير الحماية للشعب الفلسطيني الأعزل".</span></span></span></p>
<p dir="RTL"> </p>
</div>
<div class="widget-9 widget mb-5">
<header class="widget-header mb-4">
<h2 class="widget-header-title mb-0"><a class="title d-inline-block pb-2">متعلقات</a>
</h2>
</header>
<div class="widget-body">
<article class="entry-box entry-box-news-5 mb-1">
<h3 class="entry-box-title m-0"><a href="https://paltoday.ps/ar/post/155387/أمريكا-تفشل-استنكارا-لإسرائيل-بمجلس-الامن-على-خلفية-الإستيطان" class="p-1 pr-3">أمريكا تُفشل استنكاراً لإسرائيل بمجلس الامن على خلفية الإستيطان</a></h3>
</article>
<article class="entry-box entry-box-news-5 mb-1">
<h3 class="entry-box-title m-0"><a href="https://paltoday.ps/ar/post/317739/تحقيق-فحوصات-مخبرية-تثبت-تلوث-البوري-و-القاروص-ببكتيريا-غائطية" class="p-1 pr-3">تحقيق: فحوصات مخبرية تثبت تلوّث &quot;البوري&quot; و&quot;القاروص&quot; ببكتيريا &quot;غائطية&quot;</a></h3>
</article>
<article class="entry-box entry-box-news-5 mb-1">
<h3 class="entry-box-title m-0"><a href="https://paltoday.ps/ar/post/201408/الاحتلال-ينشر-قبة-جديدة-في-بئر-السبع-ومطالبات-بفتح-أبواب-جهنم-على" class="p-1 pr-3">الاحتلال ينشر قبة جديدة في بئر السبع ومطالبات بفتح أبواب جهنم على حماس</a></h3>
</article>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</article>
</div>
<div class="get-more-end" style="display: none;">
<div class="paltoday-loader text-center infinite-scroll-request"><img src="https://paltoday.ps/ar/style/assets/images/loading.gif" alt="" style="opacity: 0.3;"></div>
</div>
</div>
<audio id="breaking_audio">
<source src="" type="audio/ogg">
</audio>
<div class="section-breaking-top"></div>
<div class="section-breaking-height"></div>
<section class="section-breaking" style="display: none;">
<div class="container">
<div class="header">عاجل</div>
<div class="content">
<article class="entry-box entry-box-news">
<h2 class="entry-box-title"><a href="#"><span class="time"></span> <span class="title"></span></a></h2>
</article>
</div>
</div>
</section>
<style type="text/css">
	/* Breaking News Section */
	.section-breaking{
	  position: fixed;
	  bottom: 0;
	  right: 0;
	  z-index: 10;
	  width: 100%;
	}
	.section-breaking.bottom{
		position: static;
	}
    .section-breaking {
        padding-top: 10px;
        padding-bottom: 10px;
        background-color: #d8232a;
    }
    .section-breaking .container {
        position: relative;
        padding-right: 90px;
    }
    .section-breaking .header {
        position: absolute;
        right: 0;
        top: 0;
        height: 100%;
        width: 90px;
        color: #f8cc1b;
        font-size: 20px;
        display: -webkit-box;
        display: -ms-flexbox;
        display: -webkit-flex;
        display: flex;
        -webkit-box-pack: center;
        -ms-flex-pack: center;
        -webkit-justify-content: center;
        justify-content: center;
        -webkit-box-align: center;
        -ms-flex-align: center;
        -webkit-align-items: center;
        align-items: center;
    }
    .section-breaking .content {
        width: -moz-calc(100% - 90px);
        width: -webkit-calc(100% - 90px);
        width: -o-calc(100% - 90px);
        width: calc(100% - 90px);
    }
    .section-breaking .entry-box-news {
    }
    .section-breaking .entry-box-news .entry-box-title {
        color: #ffffff;
        font-size: 18px;
        margin: 0;
    }
    .section-breaking .entry-box-news .entry-box-title a {
        color: #ffffff;
    }
    .section-breaking .entry-box-news .entry-box-title a:hover {
        text-decoration: underline;
    }
</style>
<footer class="main-footer">
<div class="container">
<div class="row">
<div class="col-12 col-lg-6">
<p class="copyright text-center text-lg-right py-4 mb-0">جميع الحقوق محفوظة لوكالة فلسطين اليوم © 2003 - 2018</p>
</div>
<div class="col-12 col-lg-6">
<div class="atyaf pt-2 text-center text-md-left"><a href="http://atyaf.co" class="tooltip2" target="_blank" data-tooltip data-tooltipster='{"side":"right"}' title="برمجة وتنفيذ شركة أطياف"><img src="https://paltoday.ps/ar/style/assets/images/atyafco.png" alt="atyafco logo"></a></div>
<p class="designer text-center text-lg-left pb-2 mb-0"><a href="https://www.behance.net/ibshaqura" target="_blank">تصميم : إبراهيم شقورة</a></p>
</div>
</div>
</div>
</footer><div class="breaking-news" style="display: none;">
<div class="container">
<div class="row d-flex align-self-end align-content-between">
<div class="col-lg-2 col-sm-1 mt-lg-auto header-container">
<div class="header mt-lg-0 mt-md-3 mt-sm-2">
<p class="text-1 mb-0 mb-sm-1">عـاجـــل</p>
<p class="text-2 mb-3 d-none d-lg-block">www.paltoday.ps</p>
</div>
</div>
<div class="col-lg-10 content-container">
<span class="close"><i class="icon-close"></i></span>
<div class="pt-4">
<article class="item b_item">
<a href="" class="d-flex no-gutters pb-4 px-3 b_link">
<div class="date ml-3 col-auto b_time"></div>
<h3 class="title mb-0 b_title"></h3>
</a>
</article>
</div>
<div class="breaking-all pt-4">
</div>
</div>
</div>
</div>
</div><script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/jquery-3.2.1.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/pace.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/jquery.validate.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/messages_ar.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/tooltipster.bundle.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/infinite-scroll.pkgd.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/jquery.masonry.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/imagesloaded.pkgd.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/typed.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/idTabs.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/swiper.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/jquery.custom-scrollbar.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/jquery.fancybox.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/select2.full.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/moment-with-locales.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/moment-timezone-with-data.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/o2.js"></script>
<!--[if lt IE 9]>
<script src="https://paltoday.ps/ar/style/assets/js/html5shiv.js"></script><![endif]-->
<script type="text/javascript">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</script><script type="text/javascript">
    $(document).ready(function () {
        // section news 1 slider
//		$('.section-news-1 .swiper-slide:first-child .entry-box-news').addClass('opacity dd');
        var swiper = new Swiper('.section-news-1 .swiper-container', {
            pagination: '.swiper-pagination',
            paginationClickable: true,
            nextButton: '.swiper-button-next',
            prevButton: '.swiper-button-prev',
            breakpoints: {
                3000: {
                    slidesPerView: 3
                },
                1199: {
                    slidesPerView: 3
                },
                992: {
                    slidesPerView: 2
                },
                480: {
                    slidesPerView: 1
                }
            }, onInit: function () {
                $('.section-news-1 .spinner-loading').remove();
                $('.section-news-1 .swiper-wrapper.opacity').removeClass('opacity')
            }
        });
        //section-video-1
        $('.section-video-1 ._pagination .entry-box-media:first-child').addClass('_active');
        $('.section-video-1 ._pagination .entry-box-media a').on('click', function (e) {
            e.preventDefault();
            var $this = $(this),
                $link = $this.attr('href'),
                $parent = $this.parents('.entry-box-media'),
                $widget = $this.parents('.section-video-1'),
                $ajaxContainer = $widget.find('.slider-container');
            if (!$parent.hasClass('_active')) {
                $('.section-video-1 ._pagination .entry-box-media._active').removeClass('_active');
                $parent.addClass('_active');
                $widget.addClass('_loading');
                var $url = $link;
                $.ajax({
                    type: "GET",
                    url: $url,
                    success: function ($data) {
                        if ($data) {
                            $('html, body').animate({scrollTop: $('.section-video-1').offset().top}, 200);
                            $ajaxContainer.find('*').remove();
                            $ajaxContainer.empty().html($data);
                            setTimeout(function () {
                                $widget.removeClass('_loading');
                                $ajaxContainer.find('.entry-box-media.effect').removeClass('effect');//.find('a').attr('data-fancybox','');
                                $ajaxContainer.find('.entry-box-media [data-fancybox]').fancybox();
                            }, 400);
//							setTimeout(function(){
//								$('html, body').animate({scrollTop: $('.section-video-1').offset().top}, 200);
//							}, 400);
                        }
                    },
                    dataType: 'HTML'
                });
            }
        });
        // section-news-13
        var swiper2 = new Swiper('.section-news-13 .swiper-container', {
            paginationClickable: true,
            spaceBetween: 30,
            autoplay: 2500,
            autoplayDisableOnInteraction: false,
            effect: 'fade'
        });
        // section-media caricature
        var swiper3 = new Swiper('.section-media .swiper-container', {
            paginationClickable: true,
            spaceBetween: 30,
            autoplay: 2500,
            autoplayDisableOnInteraction: false
        });
    });
</script><script src="https://paltoday.ps/ar/style/assets/js/plugins/jquery.sticky-kit.min.js"></script>
<script type="text/javascript">
    function shareFixed(){
        if ($(window).width() > 992) {
            $(".sticky-container").stick_in_parent({
                offset_top: 55
            });
        }
    }
    $(document).ready(function() {
        shareFixed();
    });
    var postImagesSettings = {
        slidesPerView: 1
    };
    var postThumbsSettings = {
        navigation: {
            nextEl: '.page-post .page-post-article .post-gallery .swiper-container.thumbs-images .swiper-button-next',
            prevEl: '.page-post .page-post-article .post-gallery .swiper-container.thumbs-images .swiper-button-prev',
        },
        slidesPerView: 8,
        spaceBetween: 10,
        slideToClickedSlide: true,
        centeredSlides: true,
        breakpoints: {
            1024: {
                slidesPerView: 8
            },
            768: {
                slidesPerView: 3
            },
            640: {
                slidesPerView: 2
            },
            320: {
                slidesPerView: 1
            }
        }
    };
    if ($('.page-post .page-post-article .post-gallery').length) {
        var postImages = new Swiper('.page-post .page-post-article .post-gallery .swiper-container.big-images', postImagesSettings);
        var postThumbs = new Swiper('.page-post .page-post-article .post-gallery .swiper-container.thumbs-images', postThumbsSettings);
        postImages.controller.control = postThumbs;
        postThumbs.controller.control = postImages;
    }

    $.ajax({
        type: "GET",
        url: 'https://paltoday.ps/ar/post/last',
        success: function ($response) {
        nextPenSlugs2 = [];
        var $post_id = $('.post_id').val();
        $.each($response, function ($k, $r) {
            if ($post_id != $r.id) {
                nextPenSlugs2.push($r.link)
            }
        })

        function getPenPathPost() {
            var slug = window.nextPenSlugs2[this.loadCount];
            if (slug) {
                return slug;
            }
        }

        var $pagePost = $('.page-post');
        $pagePost.infiniteScroll({
            path: getPenPathPost,
            append: '.page-post-article',
            status: '.get-more-end'
        });
        $pagePost.on('append.infiniteScroll', function (event, response, path, items) {
            var $views_item = $(items).find('.views');
            shareFixed();
            increment_views($views_item.attr('data-app'), $views_item.attr('data-id'));
            $(items).find('.ads').remove();
            if ($('.post-gallery').length) {
                var postImages = new Swiper('.page-post .page-post-article .post-gallery .swiper-container.big-images', postImagesSettings);
                var postThumbs = new Swiper('.page-post .page-post-article .post-gallery .swiper-container.thumbs-images', postThumbsSettings);
                window.postImages.controller.control = postThumbs;
                window.postThumbs.controller.control = postImages;
            }
        });
    },
    dataType: 'JSON'
    });
</script>
</body>
</html>