<!DOCTYPE html>
<html lang="ar">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<title>القبض على شخص بتهمة ابتزاز سيدات عبر &quot;الفيسبوك&quot; في الخليل - فلسطين اليوم</title>
<meta name="robots" content="noodp,noydir" />
<meta name="robots" content="index,follow" />
<meta name="robots" content="ALL" />
<meta name="og:type" content="article" />
<meta name="og:title" content="القبض على شخص بتهمة ابتزاز سيدات عبر &quot;الفيسبوك&quot; في الخليل" />
<meta property="og:description" content="ألقت الشرطة في محافظة الخليل، اليوم الاثنين، القبض على شخص، بتهمة ممارسة الابتزاز الالكتروني بحق عدة سيدات، وتحصّل منهن على مبالغ مالية، ومصاغ ذهبي في الخليل . وقال الناطق الاعلامي باسم الشرطة المق" />
<meta property="og:image" content="https://cdn03.paltoday.ps/ar/img/830x506/LwIvX.jpg" />
<meta property="og:image:width" content="830" />
<meta property="og:image:height" content="506" />
<meta property="og:url" content="https://paltoday.ps/ar/post/316114" />
<meta property="og:site_name" content="فلسطين اليوم" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:domain" content="https://paltoday.ps/ar/post/316114" />
<meta name="twitter:site" content="@paltoday" />
<meta name="twitter:creator" content="@paltoday" />
<meta name="twitter:image:src" content="https://cdn03.paltoday.ps/ar/img/830x506/LwIvX.jpg" />
<meta name="twitter:description" content="ألقت الشرطة في محافظة الخليل، اليوم الاثنين، القبض على شخص، بتهمة ممارسة الابتزاز الالكتروني بحق عدة سيدات، وتحصّل منهن على مبالغ مالية، ومصاغ ذهبي في الخليل . وقال الناطق الاعلامي باسم الشرطة المق" />
<meta name="twitter:title" content="القبض على شخص بتهمة ابتزاز سيدات عبر &quot;الفيسبوك&quot; في الخليل" />
<meta name="twitter:url" content="https://paltoday.ps/ar/post/316114" />
<meta name="description" content="ألقت الشرطة في محافظة الخليل، اليوم الاثنين، القبض على شخص، بتهمة ممارسة الابتزاز الالكتروني بحق عدة سيدات، وتحصّل منهن على مبالغ مالية، ومصاغ ذهبي في الخليل . وقال الناطق الاعلامي باسم الشرطة المق" />
<meta name="keywords" content="القبض,على,شخص,بتهمة,ابتزاز,سيدات,عبر,&quot;الفيسبوك&quot;,في,الخليل" />
<meta name="author" content="" />
<meta name="rating" content="General" />
<meta name="fb:app_id" content="2146685568929026" />
<meta name="copyright" content="جميع الحقوق محفوظة لوكالة فلسطين اليوم © 2003 - 2018" />
<meta property="article:published_time" content="2018-02-05T13:13:00+02:00" />
<meta property="article:modified_time" content="2018-02-05T13:16:31+02:00" />
<script src="/cdn-cgi/apps/head/GvAH1NRmiW0eGe9eEveTKk5oPJs.js"></script><link rel="canonical" href="https://paltoday.ps/ar/post/316114/القبض-على-شخص-بتهمة-ابتزاز-سيدات-عبر-الفيسبوك-في-الخليل">
<meta http-equiv="refresh" content="300">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/plugins.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/style.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/plugins/swiper.min.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/plugins/jquery.custom-scrollbar.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/plugins/jquery.fancybox.min.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/plugins/tooltipster.bundle.min.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/o2.css">
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-152x152.png" />
<link rel="icon" type="image/png" href="https://paltoday.ps/ar/style/assets/images/favicon/favicon-196x196.png" sizes="196x196" />
<link rel="icon" type="image/png" href="https://paltoday.ps/ar/style/assets/images/favicon/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="https://paltoday.ps/ar/style/assets/images/favicon/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="https://paltoday.ps/ar/style/assets/images/favicon/favicon-16x16.png" sizes="16x16" />
<link rel="icon" type="image/png" href="https://paltoday.ps/ar/style/assets/images/favicon/favicon-128.png" sizes="128x128" />
<meta name="application-name" content="فلسطين اليوم" />
<meta name="msapplication-TileColor" content="#FFFFFF" />
<meta name="msapplication-TileImage" content="https://paltoday.ps/ar/style/assets/images/favicon/mstile-144x144.png" />
<meta name="msapplication-square70x70logo" content="https://paltoday.ps/ar/style/assets/images/favicon/mstile-70x70.png" />
<meta name="msapplication-square150x150logo" content="https://paltoday.ps/ar/style/assets/images/favicon/mstile-150x150.png" />
<meta name="msapplication-wide310x150logo" content="https://paltoday.ps/ar/style/assets/images/favicon/mstile-310x150.png" />
<meta name="msapplication-square310x310logo" content="https://paltoday.ps/ar/style/assets/images/favicon/mstile-310x310.png" />
<link rel="alternate" type="application/rss+xml" title="فلسطين اليوم" href="https://paltoday.ps/ar/rss/category/all" />
<link rel="alternate" type="application/rss+xml" title="أحداث الساعة" href="https://paltoday.ps/ar/rss/category/1" />
<link rel="alternate" type="application/rss+xml" title="تقارير" href="https://paltoday.ps/ar/rss/category/2" />
<link rel="alternate" type="application/rss+xml" title="أسرى" href="https://paltoday.ps/ar/rss/category/3" />
<link rel="alternate" type="application/rss+xml" title="أقلام و آراء" href="https://paltoday.ps/ar/rss/category/4" />
<link rel="alternate" type="application/rss+xml" title="الصحافة الصهيونية" href="https://paltoday.ps/ar/rss/category/5" />
<link rel="alternate" type="application/rss+xml" title="شؤون عربية" href="https://paltoday.ps/ar/rss/category/7" />
<link rel="alternate" type="application/rss+xml" title="عين على العدو" href="https://paltoday.ps/ar/rss/category/8" />
<link rel="alternate" type="application/rss+xml" title="ملفات مميزة" href="https://paltoday.ps/ar/rss/category/11" />
<link rel="alternate" type="application/rss+xml" title="منوعات ثقافية" href="https://paltoday.ps/ar/rss/category/12" />
<link rel="alternate" type="application/rss+xml" title="محلي" href="https://paltoday.ps/ar/rss/category/13" />
<link rel="alternate" type="application/rss+xml" title="الرياضة" href="https://paltoday.ps/ar/rss/category/15" />
<link rel="alternate" type="application/rss+xml" title="دينية" href="https://paltoday.ps/ar/rss/category/20" />
<link rel="alternate" type="application/rss+xml" title="صحة وطب" href="https://paltoday.ps/ar/rss/category/21" />
<link rel="alternate" type="application/rss+xml" title="القدس" href="https://paltoday.ps/ar/rss/category/23" />
<link rel="alternate" type="application/rss+xml" title="شؤون دولية" href="https://paltoday.ps/ar/rss/category/28" />
<link rel="alternate" type="application/rss+xml" title="اسرائيليات" href="https://paltoday.ps/ar/rss/category/29" />
<link rel="alternate" type="application/rss+xml" title="رياضة محلية" href="https://paltoday.ps/ar/rss/category/34" />
<link rel="alternate" type="application/rss+xml" title="رياضة دولية" href="https://paltoday.ps/ar/rss/category/35" />
<link rel="alternate" type="application/rss+xml" title="رياضة عربية" href="https://paltoday.ps/ar/rss/category/36" />
<link rel="alternate" type="application/rss+xml" title="اقتصاد" href="https://paltoday.ps/ar/rss/category/37" />
<link rel="alternate" type="application/rss+xml" title="بانوراما" href="https://paltoday.ps/ar/rss/category/38" />

<script type="text/javascript">
_atrk_opts = { atrk_acct:"eqMwh1acBa00Ul", domain:"paltoday.ps",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=eqMwh1acBa00Ul" style="display:none" height="1" width="1" alt="" /></noscript>

<meta property="fb:pages" content="201624223181362" />

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/24222692/PalTodayInternal2', [[458, 65], [320, 100]], 'div-gpt-ad-1515670740738-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
</head>
<body class="search-page-active- trend-news-active- mobile-menu-active-">
<span id="site_url" data-link="https://paltoday.ps/ar"></span>
<input type="hidden" id="time_zone" value="Asia/Jerusalem">
<div class="mobile-menu">
<div class="d-flex flex-nowrap no-gutters">
<div class="col-10 menu-container">
<div class="p-4">
<ul class="menu"><li><a href="post/category/2/تقارير"><span>تقارير</span></a></li><li><a href="post/category/3/أسرى-الحرية"><span>أسرى</span></a></li><li><a href="post/category/4/أقلام-و-آراء"><span>أقلام و آراء</span></a></li><li><a href="post/category/5/الصحافة-الصهيونية"><span>الصحافة الصهيونية</span></a></li><li><a href="post/category/48/عربي-ودولي"><span>عربي ودولي</span></a></li><li><a href="post/category/23/ملف-القدس"><span>القدس</span></a></li><li><a href="post/category/46/الرياضة"><span>الرياضة</span></a></li><li><a href="contact"><span>اتصل بنا</span></a></li><li><a href="post/category/43/الأخبار"><span>الأخبار</span></a></li><li><a href="send-post"><span>ارسل خبر</span></a></li><li><a href="post/category/15/الرياضة"><span>الرياضة</span></a></li><li><a href="post/category/15/الرياضة"><span>الرياضة</span></a></li><li><a href="post/category/45/منوعات"><span>منوعات</span></a></li><li><a href="post/category/44/التحليلات"><span>مقالات</span></a></li><li><a href="post/category/37/اقتصاد"><span>اقتصاد</span></a></li><li><a href="post/category/29/اسرائيليات"><span>اسرائيليات</span></a></li><li><a href="post/category/13/محلي"><span>محلي</span></a></li><li><a href="about"><span>من نحن</span></a></li></ul>
</div>
</div>
<div class="col-2 social-container">
<div class="px-2 pt-4 text-center">
<span class="trend-icon trend-button text-center mt-4 d-md-block mx-auto"><span class="badge badge-pill badge-info ">3</span><i class="icon-trend-news"></i></span>
<nav class="social">
<div><a href="https://www.facebook.com/PaltodayPs/" class="facebook"><i class="icon-facebook"></i></a></div>
<div><a href="https://www.instagram.com/paltoday/" class="instagram"><i class="icon-instagram"></i></a></div>
<div><a href="https://twitter.com/paltoday" class="twitter"><i class="icon-twitter"></i></a></div>
<div><a href="https://www.youtube.com/channel/UCckHcxsPS_WgrjF-1CEFULw" class="youtube"><i class="icon-youtube"></i></a></div>
</nav>
</div>
</div>
</div>
</div>
<div class="search-home pt-5">
<div class="col-12 col-lg-8 mx-auto">
<div class="search-form mb-5">
<form class="search-form">
<input type="search" name="q" id="searchInput" class="form-control form-control-lg">
<label for="searchInput" class="m-0"><span class="label"></span></label>
<div class="label-text d-none"><p>ادخل كلمات البحث ...</p><p>^200 مثال: حكومة التوافق الفلسطيني</p></div>
</form>
<span class="close"><i class="icon-close"></i></span>
</div>
<div class="header mb-30">
<ul class="tabs list-unstyled p-0 mb-0">
<li><a href="#search-tab-1">الأخبار</a></li>
<li><a href="#search-tab-2">ألبومات الصور</a></li>
<li><a href="#search-tab-3">الفيديو</a></li>
</ul>
</div>
<div class="search-content">
<div class="tab-content" id="search-tab-1">
<div class="scroll-bar-container paltoday-skin pb-5">
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/315156/منخفض-جوي-يبدأ-اليوم" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/CNPSP.jpg" class="img-fluid" alt="طقس غزة - منخفض - امطار.jpg"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">منخفض جــوي يبدأ اليوم </h3>
<p class="entry-box-date m-0">22:52 - 22 يناير 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/315154/لجنة-القوى-الوطنية-زيارة-بينس-إمعان-في-الانحياز-الأمريكي-للاحتلال" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/zdLE5.jpg" class="img-fluid" alt="القوى الوطنية.jpg"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">لجنة القوى الوطنية: زيارة بينس إمعان في الانحياز الأمريكي للاحتلال</h3>
<p class="entry-box-date m-0">20:25 - 22 يناير 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/315179/إقالة-أميرة-الهندي-مسؤولة-العلاج-بالخارج-من-منصبها" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/ZG39Q.jpg" class="img-fluid" alt="أميرة الهندي"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">إقالة أميرة الهندي مسؤولة العلاج بالخارج من منصبها</h3>
<p class="entry-box-date m-0">12:35 - 23 يناير 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/315286/أمريكا-تخطط-لمزيد-من-العقوبات-والرئيس-يشتري-طائرة-ب50-مليون-دولار" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/MUFr0.jpg" class="img-fluid" alt="عباس.jpg"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">أمريكا تخطط لمزيد من العقوبات والرئيس يشتري طائرة بـ50 مليون دولار</h3>
<p class="entry-box-date m-0">23:07 - 24 يناير 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/315877/مصرع-7-مواطنين-وإصابة-أكثر-من-30-آخرين-بانفجار-في-حي-الصبرة-جنوب-" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/EiSHE.jpg" class="img-fluid" alt="انهيار أجزاء من مبنى متهالك بانفجار في مدينة غزة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">مصرع 7 مواطنين وإصابة أكثر من 30 آخرين بانفجار في حي الصبرة جنوب غزة</h3>
<p class="entry-box-date m-0">16:28 - 01 فبراير 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/315225/يديعوت-سيناريوهات-جراء-الوضع-الاقتصادي-الصعب-في-غزة- " class="pb-3 d-flex no-gutters align-items-center">
 <picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/JFVaE.jpg" class="img-fluid" alt="حدود غزة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">يديعوت: سيناريوهات جراء الوضع الاقتصادي الصعب في غزة  </h3>
<p class="entry-box-date m-0">08:09 - 24 يناير 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/315153/دحلان-الإدارة-الأمريكية-ستجر-المنطقة-إلى-عنف-سيدفع-ثمنه-الجميع" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/HQDzt.jpg" class="img-fluid" alt="محمد دحلان.jpg"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">دحلان: الإدارة الأمريكية ستجر المنطقة إلى عنف سيدفع ثمنه الجميع</h3>
<p class="entry-box-date m-0">20:11 - 22 يناير 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/315208/الاحتلال-يعتقل-فلسطينيين-اجتازا-السياج-الفاصل-على-حدود-غزة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/oRic8.jpg" class="img-fluid" alt="اعتقال متسلل.jpg"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">الاحتلال يعتقل فلسطينيين اجتازا السياج الفاصل على حدود غزة</h3>
<p class="entry-box-date m-0">19:28 - 23 يناير 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/315151/وفاة-مواطن-إثر-شجار-عائلي-برفح" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/M4Xqu.jpg" class="img-fluid" alt="اسعاف.jpg"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0"> وفاة مواطن إثر شجار عائلي برفح</h3>
<p class="entry-box-date m-0">19:57 - 22 يناير 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/315130/اللجنة-الإدارية-توصي-باستيعاب-موظفي-غزة-حسب-اتفاق-القاهرة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/VsTKL.JPG" class="img-fluid" alt="موظفو غزة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">اللجنة الإدارية توصي باستيعاب موظفي غزة حسب اتفاق القاهرة</h3>
<p class="entry-box-date m-0">16:45 - 22 يناير 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/315222/العثور-على-غواصة-إسكوبار-والتفتيش-عن-كنز-ال-50-مليار" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/CxZrv.jpg" class="img-fluid" alt="غواصة إسكوبار"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">العثور على &quot;غواصة إسكوبار&quot; والتفتيش عن كنز الـ 50 مليار</h3>
<p class="entry-box-date m-0">23:54 - 23 يناير 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/315142/بن-علي-رئيسا-لحزب-سياسي-جديد-في-تونس" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/01LEL.jpg" class="img-fluid" alt="الرئيس التونسي المخلوع زين العابدين بن علي"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">﻿بن علي رئيسا لحزب سياسي جديد في تونس!</h3>
<p class="entry-box-date m-0">18:20 - 22 يناير 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/315270/هيلاري-كلينتون-قد-تقود-الولايات-المتحدة-قريبا" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/4o6lA.jpg" class="img-fluid" alt="هيلاري كلينتون"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">هيلاري كلينتون قد تقود الولايات المتحدة قريباً!</h3>
<p class="entry-box-date m-0">19:02 - 24 يناير 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/315291/فالنسيا-ينتزع-بطاقة-التأهل-لنصف-نهائي-كأس-إسبانيا" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/NVTN9.jpg" class="img-fluid" alt="فالنسيا يتأهل للمربع الذهبي في كأس أسبانيا"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">فالنسيا ينتزع بطاقة التأهل لنصف نهائي كأس إسبانيا</h3>
<p class="entry-box-date m-0">23:48 - 24 يناير 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/315148/وصول-شاحنات-محملة-بالوقود-المصري-عبر-معبر-رفح" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/X53rV.jpeg" class="img-fluid" alt="وقود مصري.jpeg"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">وصول شاحنات محملة بالوقود المصري عبر &quot; معبر رفح&quot; </h3>
<p class="entry-box-date m-0">19:24 - 22 يناير 2018</p>
</div>
</a>
</article>
</div>
</div>
<div class="tab-content" id="search-tab-2">
<div class="scroll-bar-container paltoday-skin pb-5">
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/5441/وقفة-للفصائل-الفلسطينية-امام-مقر-الاونروا-بغزة-رفضا-للتقلي" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/ruc1j.jpg" class="img-fluid" alt="وقفة للفصائل الفلسطينية امام مقر الاونروا بغزة رفضاً للتقليصات الامريكية"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">وقفة للفصائل الفلسطينية امام مقر الاونروا بغزة رفضاً للتقليصات الامريكية</h3>
<p class="entry-box-date m-0">11:59 - 23 يناير 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/5442/خطاب-رئيس-المكتب-السياسي-لحركة-حماس-د-اسماعيل-هنية" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/f050T.jpeg" class="img-fluid" alt="خطاب رئيس المكتب السياسي لحركة حماس د. اسماعيل هنية"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">خطاب رئيس المكتب السياسي لحركة حماس د. اسماعيل هنية</h3>
<p class="entry-box-date m-0">13:30 - 23 يناير 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/5443/وقفة-للفصائل-امام-مقر-الاونروا-بمخيم-جباليا-رفضا-للتقليصات" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/21S9U.JPG" class="img-fluid" alt="وقفة للفصائل امام مقر الاونروا بمخيم جباليا رفضاً للتقليصات الامريكية"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">وقفة للفصائل امام مقر الاونروا بمخيم جباليا رفضاً للتقليصات الامريكية</h3>
<p class="entry-box-date m-0">12:40 - 24 يناير 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/5444/غزيون-يتلقون-مساعدتهم-من-الاونروا-في-ظل-الازمة-المالية-الت" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/B1yze.JPG" class="img-fluid" alt="غزيون يتلقون مساعدتهم من الاونروا في ظل الازمة المالية التي تعصف بالوكالة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">غزيون يتلقون مساعدتهم من الاونروا في ظل الازمة المالية التي تعصف بالوكالة</h3>
<p class="entry-box-date m-0">13:19 - 24 يناير 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/5445/أجواء-المنخفض-الجوى-في-قطاع-غزة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/4IITl.JPG" class="img-fluid" alt="أجواء المنخفض الجوى في قطاع غزة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">أجواء المنخفض الجوى في قطاع غزة</h3>
<p class="entry-box-date m-0">14:01 - 25 يناير 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/5447/مشاهد-متنوعة-من-المخفض-العميق-الذي-يضرب-قطاع-غزة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/mjOxf.JPG" class="img-fluid" alt="مشاهد متنوعة من المخفض العميق الذي يضرب قطاع غزة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">مشاهد متنوعة من المخفض العميق الذي يضرب قطاع غزة</h3>
<p class="entry-box-date m-0">13:29 - 27 يناير 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/5448/إيران-تكتسي-بالثوب-الأبيض-خلال-المنخفض-الجوي" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/Dm5W8.jpg" class="img-fluid" alt="&quot;إيران&quot; تكتسي بالثوب الأبيض خلال المنخفض الجوي  "></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">&quot;إيران&quot; تكتسي بالثوب الأبيض خلال المنخفض الجوي </h3>
<p class="entry-box-date m-0">11:41 - 28 يناير 2018</p>
</div>
</a>
 </article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/5449/د-صبري-صيدم-وزير-التربية-والتعليم-العالي-يزور-جامعة-الإسرا" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/vXntl.JPG" class="img-fluid" alt="د. صبري صيدم وزير التربية والتعليم العالي يزور جامعة الإسراء بغزة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">د. صبري صيدم وزير التربية والتعليم العالي يزور جامعة الإسراء بغزة</h3>
<p class="entry-box-date m-0">15:21 - 28 يناير 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/5450/أكبر-مظاهرة-للعاملين-في-الأونروا-بقطاع-غزة-احتجاجا-على-تقل" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/ZHqeK.jpg" class="img-fluid" alt="أكبر مظاهرة للعاملين في الأونروا بقطاع غزة احتجاجاً على تقليصات الوكالة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">أكبر مظاهرة للعاملين في الأونروا بقطاع غزة احتجاجاً على تقليصات الوكالة</h3>
<p class="entry-box-date m-0">15:18 - 29 يناير 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/5452/مزارعون-غزيون-يتمكنون-من-الوصول-إلى-أراضيهم-شرق-القطاع-بمس" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/LqrjS.JPG" class="img-fluid" alt="مزارعون غزيون يتمكنون من الوصول إلى أراضيهم شرق القطاع  بمساعدة الصليب الأحمر"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">مزارعون غزيون يتمكنون من الوصول إلى أراضيهم شرق القطاع بمساعدة الصليب الأحمر</h3>
<p class="entry-box-date m-0">15:31 - 29 يناير 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/5453/غزة-مسيرة-للفصائل-الفلسطينية-في-اليوم-العالمي-لدعم-حقوق-فل" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/ulEqG.JPG" class="img-fluid" alt="غزة مسيرة للفصائل الفلسطينية في اليوم العالمي لدعم حقوق فلسطيني الداخل"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">غزة مسيرة للفصائل الفلسطينية في اليوم العالمي لدعم حقوق فلسطيني الداخل</h3>
<p class="entry-box-date m-0">11:49 - 30 يناير 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/5454/غزة-تشيع-القائد-في-حركة-حماس-المهندس-عماد-العلمي-أبو-همام" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/TiIlM.JPG" class="img-fluid" alt="غزة تشيّع القائد في حركة حماس المهندس عماد العلمي &quot;أبو همام&quot;"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">غزة تشيّع القائد في حركة حماس المهندس عماد العلمي &quot;أبو همام&quot;</h3>
<p class="entry-box-date m-0">13:53 - 30 يناير 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/5455/الاحتلال-يواصل-أعمال-البحث-عن-أنفاق-المقاومة-على-حدود-غزة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/7H7VH.JPG" class="img-fluid" alt="الاحتلال يواصل أعمال البحث عن أنفاق المقاومة على حدود غزة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">الاحتلال يواصل أعمال البحث عن أنفاق المقاومة على حدود غزة</h3>
<p class="entry-box-date m-0">12:14 - 01 فبراير 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/5456/مئات-الغزيين-يخرجون-في-مسيرات-احتجاجا-على-تردي-أوضاع-القطا" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/0bZUN.JPG" class="img-fluid" alt="مئات الغزيين يخرجون في مسيرات احتجاجاً على تردي أوضاع القطاع"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">مئات الغزيين يخرجون في مسيرات احتجاجاً على تردي أوضاع القطاع</h3>
<p class="entry-box-date m-0">17:12 - 01 فبراير 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/5457/الرابطة-الاسلامية-تكرم-الطلبة-الخريجين-بالمحافظة-الوسطي-بع" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/MPk67.jpeg" class="img-fluid" alt=" الرابطة الاسلامية تكرم الطلبة الخريجين بالمحافظة الوسطي بعنوان القدس عاصمة فلسطين الابدية"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0"> الرابطة الاسلامية تكرم الطلبة الخريجين بالمحافظة الوسطي بعنوان القدس عاصمة فلسطين الابدية</h3>
<p class="entry-box-date m-0">11:16 - 02 فبراير 2018</p>
</div>
</a>
</article>
</div>
</div>
<div class="tab-content" id="search-tab-3">
<div class="scroll-bar-container paltoday-skin pb-5">
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/947/هل-ينتظر-الساسة-موت-غزة-لمحاولة-إنعاشها" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/PC77w.jpeg" class="img-fluid" alt="هل ينتظر الساسة موت غزة لمحاولة إنعاشها..؟"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">هل ينتظر الساسة موت غزة لمحاولة إنعاشها..؟</h3>
<p class="entry-box-date m-0">16:32 - 22 يناير 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/948/أمن-الكنيست-الإسرائيلي-يخرج-النواب-العرب-بالقوة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/kXnKN.jpg" class="img-fluid" alt="أمن الكنيست الإسرائيلي يخرج النواب العرب بالقوة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">أمن الكنيست الإسرائيلي يخرج النواب العرب بالقوة</h3>
<p class="entry-box-date m-0">17:24 - 22 يناير 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/949/جندي-صيني-يستعرض-قوته-الخارقة-للطبيعة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/NHNZK.jpeg" class="img-fluid" alt="جندي صيني يستعرض قوته الخارقة للطبيعة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">جندي صيني يستعرض قوته الخارقة للطبيعة</h3>
<p class="entry-box-date m-0">19:29 - 22 يناير 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/950/إذا-كنت-ممن-تحب-الطعام-الحار-فشاهد-الفيديو" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/7bHpZ.jpg" class="img-fluid" alt="إذا كنت ممن تحب الطعام الحار فشاهد الفيديو؟"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">إذا كنت ممن تحب الطعام الحار فشاهد الفيديو؟</h3>
<p class="entry-box-date m-0">08:29 - 23 يناير 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/951/اردنية-تكسر-النظرة-التقليدية-للمرأة-وتعمل-في-تصليح-السيارات" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/TA6JU.JPG" class="img-fluid" alt="اردنية تكسر النظرة التقليدية للمرأة وتعمل في تصليح السيارات"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">اردنية تكسر النظرة التقليدية للمرأة وتعمل في تصليح السيارات</h3>
<p class="entry-box-date m-0">09:16 - 23 يناير 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/954/لحظات-صعبة-كادت-ان-تودي-بحياة-طفل-في-غزة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/5djLO.JPG" class="img-fluid" alt="لحظات صعبة كادت ان تودي بحياة طفل في غزة "></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">لحظات صعبة كادت ان تودي بحياة طفل في غزة </h3>
<p class="entry-box-date m-0">09:23 - 23 يناير 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/955/الاسرائيلي-هزار-الذي-هاجم-اهالي-الاسرى-يهاجم-النائب-العربي-زحالقة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/J8142.JPG" class="img-fluid" alt="&quot;الاسرائيلي&quot;هزار الذي هاجم اهالي الاسرى يهاجم النائب العربي زحالقة "></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">&quot;الاسرائيلي&quot;هزار الذي هاجم اهالي الاسرى يهاجم النائب العربي زحالقة </h3>
<p class="entry-box-date m-0">10:55 - 23 يناير 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/956/سعودي-يفقد-لقب-اضخم-رجل-في-العالم-ويفقد-450-كيلو" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/d1v2k.JPG" class="img-fluid" alt="سعودي يفقد لقب اضخم رجل في العالم ويفقد 450 كيلو"></picture>
 <div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">سعودي يفقد لقب اضخم رجل في العالم ويفقد 450 كيلو</h3>
<p class="entry-box-date m-0">08:21 - 24 يناير 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/957/فيديو-مأساوي-لهندي-يلتقط-سيلفي-مع-قطار" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/haOKl.jpeg" class="img-fluid" alt="فيديو مأساوي لهندي يلتقط &quot;سيلفي&quot; مع قطار"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">فيديو مأساوي لهندي يلتقط &quot;سيلفي&quot; مع قطار</h3>
<p class="entry-box-date m-0">18:01 - 25 يناير 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/958/قهوة-الرمل-هل-قمتم-بتجربتها-من-قبل" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/bH4F2.jpg" class="img-fluid" alt="قهوة الرمل .. هل قمتم بتجربتها من قبل!"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">قهوة الرمل .. هل قمتم بتجربتها من قبل!</h3>
<p class="entry-box-date m-0">20:12 - 25 يناير 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/960/المعنى-الحقيقي-لكلمة-قناص" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/3D6Hv.jpg" class="img-fluid" alt="المعنى الحقيقي لكلمة قناص"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">المعنى الحقيقي لكلمة قناص</h3>
<p class="entry-box-date m-0">09:59 - 27 يناير 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/961/شاهد-فيديو-للأمير-الوليد-بن-طلال-وهو-يتجول-في-مقر-احتجازه-بفندق-الر" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/BYuYB.jpg" class="img-fluid" alt="شاهد | فيديو للأمير الوليد بن طلال وهو يتجول في مقر احتجازه بفندق الريتز كارلتون في الرياض"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">شاهد | فيديو للأمير الوليد بن طلال وهو يتجول في مقر احتجازه بفندق الريتز كارلتون في الرياض</h3>
 <p class="entry-box-date m-0">13:34 - 27 يناير 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/964/شمعة-الحصار-تقتل-طفلة-جديدة-في-غزة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/jfUYJ.jpeg" class="img-fluid" alt="&quot;شمعة الحصار&quot; تقتل طفلة جديدة في غزة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">&quot;شمعة الحصار&quot; تقتل طفلة جديدة في غزة</h3>
<p class="entry-box-date m-0">15:50 - 27 يناير 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/969/بركان-مايون-يقذف-اللهب-البركانية-في-الفلبين-24-1-2018" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/tnhBH.jpeg" class="img-fluid" alt="بركان مايون يقذف اللهب البركانية في الفلبين 24-1-2018"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">بركان مايون يقذف اللهب البركانية في الفلبين 24-1-2018</h3>
<p class="entry-box-date m-0">15:02 - 28 يناير 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/970/وزير-التربية-والتعليم-د-صبري-صيدم-يزور-جامعة-الإسراء-في-غزة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/zu6B6.jpeg" class="img-fluid" alt="وزير التربية والتعليم د. صبري صيدم يزور جامعة الإسراء في غزة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">وزير التربية والتعليم د. صبري صيدم يزور جامعة الإسراء في غزة</h3>
<p class="entry-box-date m-0">16:14 - 28 يناير 2018</p>
</div>
</a>
</article>
</div>
</div>
</div>
</div>
</div><div class="trend-news p-3">
<div class="header mt-3 mb-4"><h2 class="title"><span>الأكثر رواجا</span> Trending</h2> <span class="close"><i class="icon-close"></i></span></div>
<div class="scroll-bar-container paltoday-skin pl-md-5 ml-md-4">
<article class="entry-box mb-2 pb-3">
<div class="entry-box-body">
<h3 class="entry-box-title mt-0"><a href="https://paltoday.ps/ar/post/316089/إسرائيل-تبدأ-الحرب-العلنية-على-كنائس-القدس-وأديرتها">&quot;إسرائيل&quot; تبدأ الحرب العلنية على كنائس القدس وأديرتها</a></h3>
<div class="tags">
<a href="https://paltoday.ps/ar/tag/1414/المسجد-الأقصى" class="mb-2">#المسجد الأقصى</a>
<a href="https://paltoday.ps/ar/tag/16886/الكنائس-المسيحية" class="mb-2">#الكنائس المسيحية</a>
</div>
</div>
</article>
<article class="entry-box mb-2 pb-3">
<div class="entry-box-body">
<h3 class="entry-box-title mt-0"><a href="https://paltoday.ps/ar/post/316028/جرار-أيقونة-التواصل-الاجتماعي-بعد-فشل-إسرائيل-في-القبض-عليه-للمرة">&quot;جرار&quot; أيقونة التواصل الاجتماعي بعد فشل &quot;إسرائيل&quot; في القبض عليه للمرة الثالثة</a></h3>
<div class="tags">
<a href="https://paltoday.ps/ar/tag/311/جنين" class="mb-2">#جنين</a>
<a href="https://paltoday.ps/ar/tag/19211/المطارد-احمد-جرار" class="mb-2">#المطارد_احمد_جرار</a>
<a href="https://paltoday.ps/ar/tag/19212/بلدة-برقين" class="mb-2">#بلدة_برقين</a>
</div>
</div>
</article>
<article class="entry-box mb-2 pb-3">
<div class="entry-box-body">
<h3 class="entry-box-title mt-0"><a href="https://paltoday.ps/ar/post/315981/فيديو-عريس-يتجول-مع-زوجته-على-كورنيش-جدة-وسط-انتقاد-كبير">فيديو: عريس يتجول مع زوجته على كورنيش جدة وسط انتقاد كبير</a></h3>
<div class="tags">
<a href="https://paltoday.ps/ar/tag/19196/عريس-يحتفل-بكرنيش-جدة" class="mb-2">#عريس_يحتفل_بكرنيش_جدة</a>
</div>
</div>
</article>
</div>
</div><div class="body-overlay"></div>
<div class="site-container">
<header class="main-header">
<div class="d-flex align-items-center px-2 px-md-5">
<div class="ml-auto">
<h1 class="logo sr-only">وكالة فلسطين اليوم الاخبارية</h1>
<div class="logo"><a href="https://paltoday.ps/ar"><img src="https://paltoday.ps/ar/style/assets/images/logo.png" class="img-fluid" alt=""></a></div>
</div>
<div class="menu-container d-flex">
<nav class="main-menu d-none d-lg-block">
<a href="https://paltoday.ps/ar/post/category/2/تقارير" target=""><span>تقارير</span></a>
<a href="https://paltoday.ps/ar/post/category/48/عربي-ودولي" target=""><span>عربي ودولي</span></a>
<a href="https://paltoday.ps/ar/post/category/15/الرياضة" target=""><span>الرياضة</span></a>
<a href="https://paltoday.ps/ar/post/category/45/منوعات" target=""><span>منوعات</span></a>
<a href="https://paltoday.ps/ar/post/category/44/التحليلات" target=""><span>مقالات</span></a>
<a href="https://paltoday.ps/ar/post/category/3/أسرى-الحرية" target=""><span>أسرى</span></a>
<a href="https://paltoday.ps/ar/post/category/37/اقتصاد" target=""><span>اقتصاد</span></a>
<a href="https://paltoday.ps/ar/post/category/29/اسرائيليات" target=""><span>اسرائيليات</span></a>
<a href="https://paltoday.ps/ar/post/category/13/محلي" target=""><span>محلي</span></a>
<a href="https://paltoday.ps/ar/post/category/23/ملف-القدس" target=""><span>القدس</span></a>
<a href="https://paltoday.ps/ar/contact" target=""><span>اتصل بنا</span></a>
<a href="https://paltoday.ps/ar/about" target=""><span>من نحن</span></a>
<a href="https://paltoday.ps/ar/send-post" target=""><span>ارسل خبر</span></a>
</nav> <span class="search-icon search-button text-center mt-4 mr-2 ml-xl-4 ml-lg-2 pt-1"><i class="icon-search"></i></span>
<span class="trend-icon trend-button text-center mt-4 d-none d-md-block tooltip2 ml-3 ml-lg-0 mr-xl-3 " data-tooltip data-tooltipster='{"side":"left"}' title="الأكثر رواجا Trending"><span class="badge badge-pill badge-danger">3</span><i class="icon-trend-news"></i></span>
<span class="menu-button menu-toggle style-2 ml-2 d-block d-lg-none"><span>Menu</span></span>
</div>
</div>
</header>
<div class="navbar">
<div class="d-flex flex-wrap justify-content-start no-gutters">
<div class="col-12 col-md-auto ">
<ol class="breadcrumb mb-0 mr-5 pb-3 pb-md-0">
<li class="breadcrumb-item"><a href="https://paltoday.ps/ar">الرئيسية</a></li>
<li class="breadcrumb-item"><a href="https://paltoday.ps/ar/post/category/13/محلي">محلي</a></li>
<li class="breadcrumb-item active">عرض الخبر</li>
</ol>
</div>
<div class="mr-auto col-12 col-md-auto">
<nav class="social d-flex align-items-center justify-content-around ml-0 ml-md-4">
<a href="https://www.instagram.com/paltoday/" target="_blank" rel="nofollow" class="instagram px-3"><i class="icon-instagram"></i></a>
<a href="https://www.youtube.com/channel/UCckHcxsPS_WgrjF-1CEFULw" target="_blank" rel="nofollow" class="youtube px-3"><i class="icon-youtube"></i></a>
<a href="https://twitter.com/paltoday" target="_blank" rel="nofollow" class="twitter px-3"><i class="icon-twitter"></i></a>
<a href="https://www.facebook.com/PaltodayPs/" target="_blank" rel="nofollow" class="facebook px-3"><i class="icon-facebook"></i></a>
</nav>
</div> </div>
</div>
<script>
    window.fbAsyncInit = function () {
        FB.init({
            appId: '2146685568929026',
            xfbml: true,
            version: 'v2.1'
    });
        FB.api(
            '/',
            'POST',
            {"scrape": "true", "id": "https://paltoday.ps/ar/post/316114/القبض-على-شخص-بتهمة-ابتزاز-سيدات-عبر-الفيسبوك-في-الخليل"},
            function (response) {
            }
        );
    };
    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {
            return;
        }
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<input type="hidden" class="post_id" value="316114">
<div class="page-post">
<article class="page-post-article">
<div class="pt-4 mb-4" style="background-color: #f5f6f6;">
<div class="container">
<div class="row">
<div class="col-md-10 mr-auto ml-auto">
<div class="row" id="7">
<div class="col-md-6">
<div class="ads text-center mb-4">

<div id='div-gpt-ad-1515670740738-0'>
<script>

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1515670740738-0'); });

</script>
</div>
</div>
</div>
<div class="col-md-6">
<div class="ads text-center mb-4">
<a href="https://paltoday.ps/ar/ads/2" rel="nofollow" target="_blank">
<img src="//cdn03.paltoday.ps/ar/img/gh1ti.jpg" class="img-fluid" alt="الاتصالات">
</a>
</div>
</div>
</div>
<h3 class="post-caption mb-2"></h3>
<h1 class="post-title mb-3">القبض على شخص بتهمة ابتزاز سيدات عبر &quot;الفيسبوك&quot; في الخليل</h1>
<ul class="post-status d-flex mb-30">
<li class="ml-40">فلسطين اليوم - غزة </li>
<li class="ml-40 d-none d-sm-inline-block views" data-id="316114" style="" data-app="post" data-text="{views} قراءة"></li>
<li>13:13 - 05 فبراير 2018</li>
</ul>
<div class="post-thumb">
<a href="//cdn03.paltoday.ps/ar/img/LwIvX.jpg" data-fancybox>
<span class="view-large"><i class="icon-fullscreen"></i></span>
<picture>
<img src="//cdn03.paltoday.ps/ar/img/945x500/LwIvX.jpg" class="img-fluid" alt="فيس بوك">
</picture>
<span class="caption">فيس بوك</span>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-md-10 mr-auto ml-auto">
<div class="row" id="9">
<div class="col-md-6">
<div class="ads text-center mb-30">
<a href="https://paltoday.ps/ar/ads/3" rel="nofollow" target="_blank">
<img src="//cdn04.paltoday.ps/ar/img/Wquig.png" class="img-fluid" alt="جوال">
</a>
</div>
</div>
<div class="col-md-6">
<div class="ads text-center mb-30">
<a href="https://paltoday.ps/ar/ads/4" rel="nofollow" target="_blank">
<img src="//cdn03.paltoday.ps/ar/img/UonDp.png" class="img-fluid" alt="بنك فلسطين">
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-12 col-md-2">
<div class="sticky-container">
<div class="post-share text-center d-flex d-md-block">
<div class="head font-weight-bold mb-md-4 col-auto">مشاركة</div>
<div class="d-flex pb-3 d-md-block col">
<a href="https://twitter.com/share?text=القبض على شخص بتهمة ابتزاز سيدات عبر &quot;الفيسبوك&quot; في الخليل&url=https://paltoday.ps/ar/post/316114/القبض-على-شخص-بتهمة-ابتزاز-سيدات-عبر-الفيسبوك-في-الخليل" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" class="twitter d-block text-center mb-3 ml-5 ml-sm-0"><i class="icon-twitter"></i></a>
<a href="https://www.facebook.com/dialog/feed?app_id=2146685568929026&link=https://paltoday.ps/ar/post/316114/القبض-على-شخص-بتهمة-ابتزاز-سيدات-عبر-الفيسبوك-في-الخليل&picture=https://paltoday.ps/ar/img/LwIvX.jpg&name=القبض على شخص بتهمة ابتزاز سيدات عبر &quot;الفيسبوك&quot; في الخليل&redirect_uri=https://paltoday.ps/ar&display=popup&description=ألقت الشرطة في محافظة الخليل، اليوم الاثنين، القبض على شخص، بتهمة ممارسة الابتزاز الالكتروني بحق عدة سيدات، وتحصّل منهن على مبالغ مالية، ومصاغ ذهبي في الخليل . وقال الناطق الاعلامي باسم الشرطة المق" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" class="facebook d-block text-center mb-3 ml-5 ml-sm-0"><i class="icon-facebook"></i></a>
<a href="whatsapp://send?text=القبض على شخص بتهمة ابتزاز سيدات عبر &quot;الفيسبوك&quot; في الخليل :: https://paltoday.ps/ar/post/316114/القبض-على-شخص-بتهمة-ابتزاز-سيدات-عبر-الفيسبوك-في-الخليل" data-action="share/whatsapp/share" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" class="whatsapp d-block text-center mb-3 ml-5 ml-sm-0"><i class="icon-whatsapp"></i></a>
</div>
</div>
</div>
</div>
<div class="col-12 col-md-9 ml-auto">
<div class="post-text-container clearfix mb-30">
<p dir="RTL"><span lang="AR-SA" style="font-size:16.0pt"><span style="line-height:107%"><span style="font-family:" Simplified Arabic",serif">ألقت الشرطة في محافظة الخليل، اليوم الاثنين، القبض على شخص، بتهمة ممارسة الابتزاز الالكتروني بحق عدة سيدات، وتحصّل منهن على مبالغ مالية، ومصاغ ذهبي في الخليل .</span></span></span></p>
<p dir="RTL"><span lang="AR-SA" style="font-size:16.0pt"><span style="line-height:107%"><span style="font-family:" Simplified Arabic",serif">وقال الناطق الاعلامي باسم الشرطة المقدم لؤي ارزيقات، إن إحدى السيدات تقدمت بشكوى لدى وحدة مكافحة الجرائم الالكترونية بإدارة المباحث بالخليل تتعلق بقيام مجهول بابتزازها ماديا، مقابل عدم نشر صور خاصة لها عبر موقع التواصل الاجتماعي "الفيسبوك"، وأنها قامت بدفع مبلغ له وطالبها مرة أخرى بدفع مبلغ أكبر، إلا أنها رفضت وتوجهت للشرطة.</span></span></span></p>
<p dir="RTL"><span lang="AR-SA" style="font-size:16.0pt"><span style="line-height:107%"><span style="font-family:" Simplified Arabic",serif">وأوضح ارزيقات أنه على الفور باشرت وحدة مكافحة الجرائم الالكترونية وبالتنسيق مع النيابة العامة إجراءات البحث والتحري، حتى تمكنت من إلقاء القبض على المشتبه به، وضبطت بحوزته هاتفه النقال، وخلال عملية تفتيش الهاتف عثر بداخله على عدد كبير من الصور والأفلام تخص 20 سيدة من الخليل ومن غيرها من المحافظات، وضبط أيضا بحوزته مصاغا ذهبيا حصل عليه من امتهانه لجرائم الابتزاز الالكتروني.</span></span></span></p>
<p dir="RTL"><span lang="AR-SA" style="font-size:16.0pt"><span style="line-height:107%"><span style="font-family:" Simplified Arabic",serif">وأضاف انه تم توقيف المشتبه به لمدة 24 ساعة، وإحالته للنيابة العامة لاستكمال الإجراءات القانونية بحقه.</span></span></span></p>
<p dir="RTL"> </p>
</div>
<div class="widget-9 widget mb-5">
<header class="widget-header mb-4">
 <h2 class="widget-header-title mb-0"><a class="title d-inline-block pb-2">متعلقات</a>
</h2>
</header>
<div class="widget-body">
<article class="entry-box entry-box-news-5 mb-1">
<h3 class="entry-box-title m-0"><a href="https://paltoday.ps/ar/post/294574/القبض-على-شخص-ارتكب-جرائم-ابتزاز-بحق-خمس-سيدات-في-الخليل" class="p-1 pr-3">القبض على شخص ارتكب جرائم ابتزاز بحق خمس سيدات في الخليل</a></h3>
</article>
<article class="entry-box entry-box-news-5 mb-1">
<h3 class="entry-box-title m-0"><a href="https://paltoday.ps/ar/post/273799/الخليل-القبض-على-شخص-بتهمة-ابتزاز-وتهديد-سيدة-عبر-فيسبوك" class="p-1 pr-3">الخليل: القبض على شخص بتهمة ابتزاز وتهديد سيدة عبر « فيسبوك »</a></h3>
</article>
<article class="entry-box entry-box-news-5 mb-1">
<h3 class="entry-box-title m-0"><a href="https://paltoday.ps/ar/post/285059/القبض-على-شخص-بتهمة-التشهير-والابتزاز-عبر-الفيسبوك-في-قلقيلية" class="p-1 pr-3">القبض على شخص بتهمة التشهير والابتزاز عبر « الفيسبوك » في قلقيلية</a></h3>
</article>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</article>
</div>
<div class="get-more-end" style="display: none;">
<div class="paltoday-loader text-center infinite-scroll-request"><img src="https://paltoday.ps/ar/style/assets/images/loading.gif" alt="" style="opacity: 0.3;"></div>
</div>
</div>
<audio id="breaking_audio">
<source src="" type="audio/ogg">
</audio>
<div class="section-breaking-top"></div>
<div class="section-breaking-height"></div>
<section class="section-breaking" style="display: none;">
<div class="container">
<div class="header">عاجل</div>
<div class="content">
<article class="entry-box entry-box-news">
<h2 class="entry-box-title"><a href="#"><span class="time"></span> <span class="title"></span></a></h2>
</article>
</div>
</div>
</section>
<style type="text/css">
	/* Breaking News Section */
	.section-breaking{
	  position: fixed;
	  bottom: 0;
	  right: 0;
	  z-index: 10;
	  width: 100%;
	}
	.section-breaking.bottom{
		position: static;
	}
    .section-breaking {
        padding-top: 10px;
        padding-bottom: 10px;
        background-color: #d8232a;
    }
    .section-breaking .container {
        position: relative;
        padding-right: 90px;
    }
    .section-breaking .header {
        position: absolute;
        right: 0;
        top: 0;
        height: 100%;
        width: 90px;
        color: #f8cc1b;
        font-size: 20px;
        display: -webkit-box;
        display: -ms-flexbox;
        display: -webkit-flex;
        display: flex;
        -webkit-box-pack: center;
        -ms-flex-pack: center;
        -webkit-justify-content: center;
        justify-content: center;
        -webkit-box-align: center;
        -ms-flex-align: center;
        -webkit-align-items: center;
        align-items: center;
    }
    .section-breaking .content {
        width: -moz-calc(100% - 90px);
        width: -webkit-calc(100% - 90px);
        width: -o-calc(100% - 90px);
        width: calc(100% - 90px);
    }
    .section-breaking .entry-box-news {
    }
    .section-breaking .entry-box-news .entry-box-title {
        color: #ffffff;
        font-size: 18px;
        margin: 0;
    }
    .section-breaking .entry-box-news .entry-box-title a {
        color: #ffffff;
    }
    .section-breaking .entry-box-news .entry-box-title a:hover {
        text-decoration: underline;
    }
</style>
<footer class="main-footer">
<div class="container">
<div class="row">
<div class="col-12 col-lg-6">
<p class="copyright text-center text-lg-right py-4 mb-0">جميع الحقوق محفوظة لوكالة فلسطين اليوم © 2003 - 2018</p>
</div>
<div class="col-12 col-lg-6">
<div class="atyaf pt-2 text-center text-md-left"><a href="http://atyaf.co" class="tooltip2" target="_blank" data-tooltip data-tooltipster='{"side":"right"}' title="برمجة وتنفيذ شركة أطياف"><img src="https://paltoday.ps/ar/style/assets/images/atyafco.png" alt="atyafco logo"></a></div>
<p class="designer text-center text-lg-left pb-2 mb-0"><a href="https://www.behance.net/ibshaqura" target="_blank">تصميم : إبراهيم شقورة</a></p>
</div>
</div>
</div>
</footer><div class="breaking-news" style="display: none;">
<div class="container">
<div class="row d-flex align-self-end align-content-between">
<div class="col-lg-2 col-sm-1 mt-lg-auto header-container">
<div class="header mt-lg-0 mt-md-3 mt-sm-2">
<p class="text-1 mb-0 mb-sm-1">عـاجـــل</p>
<p class="text-2 mb-3 d-none d-lg-block">www.paltoday.ps</p>
</div>
</div>
<div class="col-lg-10 content-container">
<span class="close"><i class="icon-close"></i></span>
<div class="pt-4">
<article class="item b_item">
<a href="" class="d-flex no-gutters pb-4 px-3 b_link">
<div class="date ml-3 col-auto b_time"></div>
<h3 class="title mb-0 b_title"></h3>
</a>
</article>
</div>
<div class="breaking-all pt-4">
</div>
</div>
</div>
</div>
</div><script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/jquery-3.2.1.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/pace.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/jquery.validate.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/messages_ar.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/tooltipster.bundle.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/infinite-scroll.pkgd.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/jquery.masonry.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/imagesloaded.pkgd.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/typed.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/idTabs.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/swiper.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/jquery.custom-scrollbar.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/jquery.fancybox.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/select2.full.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/moment-with-locales.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/moment-timezone-with-data.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/o2.js"></script>
<!--[if lt IE 9]>
<script src="https://paltoday.ps/ar/style/assets/js/html5shiv.js"></script><![endif]-->
<script type="text/javascript">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</script><script type="text/javascript">
    $(document).ready(function () {
        // section news 1 slider
//		$('.section-news-1 .swiper-slide:first-child .entry-box-news').addClass('opacity dd');
        var swiper = new Swiper('.section-news-1 .swiper-container', {
            pagination: '.swiper-pagination',
            paginationClickable: true,
            nextButton: '.swiper-button-next',
            prevButton: '.swiper-button-prev',
            breakpoints: {
                3000: {
                    slidesPerView: 3
                },
                1199: {
                    slidesPerView: 3
                },
                992: {
                    slidesPerView: 2
                },
                480: {
                    slidesPerView: 1
                }
            }, onInit: function () {
                $('.section-news-1 .spinner-loading').remove();
                $('.section-news-1 .swiper-wrapper.opacity').removeClass('opacity')
            }
        });
        //section-video-1
        $('.section-video-1 ._pagination .entry-box-media:first-child').addClass('_active');
        $('.section-video-1 ._pagination .entry-box-media a').on('click', function (e) {
            e.preventDefault();
            var $this = $(this),
                $link = $this.attr('href'),
                $parent = $this.parents('.entry-box-media'),
                $widget = $this.parents('.section-video-1'),
                $ajaxContainer = $widget.find('.slider-container');
            if (!$parent.hasClass('_active')) {
                $('.section-video-1 ._pagination .entry-box-media._active').removeClass('_active');
                $parent.addClass('_active');
                $widget.addClass('_loading');
                var $url = $link;
                $.ajax({
                    type: "GET",
                    url: $url,
                    success: function ($data) {
                        if ($data) {
                            $('html, body').animate({scrollTop: $('.section-video-1').offset().top}, 200);
                            $ajaxContainer.find('*').remove();
                            $ajaxContainer.empty().html($data);
                            setTimeout(function () {
                                $widget.removeClass('_loading');
                                $ajaxContainer.find('.entry-box-media.effect').removeClass('effect');//.find('a').attr('data-fancybox','');
                                $ajaxContainer.find('.entry-box-media [data-fancybox]').fancybox();
                            }, 400);
//							setTimeout(function(){
//								$('html, body').animate({scrollTop: $('.section-video-1').offset().top}, 200);
//							}, 400);
                        }
                    },
                    dataType: 'HTML'
                });
            }
        });
        // section-news-13
        var swiper2 = new Swiper('.section-news-13 .swiper-container', {
            paginationClickable: true,
            spaceBetween: 30,
            autoplay: 2500,
            autoplayDisableOnInteraction: false,
            effect: 'fade'
        });
        // section-media caricature
        var swiper3 = new Swiper('.section-media .swiper-container', {
            paginationClickable: true,
            spaceBetween: 30,
            autoplay: 2500,
            autoplayDisableOnInteraction: false
        });
    });
</script><script src="https://paltoday.ps/ar/style/assets/js/plugins/jquery.sticky-kit.min.js"></script>
<script type="text/javascript">
    function shareFixed(){
        if ($(window).width() > 992) {
            $(".sticky-container").stick_in_parent({
                offset_top: 55
            });
        }
    }
    $(document).ready(function() {
        shareFixed();
    });
    var postImagesSettings = {
        slidesPerView: 1
    };
    var postThumbsSettings = {
        navigation: {
            nextEl: '.page-post .page-post-article .post-gallery .swiper-container.thumbs-images .swiper-button-next',
            prevEl: '.page-post .page-post-article .post-gallery .swiper-container.thumbs-images .swiper-button-prev',
        },
        slidesPerView: 8,
        spaceBetween: 10,
        slideToClickedSlide: true,
        centeredSlides: true,
        breakpoints: {
            1024: {
                slidesPerView: 8
            },
            768: {
                slidesPerView: 3
            },
            640: {
                slidesPerView: 2
            },
            320: {
                slidesPerView: 1
            }
        }
    };
    if ($('.page-post .page-post-article .post-gallery').length) {
        var postImages = new Swiper('.page-post .page-post-article .post-gallery .swiper-container.big-images', postImagesSettings);
        var postThumbs = new Swiper('.page-post .page-post-article .post-gallery .swiper-container.thumbs-images', postThumbsSettings);
        postImages.controller.control = postThumbs;
        postThumbs.controller.control = postImages;
    }

    $.ajax({
        type: "GET",
        url: 'https://paltoday.ps/ar/post/last',
        success: function ($response) {
        nextPenSlugs2 = [];
        var $post_id = $('.post_id').val();
        $.each($response, function ($k, $r) {
            if ($post_id != $r.id) {
                nextPenSlugs2.push($r.link)
            }
        })

        function getPenPathPost() {
            var slug = window.nextPenSlugs2[this.loadCount];
            if (slug) {
                return slug;
            }
        }

        var $pagePost = $('.page-post');
        $pagePost.infiniteScroll({
            path: getPenPathPost,
            append: '.page-post-article',
            status: '.get-more-end'
        });
        $pagePost.on('append.infiniteScroll', function (event, response, path, items) {
            var $views_item = $(items).find('.views');
            shareFixed();
            increment_views($views_item.attr('data-app'), $views_item.attr('data-id'));
            $(items).find('.ads').remove();
            if ($('.post-gallery').length) {
                var postImages = new Swiper('.page-post .page-post-article .post-gallery .swiper-container.big-images', postImagesSettings);
                var postThumbs = new Swiper('.page-post .page-post-article .post-gallery .swiper-container.thumbs-images', postThumbsSettings);
                window.postImages.controller.control = postThumbs;
                window.postThumbs.controller.control = postImages;
            }
        });
    },
    dataType: 'JSON'
    });
</script>
</body>
</html>