<!DOCTYPE html>
<html lang="ar">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<title>قمة سد النهضة تتفق على &quot;مهلة&quot; الدراسات الفنية - فلسطين اليوم</title>
<meta name="robots" content="noodp,noydir" />
<meta name="robots" content="index,follow" />
<meta name="robots" content="ALL" />
<meta name="og:type" content="article" />
<meta name="og:title" content="قمة سد النهضة تتفق على &quot;مهلة&quot; الدراسات الفنية" />
<meta property="og:description" content="عقد قادة مصر وإثيوبيا والسودان اجتماعا هاماً، اليوم الاثنين، في محاولة لكسر الجمود في المفاوضات بشأن سد تبنيه إثيوبيا على نهر النيل لتوليد الكهرباء، حيث توصلت الدول الـ3 إلى اتفاق للانتهاء من الدراسات" />
<meta property="og:image" content="https://cdn04.paltoday.ps/ar/img/830x506/2hM9B.jpg" />
<meta property="og:image:width" content="830" />
<meta property="og:image:height" content="506" />
<meta property="og:url" content="https://paltoday.ps/ar/post/315615" />
<meta property="og:site_name" content="فلسطين اليوم" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:domain" content="https://paltoday.ps/ar/post/315615" />
<meta name="twitter:site" content="@paltoday" />
<meta name="twitter:creator" content="@paltoday" />
<meta name="twitter:image:src" content="https://cdn04.paltoday.ps/ar/img/830x506/2hM9B.jpg" />
<meta name="twitter:description" content="عقد قادة مصر وإثيوبيا والسودان اجتماعا هاماً، اليوم الاثنين، في محاولة لكسر الجمود في المفاوضات بشأن سد تبنيه إثيوبيا على نهر النيل لتوليد الكهرباء، حيث توصلت الدول الـ3 إلى اتفاق للانتهاء من الدراسات" />
<meta name="twitter:title" content="قمة سد النهضة تتفق على &quot;مهلة&quot; الدراسات الفنية" />
<meta name="twitter:url" content="https://paltoday.ps/ar/post/315615" />
<meta name="description" content="عقد قادة مصر وإثيوبيا والسودان اجتماعا هاماً، اليوم الاثنين، في محاولة لكسر الجمود في المفاوضات بشأن سد تبنيه إثيوبيا على نهر النيل لتوليد الكهرباء، حيث توصلت الدول الـ3 إلى اتفاق للانتهاء من الدراسات" />
<meta name="keywords" content="قمة,سد,النهضة,تتفق,على,&quot;مهلة&quot;,الدراسات,الفنية" />
<meta name="author" content="" />
<meta name="rating" content="General" />
<meta name="fb:app_id" content="2146685568929026" />
<meta name="copyright" content="جميع الحقوق محفوظة لوكالة فلسطين اليوم © 2003 - 2018" />
<meta property="article:published_time" content="2018-01-29T15:10:00+02:00" />
<meta property="article:modified_time" content="2018-01-29T15:12:30+02:00" />
<script src="/cdn-cgi/apps/head/GvAH1NRmiW0eGe9eEveTKk5oPJs.js"></script><link rel="canonical" href="https://paltoday.ps/ar/post/315615/قمة-سد-النهضة-تتفق-على-مهلة-الدراسات-الفنية">
<meta http-equiv="refresh" content="300">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/plugins.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/style.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/plugins/swiper.min.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/plugins/jquery.custom-scrollbar.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/plugins/jquery.fancybox.min.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/plugins/tooltipster.bundle.min.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/o2.css">
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-152x152.png" />
<link rel="icon" type="image/png" href="https://paltoday.ps/ar/style/assets/images/favicon/favicon-196x196.png" sizes="196x196" />
<link rel="icon" type="image/png" href="https://paltoday.ps/ar/style/assets/images/favicon/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="https://paltoday.ps/ar/style/assets/images/favicon/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="https://paltoday.ps/ar/style/assets/images/favicon/favicon-16x16.png" sizes="16x16" />
<link rel="icon" type="image/png" href="https://paltoday.ps/ar/style/assets/images/favicon/favicon-128.png" sizes="128x128" />
<meta name="application-name" content="فلسطين اليوم" />
<meta name="msapplication-TileColor" content="#FFFFFF" />
<meta name="msapplication-TileImage" content="https://paltoday.ps/ar/style/assets/images/favicon/mstile-144x144.png" />
<meta name="msapplication-square70x70logo" content="https://paltoday.ps/ar/style/assets/images/favicon/mstile-70x70.png" />
<meta name="msapplication-square150x150logo" content="https://paltoday.ps/ar/style/assets/images/favicon/mstile-150x150.png" />
<meta name="msapplication-wide310x150logo" content="https://paltoday.ps/ar/style/assets/images/favicon/mstile-310x150.png" />
<meta name="msapplication-square310x310logo" content="https://paltoday.ps/ar/style/assets/images/favicon/mstile-310x310.png" />
<link rel="alternate" type="application/rss+xml" title="فلسطين اليوم" href="https://paltoday.ps/ar/rss/category/all" />
<link rel="alternate" type="application/rss+xml" title="أحداث الساعة" href="https://paltoday.ps/ar/rss/category/1" />
<link rel="alternate" type="application/rss+xml" title="تقارير" href="https://paltoday.ps/ar/rss/category/2" />
<link rel="alternate" type="application/rss+xml" title="أسرى" href="https://paltoday.ps/ar/rss/category/3" />
<link rel="alternate" type="application/rss+xml" title="أقلام و آراء" href="https://paltoday.ps/ar/rss/category/4" />
<link rel="alternate" type="application/rss+xml" title="الصحافة الصهيونية" href="https://paltoday.ps/ar/rss/category/5" />
<link rel="alternate" type="application/rss+xml" title="شؤون عربية" href="https://paltoday.ps/ar/rss/category/7" />
<link rel="alternate" type="application/rss+xml" title="عين على العدو" href="https://paltoday.ps/ar/rss/category/8" />
<link rel="alternate" type="application/rss+xml" title="ملفات مميزة" href="https://paltoday.ps/ar/rss/category/11" />
<link rel="alternate" type="application/rss+xml" title="منوعات ثقافية" href="https://paltoday.ps/ar/rss/category/12" />
<link rel="alternate" type="application/rss+xml" title="محلي" href="https://paltoday.ps/ar/rss/category/13" />
<link rel="alternate" type="application/rss+xml" title="الرياضة" href="https://paltoday.ps/ar/rss/category/15" />
<link rel="alternate" type="application/rss+xml" title="دينية" href="https://paltoday.ps/ar/rss/category/20" />
<link rel="alternate" type="application/rss+xml" title="صحة وطب" href="https://paltoday.ps/ar/rss/category/21" />
<link rel="alternate" type="application/rss+xml" title="القدس" href="https://paltoday.ps/ar/rss/category/23" />
<link rel="alternate" type="application/rss+xml" title="شؤون دولية" href="https://paltoday.ps/ar/rss/category/28" />
<link rel="alternate" type="application/rss+xml" title="اسرائيليات" href="https://paltoday.ps/ar/rss/category/29" />
<link rel="alternate" type="application/rss+xml" title="رياضة محلية" href="https://paltoday.ps/ar/rss/category/34" />
<link rel="alternate" type="application/rss+xml" title="رياضة دولية" href="https://paltoday.ps/ar/rss/category/35" />
<link rel="alternate" type="application/rss+xml" title="رياضة عربية" href="https://paltoday.ps/ar/rss/category/36" />
<link rel="alternate" type="application/rss+xml" title="اقتصاد" href="https://paltoday.ps/ar/rss/category/37" />
<link rel="alternate" type="application/rss+xml" title="بانوراما" href="https://paltoday.ps/ar/rss/category/38" />

<script type="text/javascript">
_atrk_opts = { atrk_acct:"eqMwh1acBa00Ul", domain:"paltoday.ps",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=eqMwh1acBa00Ul" style="display:none" height="1" width="1" alt="" /></noscript>

<meta property="fb:pages" content="201624223181362" />

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/24222692/PalTodayInternal2', [[458, 65], [320, 100]], 'div-gpt-ad-1515670740738-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
</head>
<body class="search-page-active- trend-news-active- mobile-menu-active-">
<span id="site_url" data-link="https://paltoday.ps/ar"></span>
<input type="hidden" id="time_zone" value="Asia/Jerusalem">
<div class="mobile-menu">
<div class="d-flex flex-nowrap no-gutters">
<div class="col-10 menu-container">
<div class="p-4">
<ul class="menu"><li><a href="post/category/2/تقارير"><span>تقارير</span></a></li><li><a href="post/category/3/أسرى-الحرية"><span>أسرى</span></a></li><li><a href="post/category/4/أقلام-و-آراء"><span>أقلام و آراء</span></a></li><li><a href="post/category/5/الصحافة-الصهيونية"><span>الصحافة الصهيونية</span></a></li><li><a href="post/category/48/عربي-ودولي"><span>عربي ودولي</span></a></li><li><a href="post/category/23/ملف-القدس"><span>القدس</span></a></li><li><a href="post/category/46/الرياضة"><span>الرياضة</span></a></li><li><a href="contact"><span>اتصل بنا</span></a></li><li><a href="post/category/43/الأخبار"><span>الأخبار</span></a></li><li><a href="send-post"><span>ارسل خبر</span></a></li><li><a href="post/category/15/الرياضة"><span>الرياضة</span></a></li><li><a href="post/category/15/الرياضة"><span>الرياضة</span></a></li><li><a href="post/category/45/منوعات"><span>منوعات</span></a></li><li><a href="post/category/44/التحليلات"><span>مقالات</span></a></li><li><a href="post/category/37/اقتصاد"><span>اقتصاد</span></a></li><li><a href="post/category/29/اسرائيليات"><span>اسرائيليات</span></a></li><li><a href="post/category/13/محلي"><span>محلي</span></a></li><li><a href="about"><span>من نحن</span></a></li></ul>
</div>
</div>
<div class="col-2 social-container">
<div class="px-2 pt-4 text-center">
<span class="trend-icon trend-button text-center mt-4 d-md-block mx-auto"><span class="badge badge-pill badge-info ">9</span><i class="icon-trend-news"></i></span>
<nav class="social">
<div><a href="https://www.facebook.com/PaltodayPs/" class="facebook"><i class="icon-facebook"></i></a></div>
<div><a href="https://www.instagram.com/paltoday/" class="instagram"><i class="icon-instagram"></i></a></div>
<div><a href="https://twitter.com/paltoday" class="twitter"><i class="icon-twitter"></i></a></div>
<div><a href="https://www.youtube.com/channel/UCckHcxsPS_WgrjF-1CEFULw" class="youtube"><i class="icon-youtube"></i></a></div>
</nav>
</div>
</div>
</div>
</div>
<div class="search-home pt-5">
<div class="col-12 col-lg-8 mx-auto">
<div class="search-form mb-5">
<form class="search-form">
<input type="search" name="q" id="searchInput" class="form-control form-control-lg">
<label for="searchInput" class="m-0"><span class="label"></span></label>
<div class="label-text d-none"><p>ادخل كلمات البحث ...</p><p>^200 مثال: حكومة التوافق الفلسطيني</p></div>
</form>
<span class="close"><i class="icon-close"></i></span>
</div>
<div class="header mb-30">
<ul class="tabs list-unstyled p-0 mb-0">
<li><a href="#search-tab-1">الأخبار</a></li>
<li><a href="#search-tab-2">ألبومات الصور</a></li>
<li><a href="#search-tab-3">الفيديو</a></li>
</ul>
</div>
<div class="search-content">
<div class="tab-content" id="search-tab-1">
<div class="scroll-bar-container paltoday-skin pb-5">
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/314817/الإعلان-عن-موعد-صرف-المخصصات-النقدية-للشؤون-الاجتماعية" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/aawCo.jpg" class="img-fluid" alt=""></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">الإعلان عن موعد صرف المخصصات النقدية للشؤون الاجتماعية</h3>
<p class="entry-box-date m-0">14:47 - 17 يناير 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/315156/منخفض-جوي-يبدأ-اليوم" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/CNPSP.jpg" class="img-fluid" alt="طقس غزة - منخفض - امطار.jpg"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">منخفض جــوي يبدأ اليوم </h3>
<p class="entry-box-date m-0">22:52 - 22 يناير 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/315083/بنك-فلسطين-يغلق-فروعه-ومكاتبه-في-قطاع-غزة-غدا" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/aj6KE.jpg" class="img-fluid" alt="بنك فلسطين "></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">بنك فلسطين يغلق فروعه ومكاتبه في قطاع غزة غداً</h3>
<p class="entry-box-date m-0">20:22 - 21 يناير 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/315080/منخفض-يقترب-تحديثات-الطقس-في-فلسطين" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/freK8.jpg" class="img-fluid" alt="منخفض جوي"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">منخفض يقترب.. تحديثات الطقس في فلسطين</h3>
<p class="entry-box-date m-0">20:13 - 21 يناير 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/315154/لجنة-القوى-الوطنية-زيارة-بينس-إمعان-في-الانحياز-الأمريكي-للاحتلال" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/zdLE5.jpg" class="img-fluid" alt="القوى الوطنية.jpg"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">لجنة القوى الوطنية: زيارة بينس إمعان في الانحياز الأمريكي للاحتلال</h3>
<p class="entry-box-date m-0">20:25 - 22 يناير 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/314674/القسام-تنشر-مقطع-فيديو-عن-الجنود-الأسرى-في-غزة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/NmA0V.jpg" class="img-fluid" alt=""></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">&quot;القسام&quot; تنشر مقطع فيديو عن الجنود الأسرى في غزة </h3>
<p class="entry-box-date m-0">16:09 - 15 يناير 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/314943/تنفيذ-حكم-الإعدام-بحق-العميل-المتورط-في-اغتيال-قادة-القسام-الثلاث" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/6OdoZ.jpg" class="img-fluid" alt="الشهداء الثلاثة قادة القسام &quot;برهوم وابو شمالة والعطار&quot;"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">تنفيذ حكم الإعدام بحق العميل المتورط في اغتيال قادة القسام الثلاثة</h3>
<p class="entry-box-date m-0">13:10 - 19 يناير 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/315179/إقالة-أميرة-الهندي-مسؤولة-العلاج-بالخارج-من-منصبها" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/ZG39Q.jpg" class="img-fluid" alt="أميرة الهندي"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">إقالة أميرة الهندي مسؤولة العلاج بالخارج من منصبها</h3>
<p class="entry-box-date m-0">12:35 - 23 يناير 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/314922/لأول-مرة-منذ-نحو-60-عاما-السويد-تستعد-لحرب-محتملة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/qCZlF.jpg" class="img-fluid" alt="السويد"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">لأول مرة منذ نحو 60 عاما.. السويد تستعد لحرب محتملة</h3>
<p class="entry-box-date m-0">22:05 - 18 يناير 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/315286/أمريكا-تخطط-لمزيد-من-العقوبات-والرئيس-يشتري-طائرة-ب50-مليون-دولار" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/MUFr0.jpg" class="img-fluid" alt="عباس.jpg"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">أمريكا تخطط لمزيد من العقوبات والرئيس يشتري طائرة بـ50 مليون دولار</h3>
<p class="entry-box-date m-0">23:07 - 24 يناير 2018</p>
</div>
</a>
 </article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/315013/الأرصاد-منخفض-جديد-يضرب-البلاد-مساء-الاثنين" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/d2mqH.jpg" class="img-fluid" alt="منخفض جوي في غزة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">الأرصاد: منخفض جديد يضرب البلاد مساء الاثنين</h3>
<p class="entry-box-date m-0">21:30 - 20 يناير 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/314985/6-بنود-لإستراتيجية-إسرائيل-الجديدة-ضد-قطاع-غزة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/syHJM.jpg" class="img-fluid" alt=" افغدور ليبرمان"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">6 بنود لإستراتيجية &quot;إسرائيل&quot; الجديدة ضد قطاع غزة</h3>
<p class="entry-box-date m-0">11:53 - 20 يناير 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/315225/يديعوت-سيناريوهات-جراء-الوضع-الاقتصادي-الصعب-في-غزة- " class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/JFVaE.jpg" class="img-fluid" alt="حدود غزة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">يديعوت: سيناريوهات جراء الوضع الاقتصادي الصعب في غزة  </h3>
<p class="entry-box-date m-0">08:09 - 24 يناير 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/315153/دحلان-الإدارة-الأمريكية-ستجر-المنطقة-إلى-عنف-سيدفع-ثمنه-الجميع" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/HQDzt.jpg" class="img-fluid" alt="محمد دحلان.jpg"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">دحلان: الإدارة الأمريكية ستجر المنطقة إلى عنف سيدفع ثمنه الجميع</h3>
<p class="entry-box-date m-0">20:11 - 22 يناير 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/314866/ماذا-قالت-معاريف-عن-الشهيد-نصر-جرار-وابنه-أحمد" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/UvZKL.JPG" class="img-fluid" alt="الشهيدان جرار"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">ماذا قالت &quot;معاريف&quot; عن الشهيد نصر جرار وابنه أحمد ؟</h3>
<p class="entry-box-date m-0">08:04 - 18 يناير 2018</p>
</div>
</a>
</article>
</div>
</div>
<div class="tab-content" id="search-tab-2">
<div class="scroll-bar-container paltoday-skin pb-5">
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/5426/مواطنون-وصياديون-على-شاطئ-بحر-غزة-رغم-الأجواء-الباردة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/VQ9Po.JPG" class="img-fluid" alt="مواطنون وصياديون على شاطئ بحر غزة رغم الأجواء الباردة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">مواطنون وصياديون على شاطئ بحر غزة رغم الأجواء الباردة</h3>
<p class="entry-box-date m-0">18:14 - 15 يناير 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/5427/وقفة-للفصائل-بغزة-أمام-معبر-بيت-حانون-مع-الأسيرة-إسراء-الج" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/EDa9g.JPG" class="img-fluid" alt="وقفة للفصائل بغزة أمام معبر بيت حانون مع الأسيرة إسراء الجعابيص"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">وقفة للفصائل بغزة أمام معبر بيت حانون مع الأسيرة إسراء الجعابيص</h3>
<p class="entry-box-date m-0">12:29 - 16 يناير 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/5428/الفصائل-الفلسطينية-تشارك-في-وقفة-لحركة-الأحرار-رفضا-لقرارا" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/BxTx8.jpeg" class="img-fluid" alt="الفصائل الفلسطينية تشارك في وقفة لحركة الأحرار رفضاً لقرارات المجلس المركزي الأخيرة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">الفصائل الفلسطينية تشارك في وقفة لحركة الأحرار رفضاً لقرارات المجلس المركزي الأخيرة</h3>
<p class="entry-box-date m-0">12:49 - 16 يناير 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/5429/مواطنون-يعتصمون-أمام-مقر-الأونروا-في-النصيرات-احتجاجا-على-" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/NjMLq.JPG" class="img-fluid" alt="مواطنون يعتصمون أمام مقر الأونروا في النصيرات احتجاجاً على تقليص خدماتها"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">مواطنون يعتصمون أمام مقر الأونروا في النصيرات احتجاجاً على تقليص خدماتها</h3>
<p class="entry-box-date m-0">13:28 - 17 يناير 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/5430/جانب-من-الخدمات-الصحية-التي-تقدمها-الأونروا-في-قطاع-غزة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/c6k3O.JPG" class="img-fluid" alt="جانب من الخدمات الصحية التي تقدمها &quot;الأونروا&quot; في قطاع غزة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">جانب من الخدمات الصحية التي تقدمها &quot;الأونروا&quot; في قطاع غزة</h3>
<p class="entry-box-date m-0">13:45 - 17 يناير 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/5431/مركز-ابن-النفيس-في-غزة-يتوج-مسابقة-أميرة-الصحة-في-فلسطين" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/FqkcU.JPG" class="img-fluid" alt="مركز ابن النفيس في غزة يتوج مسابقة أميرة الصحة في فلسطين"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">مركز ابن النفيس في غزة يتوج مسابقة أميرة الصحة في فلسطين</h3>
<p class="entry-box-date m-0">12:41 - 18 يناير 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/5432/الرابطة-الاسلامية-تعقد-لقاءا-علميا-للجان-المدارس-في-كافة-م" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/J8vAv.jpeg" class="img-fluid" alt="الرابطة الاسلامية تعقد لقاءاً علمياً للجان المدارس في كافة محافظات قطاع غزة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">الرابطة الاسلامية تعقد لقاءاً علمياً للجان المدارس في كافة محافظات قطاع غزة</h3>
<p class="entry-box-date m-0">14:59 - 18 يناير 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/5433/الأسير-طارق-المدلل-نجل-القيادي-في-حركة-الجهاد-الإسلامي-أحم" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/OjXgW.jpeg" class="img-fluid" alt=" الأسير طارق المدلل نجل القيادي في حركة الجهاد الإسلامي أحمد المدلل يتنسم عبير الحرية"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0"> الأسير طارق المدلل نجل القيادي في حركة الجهاد الإسلامي أحمد المدلل يتنسم عبير الحرية</h3>
<p class="entry-box-date m-0">16:37 - 18 يناير 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/5434/غزة-جماهير-حاشدة-في-مسيرة-للجهاد-الاسلامي-في-جمعة-الغضب-ال" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/rkL7o.JPG" class="img-fluid" alt="غزة: جماهير حاشدة في مسيرة للجهاد الاسلامي في جمعة الغضب السابعة رفضاً لقرار ترامب"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">غزة: جماهير حاشدة في مسيرة للجهاد الاسلامي في جمعة الغضب السابعة رفضاً لقرار ترامب</h3>
<p class="entry-box-date m-0">14:09 - 19 يناير 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/5435/مواجهات-جمعةالغضب-السابعة-ضد-قرار-ترامب-على-حدود-غزة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/lWlET.JPG" class="img-fluid" alt="مواجهات جمعةالغضب السابعة ضد قرار ترامب على حدود غزة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">مواجهات جمعةالغضب السابعة ضد قرار ترامب على حدود غزة</h3>
<p class="entry-box-date m-0">18:35 - 19 يناير 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/5436/الرابطة-الاسلامية-تعقد-لقاءا-طلابيا-حول-المستجدات-السياسية" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/rXQ9p.jpeg" class="img-fluid" alt="الرابطة الاسلامية تعقد لقاءا طلابيا حول المستجدات السياسية على الساحة الفلسطينية"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">الرابطة الاسلامية تعقد لقاءا طلابيا حول المستجدات السياسية على الساحة الفلسطينية</h3>
<p class="entry-box-date m-0">12:31 - 21 يناير 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/5437/اسماك-السردين-تغزو-شواطئ-غزة-بعد-منخفض-الخميس" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/U4CBG.jpg" class="img-fluid" alt="اسماك &quot;السردين&quot;تغزو شواطئ غزة بعد منخفض الخميس"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">اسماك &quot;السردين&quot;تغزو شواطئ غزة بعد منخفض الخميس</h3>
<p class="entry-box-date m-0">12:40 - 21 يناير 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/5438/ركود-اقتصادي-في-أسواق-قطاع-غزة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/neQfk.JPG" class="img-fluid" alt="ركود اقتصادي في أسواق قطاع غزة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">ركود اقتصادي في أسواق قطاع غزة</h3>
<p class="entry-box-date m-0">13:00 - 21 يناير 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/5439/اعتصام-اهالى-الاسرى-امام-مقر-الصليب-الاحمر-بمدينة-غزة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/DhUpk.JPG" class="img-fluid" alt="اعتصام اهالى الاسرى امام مقر الصليب الاحمر بمدينة غزة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">اعتصام اهالى الاسرى امام مقر الصليب الاحمر بمدينة غزة</h3>
<p class="entry-box-date m-0">11:39 - 22 يناير 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/5440/الاونروا-تطلق-حملة-دولية-لدعمها-بعد-تقليص-الدعم-الامريكي" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/yw2bf.JPG" class="img-fluid" alt="الاونروا تطلق حملة دولية لدعمها بعد تقليص الدعم الامريكي"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">الاونروا تطلق حملة دولية لدعمها بعد تقليص الدعم الامريكي</h3>
<p class="entry-box-date m-0">12:27 - 22 يناير 2018</p>
</div>
</a>
</article>
</div>
</div>
<div class="tab-content" id="search-tab-3">
<div class="scroll-bar-container paltoday-skin pb-5">
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/924/رسالة-القسام-لذوي-الجنود-الأسرى-في-قطاع-غزة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/NmA0V.jpg" class="img-fluid" alt="رسالة القسام لذوي الجنود الأسرى في قطاع غزة "></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">رسالة القسام لذوي الجنود الأسرى في قطاع غزة </h3>
<p class="entry-box-date m-0">16:35 - 15 يناير 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/925/في-مشهد-مؤثر-اسرة-سعودية-تودع-خادمة-بعد-عشرة-دامت-33-عاما" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/OhS3H.JPG" class="img-fluid" alt="في مشهد مؤثر.. اسرة سعودية تودع خادمة بعد عشرة دامت 33 عاماً"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">في مشهد مؤثر.. اسرة سعودية تودع خادمة بعد عشرة دامت 33 عاماً</h3>
<p class="entry-box-date m-0">11:19 - 16 يناير 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/926/إلى-متى-ستبقى-قرارات-السلطة-عكس-البوصلة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/peyjG.jpeg" class="img-fluid" alt="إلى متى ستبقى قرارات السلطة عكس البوصلة؟"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">إلى متى ستبقى قرارات السلطة عكس البوصلة؟</h3>
<p class="entry-box-date m-0">16:00 - 16 يناير 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/930/هندي-يدخل-موسوعة-غينيس-بأكبر-قفص-طيور-في-العالم" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/8pOWv.jpg" class="img-fluid" alt="هندي يدخل موسوعة غينيس بأكبر قفص طيور في العالم"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">هندي يدخل موسوعة غينيس بأكبر قفص طيور في العالم</h3>
<p class="entry-box-date m-0">17:06 - 17 يناير 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/935/بالفيديو-أم-تقيد-ابنها-قبل-سحله-بدراجتها-النارية" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/A0Ih5.jpeg" class="img-fluid" alt="بالفيديو.. أم تقيد ابنها قبل سحله بدراجتها النارية"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">بالفيديو.. أم تقيد ابنها قبل سحله بدراجتها النارية</h3>
<p class="entry-box-date m-0">19:35 - 18 يناير 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/936/شيخ-الأزهر-القرارات-الأمريكية-المتغطرسة-بشأن-القدس-فاقدة-للشرعية-ال" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/uO8UZ.jpeg" class="img-fluid" alt="شيخ الأزهر:  القرارات الأمريكية المتغطرسة بشأن القدس فاقدة للشرعية القانونية والتاريخية"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">شيخ الأزهر: القرارات الأمريكية المتغطرسة بشأن القدس فاقدة للشرعية القانونية والتاريخية</h3>
<p class="entry-box-date m-0">20:45 - 18 يناير 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/945/كوكبة-شهداء-سرايا-القدس-خلال-شهر-يناير-الضفة-الغربية" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/R8WcZ.jpg" class="img-fluid" alt="كوكبة شهداء سرايا القدس خلال شهر يناير (الضفة الغربية)"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">كوكبة شهداء سرايا القدس خلال شهر يناير (الضفة الغربية)</h3>
<p class="entry-box-date m-0">22:00 - 21 يناير 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/946/23-عاما-على-العملية-التي-هزت-كيان-الاحتلال-وأدت-لمقتل-24-إسرائيليا" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/1Asdr.jpg" class="img-fluid" alt="23 عاما على العملية التي هزت كيان الاحتلال وأدت لمقتل 24 إسرائيلياً"></picture>
 <div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">23 عاما على العملية التي هزت كيان الاحتلال وأدت لمقتل 24 إسرائيلياً</h3>
<p class="entry-box-date m-0">10:00 - 22 يناير 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/947/هل-ينتظر-الساسة-موت-غزة-لمحاولة-إنعاشها" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/PC77w.jpeg" class="img-fluid" alt="هل ينتظر الساسة موت غزة لمحاولة إنعاشها..؟"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">هل ينتظر الساسة موت غزة لمحاولة إنعاشها..؟</h3>
<p class="entry-box-date m-0">16:32 - 22 يناير 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/948/أمن-الكنيست-الإسرائيلي-يخرج-النواب-العرب-بالقوة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/kXnKN.jpg" class="img-fluid" alt="أمن الكنيست الإسرائيلي يخرج النواب العرب بالقوة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">أمن الكنيست الإسرائيلي يخرج النواب العرب بالقوة</h3>
<p class="entry-box-date m-0">17:24 - 22 يناير 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/949/جندي-صيني-يستعرض-قوته-الخارقة-للطبيعة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/NHNZK.jpeg" class="img-fluid" alt="جندي صيني يستعرض قوته الخارقة للطبيعة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">جندي صيني يستعرض قوته الخارقة للطبيعة</h3>
<p class="entry-box-date m-0">19:29 - 22 يناير 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/950/إذا-كنت-ممن-تحب-الطعام-الحار-فشاهد-الفيديو" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/7bHpZ.jpg" class="img-fluid" alt="إذا كنت ممن تحب الطعام الحار فشاهد الفيديو؟"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">إذا كنت ممن تحب الطعام الحار فشاهد الفيديو؟</h3>
<p class="entry-box-date m-0">08:29 - 23 يناير 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/951/اردنية-تكسر-النظرة-التقليدية-للمرأة-وتعمل-في-تصليح-السيارات" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/TA6JU.JPG" class="img-fluid" alt="اردنية تكسر النظرة التقليدية للمرأة وتعمل في تصليح السيارات"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">اردنية تكسر النظرة التقليدية للمرأة وتعمل في تصليح السيارات</h3>
<p class="entry-box-date m-0">09:16 - 23 يناير 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/954/لحظات-صعبة-كادت-ان-تودي-بحياة-طفل-في-غزة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/5djLO.JPG" class="img-fluid" alt="لحظات صعبة كادت ان تودي بحياة طفل في غزة "></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">لحظات صعبة كادت ان تودي بحياة طفل في غزة </h3>
<p class="entry-box-date m-0">09:23 - 23 يناير 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/955/الاسرائيلي-هزار-الذي-هاجم-اهالي-الاسرى-يهاجم-النائب-العربي-زحالقة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/J8142.JPG" class="img-fluid" alt="&quot;الاسرائيلي&quot;هزار الذي هاجم اهالي الاسرى يهاجم النائب العربي زحالقة "></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">&quot;الاسرائيلي&quot;هزار الذي هاجم اهالي الاسرى يهاجم النائب العربي زحالقة </h3>
<p class="entry-box-date m-0">10:55 - 23 يناير 2018</p>
</div>
</a>
</article>
</div>
</div>
</div>
</div>
</div><div class="trend-news p-3">
<div class="header mt-3 mb-4"><h2 class="title"><span>الأكثر رواجا</span> Trending</h2> <span class="close"><i class="icon-close"></i></span></div>
<div class="scroll-bar-container paltoday-skin pl-md-5 ml-md-4">
<article class="entry-box mb-2 pb-3">
<div class="entry-box-body">
<h3 class="entry-box-title mt-0"><a href="https://paltoday.ps/ar/post/315611/تجار-غزة-فلسوا-والوضع-ماكل-هوا">تجار غزة &quot;فلَّسوا&quot; والوضع &quot;ماكل هوا&quot;!</a></h3>
<div class="tags">
<a href="https://paltoday.ps/ar/tag/19010/انقذوا-غزة" class="mb-2">#انقذوا_غزة</a>
</div>
</div>
</article>
<article class="entry-box mb-2 pb-3">
<div class="entry-box-body">
<h3 class="entry-box-title mt-0"><a href="https://paltoday.ps/ar/post/315574/منظمة-حقوقية-غزة-على-شفا-كارثة-إنسانية">منظمة حقوقية: غزة على شفا كارثة إنسانية</a></h3>
<div class="tags">
<a href="https://paltoday.ps/ar/tag/19034/أنقذوا-غزة" class="mb-2">#أنقذوا غزة</a>
</div>
</div>
</article>
<article class="entry-box mb-2 pb-3">
<div class="entry-box-body">
<h3 class="entry-box-title mt-0"><a href="https://paltoday.ps/ar/post/315551/جيل-التحدي-الفلسطيني-هاشتاج-يشيد-ببطولات-شباب-الانتفاضة">#جيل_التحدي_الفلسطيني.. هاشتاج يشيدُ ببطولات شباب الانتفاضة</a></h3>
 <div class="tags">
<a href="https://paltoday.ps/ar/tag/19071/جيل-التحدي-الفلسطيني" class="mb-2">#جيل_التحدي_الفلسطيني</a>
</div>
</div>
</article>
<article class="entry-box mb-2 pb-3">
<div class="entry-box-body">
<h3 class="entry-box-title mt-0"><a href="https://paltoday.ps/ar/post/315544/نشطاء-يطلقون-حملة-الكترونية-للتصدي-لمخططات-تصفية-حق-العودة">نشطاء يطلقون حملة الكترونية للتصدي لمخططات تصفية حق العودة</a></h3>
<div class="tags">
<a href="https://paltoday.ps/ar/tag/19069/كرامتنا-مش-للبيع" class="mb-2">#كرامتنا_مش_للبيع</a>
</div>
</div>
</article>
<article class="entry-box mb-2 pb-3">
<div class="entry-box-body">
<h3 class="entry-box-title mt-0"><a href="https://paltoday.ps/ar/post/315344/الغزيون-يصرخون-انقذوا-غزة-فهل-من-مجيب">الغزيون يصرخون #انقذوا_غزة فهل من مجيب؟</a></h3>
<div class="tags">
<a href="https://paltoday.ps/ar/tag/19010/انقذوا-غزة" class="mb-2">#انقذوا_غزة</a>
</div>
</div>
</article>
<article class="entry-box mb-2 pb-3">
<div class="entry-box-body">
<h3 class="entry-box-title mt-0"><a href="https://paltoday.ps/ar/post/315261/مستقبلنا-ينهار-إجت-الحزينة-تفرح-ما-لقت-ليها-مطرح">#مستقبلنا_ينهار.. &quot;إجت الحزينة تفرح ما لقت ليها مطرح&quot;</a></h3>
<div class="tags">
<a href="https://paltoday.ps/ar/tag/18977/مستقبلنا-ينهار" class="mb-2">#مستقبلنا_ينهار</a>
</div>
</div>
</article>
<article class="entry-box mb-2 pb-3">
<div class="entry-box-body">
<h3 class="entry-box-title mt-0"><a href="https://paltoday.ps/ar/post/315203/أزمة-القمامة-في-لبنان-تتفاقم-بشكل-خطير">أزمة القمامة في لبنان تتفاقم بشكل خطير</a></h3>
<div class="tags">
<a href="https://paltoday.ps/ar/tag/18959/زبالة-لكل-لبنان" class="mb-2">#زبالة لكل لبنان</a>
</div>
</div>
</article>
<article class="entry-box mb-2 pb-3">
<div class="entry-box-body">
<h3 class="entry-box-title mt-0"><a href="https://paltoday.ps/ar/post/315159/إضراب-شامل-في-كافة-الأراضي-الفلسطينية-نصرة-للقدس">إضراب شامل في كافة الأراضي الفلسطينية نصرةً للقدس</a></h3>
<div class="tags">
<a href="https://paltoday.ps/ar/tag/638/القدس-المحتلة" class="mb-2">#القدس المحتلة</a>
</div>
</div>
</article>
 <article class="entry-box mb-2 pb-3">
<div class="entry-box-body">
<h3 class="entry-box-title mt-0"><a href="https://paltoday.ps/ar/post/315127/العالم-يرفع-شعار-الكرامة-لا-تقدر-بثمن-لدعم-اللاجئين">العالم يرفع شعار #الكرامة_لا_تقدر_بثمن لدعم اللاجئين</a></h3>
<div class="tags">
<a href="https://paltoday.ps/ar/tag/18947/dignityispriceless" class="mb-2">#DignityisPriceless</a>
<a href="https://paltoday.ps/ar/tag/18948/الكرامة-لا-تقدر-بثمن" class="mb-2">#الكرامة_لا_تقدر_بثمن</a>
</div>
</div>
</article>
</div>
</div><div class="body-overlay"></div>
<div class="site-container">
<header class="main-header">
<div class="d-flex align-items-center px-2 px-md-5">
<div class="ml-auto">
<h1 class="logo sr-only">وكالة فلسطين اليوم الاخبارية</h1>
<div class="logo"><a href="https://paltoday.ps/ar"><img src="https://paltoday.ps/ar/style/assets/images/logo.png" class="img-fluid" alt=""></a></div>
</div>
<div class="menu-container d-flex">
<nav class="main-menu d-none d-lg-block">
<a href="https://paltoday.ps/ar/post/category/2/تقارير" target=""><span>تقارير</span></a>
<a href="https://paltoday.ps/ar/post/category/48/عربي-ودولي" target=""><span>عربي ودولي</span></a>
<a href="https://paltoday.ps/ar/post/category/15/الرياضة" target=""><span>الرياضة</span></a>
<a href="https://paltoday.ps/ar/post/category/45/منوعات" target=""><span>منوعات</span></a>
<a href="https://paltoday.ps/ar/post/category/44/التحليلات" target=""><span>مقالات</span></a>
<a href="https://paltoday.ps/ar/post/category/3/أسرى-الحرية" target=""><span>أسرى</span></a>
<a href="https://paltoday.ps/ar/post/category/37/اقتصاد" target=""><span>اقتصاد</span></a>
<a href="https://paltoday.ps/ar/post/category/29/اسرائيليات" target=""><span>اسرائيليات</span></a>
<a href="https://paltoday.ps/ar/post/category/13/محلي" target=""><span>محلي</span></a>
<a href="https://paltoday.ps/ar/post/category/23/ملف-القدس" target=""><span>القدس</span></a>
<a href="https://paltoday.ps/ar/contact" target=""><span>اتصل بنا</span></a>
<a href="https://paltoday.ps/ar/about" target=""><span>من نحن</span></a>
<a href="https://paltoday.ps/ar/send-post" target=""><span>ارسل خبر</span></a>
</nav> <span class="search-icon search-button text-center mt-4 mr-2 ml-xl-4 ml-lg-2 pt-1"><i class="icon-search"></i></span>
<span class="trend-icon trend-button text-center mt-4 d-none d-md-block tooltip2 ml-3 ml-lg-0 mr-xl-3 " data-tooltip data-tooltipster='{"side":"left"}' title="الأكثر رواجا Trending"><span class="badge badge-pill badge-danger">9</span><i class="icon-trend-news"></i></span>
<span class="menu-button menu-toggle style-2 ml-2 d-block d-lg-none"><span>Menu</span></span>
</div>
</div>
</header>
<div class="navbar">
<div class="d-flex flex-wrap justify-content-start no-gutters">
<div class="col-12 col-md-auto ">
<ol class="breadcrumb mb-0 mr-5 pb-3 pb-md-0">
<li class="breadcrumb-item"><a href="https://paltoday.ps/ar">الرئيسية</a></li>
<li class="breadcrumb-item"><a href="https://paltoday.ps/ar/post/category/7/شؤون-عربية">شؤون عربية</a></li>
<li class="breadcrumb-item active">عرض الخبر</li>
</ol>
</div>
<div class="mr-auto col-12 col-md-auto">
<nav class="social d-flex align-items-center justify-content-around ml-0 ml-md-4">
<a href="https://www.instagram.com/paltoday/" target="_blank" rel="nofollow" class="instagram px-3"><i class="icon-instagram"></i></a>
<a href="https://www.youtube.com/channel/UCckHcxsPS_WgrjF-1CEFULw" target="_blank" rel="nofollow" class="youtube px-3"><i class="icon-youtube"></i></a>
<a href="https://twitter.com/paltoday" target="_blank" rel="nofollow" class="twitter px-3"><i class="icon-twitter"></i></a>
<a href="https://www.facebook.com/PaltodayPs/" target="_blank" rel="nofollow" class="facebook px-3"><i class="icon-facebook"></i></a>
</nav>
</div> </div>
</div>
<script>
    window.fbAsyncInit = function () {
        FB.init({
            appId: '2146685568929026',
            xfbml: true,
            version: 'v2.1'
    });
        FB.api(
            '/',
            'POST',
            {"scrape": "true", "id": "https://paltoday.ps/ar/post/315615/قمة-سد-النهضة-تتفق-على-مهلة-الدراسات-الفنية"},
            function (response) {
            }
        );
    };
    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {
            return;
        }
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<input type="hidden" class="post_id" value="315615">
<div class="page-post">
<article class="page-post-article">
<div class="pt-4 mb-4" style="background-color: #f5f6f6;">
<div class="container">
<div class="row">
<div class="col-md-10 mr-auto ml-auto">
<div class="row" id="7">
<div class="col-md-6">
<div class="ads text-center mb-4">

<div id='div-gpt-ad-1515670740738-0'>
<script>

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1515670740738-0'); });

</script>
</div>
</div>
</div>
<div class="col-md-6">
<div class="ads text-center mb-4">
<a href="https://paltoday.ps/ar/ads/2" rel="nofollow" target="_blank">
<img src="//cdn03.paltoday.ps/ar/img/gh1ti.jpg" class="img-fluid" alt="الاتصالات">
</a>
</div>
</div>
</div>
<h3 class="post-caption mb-2"></h3>
<h1 class="post-title mb-3">قمة سد النهضة تتفق على &quot;مهلة&quot; الدراسات الفنية</h1>
<ul class="post-status d-flex mb-30">
<li class="ml-40">فلسطين اليوم - وكالات</li>
<li class="ml-40 d-none d-sm-inline-block views" data-id="315615" style="" data-app="post" data-text="{views} قراءة"></li>
<li>15:10 - 29 يناير 2018</li>
</ul>
<div class="post-thumb">
<a href="//cdn04.paltoday.ps/ar/img/2hM9B.jpg" data-fancybox>
<span class="view-large"><i class="icon-fullscreen"></i></span>
<picture>
<img src="//cdn04.paltoday.ps/ar/img/945x500/2hM9B.jpg" class="img-fluid" alt="رؤساء مصر والسودان وأثيوبيا">
 </picture>
<span class="caption">رؤساء مصر والسودان وأثيوبيا</span>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-md-10 mr-auto ml-auto">
<div class="row" id="9">
<div class="col-md-6">
<div class="ads text-center mb-30">
<a href="https://paltoday.ps/ar/ads/3" rel="nofollow" target="_blank">
<img src="//cdn04.paltoday.ps/ar/img/Wquig.png" class="img-fluid" alt="جوال">
</a>
</div>
</div>
<div class="col-md-6">
<div class="ads text-center mb-30">
<a href="https://paltoday.ps/ar/ads/4" rel="nofollow" target="_blank">
<img src="//cdn03.paltoday.ps/ar/img/UonDp.png" class="img-fluid" alt="بنك فلسطين">
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-12 col-md-2">
<div class="sticky-container">
<div class="post-share text-center d-flex d-md-block">
<div class="head font-weight-bold mb-md-4 col-auto">مشاركة</div>
<div class="d-flex pb-3 d-md-block col">
<a href="https://twitter.com/share?text=قمة سد النهضة تتفق على &quot;مهلة&quot; الدراسات الفنية&url=https://paltoday.ps/ar/post/315615/قمة-سد-النهضة-تتفق-على-مهلة-الدراسات-الفنية" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" class="twitter d-block text-center mb-3 ml-5 ml-sm-0"><i class="icon-twitter"></i></a>
<a href="https://www.facebook.com/dialog/feed?app_id=2146685568929026&link=https://paltoday.ps/ar/post/315615/قمة-سد-النهضة-تتفق-على-مهلة-الدراسات-الفنية&picture=https://paltoday.ps/ar/img/2hM9B.jpg&name=قمة سد النهضة تتفق على &quot;مهلة&quot; الدراسات الفنية&redirect_uri=https://paltoday.ps/ar&display=popup&description=عقد قادة مصر وإثيوبيا والسودان اجتماعا هاماً، اليوم الاثنين، في محاولة لكسر الجمود في المفاوضات بشأن سد تبنيه إثيوبيا على نهر النيل لتوليد الكهرباء، حيث توصلت الدول الـ3 إلى اتفاق للانتهاء من الدراسات" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" class="facebook d-block text-center mb-3 ml-5 ml-sm-0"><i class="icon-facebook"></i></a>
<a href="whatsapp://send?text=قمة سد النهضة تتفق على &quot;مهلة&quot; الدراسات الفنية :: https://paltoday.ps/ar/post/315615/قمة-سد-النهضة-تتفق-على-مهلة-الدراسات-الفنية" data-action="share/whatsapp/share" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" class="whatsapp d-block text-center mb-3 ml-5 ml-sm-0"><i class="icon-whatsapp"></i></a>
</div>
</div>
</div>
</div>
<div class="col-12 col-md-9 ml-auto">
<div class="post-text-container clearfix mb-30">
<p dir="RTL"><span lang="AR-SA" style="font-size:14.0pt"><span style="line-height:107%"><span style="font-family:" Simplified Arabic",serif">عقد قادة مصر وإثيوبيا والسودان اجتماعا هاماً، اليوم الاثنين، في محاولة لكسر الجمود في المفاوضات بشأن سد تبنيه إثيوبيا على نهر النيل لتوليد الكهرباء، حيث توصلت الدول الـ3 إلى اتفاق للانتهاء من الدراسات الفنية لمعرفة الأثر البيئي للسد خلال شهر.</span></span></span></p>
<p dir="RTL"><span lang="AR-SA" style="font-size:14.0pt"><span style="line-height:107%"><span style="font-family:" Simplified Arabic",serif">ونقلت رويترز عن دبلوماسي يشارك في قمة الاتحاد الأفريقي، المنعقدة في العاصمة الإثيوبية أديس أبابا، حيث وصل القادة الثلاثة قوله: "الهدف هو الاتفاق على استئناف المشاورات".</span></span></span></p>
<p dir="RTL"><span lang="AR-SA" style="font-size:14.0pt"><span style="line-height:107%"><span style="font-family:" Simplified Arabic",serif">ونقلاً عن "سكاي نيوز" فإن الرئيس المصري عبد الفتاح السيسي قال، خلال لقائه بالرئيس السوداني عمر حسن البشير ورئيس الوزراء الإثيوبي هايلي مريم ديسالين، إن "مصلحة الدول الـ3 لا تتجزأ، ولا أحد سيتضرر".</span></span></span></p>
<p dir="RTL"><span lang="AR-SA" style="font-size:14.0pt"><span style="line-height:107%"><span style="font-family:" Simplified Arabic",serif">وكانت رويترز نقلت عن مصدر بالحكومة المصرية أن السيسي مدد إقامته في أديس أبابا للمشاركة في هذا الاجتماع.</span></span></span></p>
<p dir="RTL"><span lang="AR-SA" style="font-size:14.0pt"><span style="line-height:107%"><span style="font-family:" Simplified Arabic",serif">واختلفت مصر، التي تعتمد اعتمادا كاملا على نهر النيل في توفير احتياجاتها من المياه، مع إثيوبيا على بناء سد النهضة، حيث تخشى أن يؤدي إلى تقليل كميات المياه الوافدة إليها من مرتفعات الحبشة عبر السودان.</span></span></span></p>
<p dir="RTL"><span lang="AR-SA" style="font-size:14.0pt"><span style="line-height:107%"><span style="font-family:" Simplified Arabic",serif">وتقول إثيوبيا إن السد، الذي تبلغ استثماراته 4 مليارات دولار، لن يكون له هذا الأثر.</span></span></span></p>
<p dir="RTL"><span lang="AR-SA" style="font-size:14.0pt"><span style="line-height:107%"><span style="font-family:" Simplified Arabic",serif">وسيولد السد، الذي تم بناء نحو 60 في المئة منه حتى الآن، 6 آلاف ميغاوات عند اكتماله.</span></span></span></p>
<p dir="RTL"><span lang="AR-SA" style="font-size:14.0pt"><span style="line-height:107%"><span style="font-family:" Simplified Arabic",serif">ووصلت المباحثات إلى طريق مسدود منذ أشهر بشأن إجراء دراسة لمعرفة الأثر البيئي للسد. وفي ديسمبر اقترحت مصر أن يقوم البنك الدولي بدور في تسوية الخلاف، غير أن إثيوبيا رفضت ذلك.</span></span></span></p>
<p dir="RTL"><span lang="AR-SA" style="font-size:14.0pt"><span style="line-height:107%"><span style="font-family:" Simplified Arabic",serif">ومن المسائل التي تختلف عليها إثيوبيا ومصر المدة التي سيتم خلالها ملء خزان السد.</span></span></span></p>
</div>
<div class="widget-9 widget mb-5">
<header class="widget-header mb-4">
<h2 class="widget-header-title mb-0"><a class="title d-inline-block pb-2">متعلقات</a>
</h2>
</header>
<div class="widget-body">
<article class="entry-box entry-box-news-5 mb-1">
<h3 class="entry-box-title m-0"><a href="https://paltoday.ps/ar/post/314246/السيسي-يعلن-عن-مشروع-ضخم-لمواجهة-مشكلة-سد-النهضة" class="p-1 pr-3">السيسي يعلن عن مشروع ضخم لمواجهة &quot;مشكلة&quot; سد النهضة</a></h3>
</article>
<article class="entry-box entry-box-news-5 mb-1">
<h3 class="entry-box-title m-0"><a href="https://paltoday.ps/ar/post/201533/النهضة-تدعو-لحوار-عميق-حول-شخصية-توافقية-للانتخابات-الرئاسية" class="p-1 pr-3">النهضة« تدعو لحوار »عميق« حول شخصية »توافقية&quot; للانتخابات الرئاسية</a></h3>
</article>
<article class="entry-box entry-box-news-5 mb-1">
<h3 class="entry-box-title m-0"><a href="https://paltoday.ps/ar/post/64696/الولايات-المتحدة-تتفق-مع-بولندا-على-نشر-قوات-أمريكية-في-الأراضي-ال" class="p-1 pr-3">الولايات المتحدة تتفق مع بولندا على نشر قوات أمريكية في الأراضي البولندية </a></h3>
</article>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</article>
</div>
<div class="get-more-end" style="display: none;">
<div class="paltoday-loader text-center infinite-scroll-request"><img src="https://paltoday.ps/ar/style/assets/images/loading.gif" alt="" style="opacity: 0.3;"></div>
</div>
</div>
<audio id="breaking_audio">
<source src="" type="audio/ogg">
</audio>
<div class="section-breaking-top"></div>
<div class="section-breaking-height"></div>
<section class="section-breaking" style="display: none;">
<div class="container">
<div class="header">عاجل</div>
<div class="content">
<article class="entry-box entry-box-news">
<h2 class="entry-box-title"><a href="#"><span class="time"></span> <span class="title"></span></a></h2>
</article>
</div>
</div>
</section>
<style type="text/css">
	/* Breaking News Section */
	.section-breaking{
	  position: fixed;
	  bottom: 0;
	  right: 0;
	  z-index: 10;
	  width: 100%;
	}
	.section-breaking.bottom{
		position: static;
	}
    .section-breaking {
        padding-top: 10px;
        padding-bottom: 10px;
        background-color: #d8232a;
    }
    .section-breaking .container {
        position: relative;
        padding-right: 90px;
    }
    .section-breaking .header {
        position: absolute;
        right: 0;
        top: 0;
        height: 100%;
        width: 90px;
        color: #f8cc1b;
        font-size: 20px;
        display: -webkit-box;
        display: -ms-flexbox;
        display: -webkit-flex;
        display: flex;
        -webkit-box-pack: center;
        -ms-flex-pack: center;
        -webkit-justify-content: center;
        justify-content: center;
        -webkit-box-align: center;
        -ms-flex-align: center;
        -webkit-align-items: center;
        align-items: center;
    }
    .section-breaking .content {
        width: -moz-calc(100% - 90px);
        width: -webkit-calc(100% - 90px);
        width: -o-calc(100% - 90px);
        width: calc(100% - 90px);
    }
    .section-breaking .entry-box-news {
    }
    .section-breaking .entry-box-news .entry-box-title {
        color: #ffffff;
        font-size: 18px;
        margin: 0;
    }
    .section-breaking .entry-box-news .entry-box-title a {
        color: #ffffff;
    }
    .section-breaking .entry-box-news .entry-box-title a:hover {
        text-decoration: underline;
    }
</style>
<footer class="main-footer">
<div class="container">
<div class="row">
<div class="col-12 col-lg-6">
<p class="copyright text-center text-lg-right py-4 mb-0">جميع الحقوق محفوظة لوكالة فلسطين اليوم © 2003 - 2018</p>
</div>
<div class="col-12 col-lg-6">
<div class="atyaf pt-2 text-center text-md-left"><a href="http://atyaf.co" class="tooltip2" target="_blank" data-tooltip data-tooltipster='{"side":"right"}' title="برمجة وتنفيذ شركة أطياف"><img src="https://paltoday.ps/ar/style/assets/images/atyafco.png" alt="atyafco logo"></a></div>
<p class="designer text-center text-lg-left pb-2 mb-0"><a href="https://www.behance.net/ibshaqura" target="_blank">تصميم : إبراهيم شقورة</a></p>
</div>
</div>
</div>
</footer><div class="breaking-news" style="display: none;">
<div class="container">
<div class="row d-flex align-self-end align-content-between">
<div class="col-lg-2 col-sm-1 mt-lg-auto header-container">
<div class="header mt-lg-0 mt-md-3 mt-sm-2">
<p class="text-1 mb-0 mb-sm-1">عـاجـــل</p>
<p class="text-2 mb-3 d-none d-lg-block">www.paltoday.ps</p>
</div>
</div>
<div class="col-lg-10 content-container">
<span class="close"><i class="icon-close"></i></span>
<div class="pt-4">
<article class="item b_item">
<a href="" class="d-flex no-gutters pb-4 px-3 b_link">
<div class="date ml-3 col-auto b_time"></div>
<h3 class="title mb-0 b_title"></h3>
</a>
</article>
</div>
<div class="breaking-all pt-4">
</div>
</div>
</div>
</div>
</div><script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/jquery-3.2.1.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/pace.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/jquery.validate.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/messages_ar.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/tooltipster.bundle.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/infinite-scroll.pkgd.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/jquery.masonry.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/imagesloaded.pkgd.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/typed.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/idTabs.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/swiper.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/jquery.custom-scrollbar.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/jquery.fancybox.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/select2.full.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/moment-with-locales.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/moment-timezone-with-data.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/o2.js"></script>
<!--[if lt IE 9]>
<script src="https://paltoday.ps/ar/style/assets/js/html5shiv.js"></script><![endif]-->
<script type="text/javascript">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</script><script type="text/javascript">
    $(document).ready(function () {
        // section news 1 slider
//		$('.section-news-1 .swiper-slide:first-child .entry-box-news').addClass('opacity dd');
        var swiper = new Swiper('.section-news-1 .swiper-container', {
            pagination: '.swiper-pagination',
            paginationClickable: true,
            nextButton: '.swiper-button-next',
            prevButton: '.swiper-button-prev',
            breakpoints: {
                3000: {
                    slidesPerView: 3
                },
                1199: {
                    slidesPerView: 3
                },
                992: {
                    slidesPerView: 2
                },
                480: {
                    slidesPerView: 1
                }
            }, onInit: function () {
                $('.section-news-1 .spinner-loading').remove();
                $('.section-news-1 .swiper-wrapper.opacity').removeClass('opacity')
            }
        });
        //section-video-1
        $('.section-video-1 ._pagination .entry-box-media:first-child').addClass('_active');
        $('.section-video-1 ._pagination .entry-box-media a').on('click', function (e) {
            e.preventDefault();
            var $this = $(this),
                $link = $this.attr('href'),
                $parent = $this.parents('.entry-box-media'),
                $widget = $this.parents('.section-video-1'),
                $ajaxContainer = $widget.find('.slider-container');
            if (!$parent.hasClass('_active')) {
                $('.section-video-1 ._pagination .entry-box-media._active').removeClass('_active');
                $parent.addClass('_active');
                $widget.addClass('_loading');
                var $url = $link;
                $.ajax({
                    type: "GET",
                    url: $url,
                    success: function ($data) {
                        if ($data) {
                            $('html, body').animate({scrollTop: $('.section-video-1').offset().top}, 200);
                            $ajaxContainer.find('*').remove();
                            $ajaxContainer.empty().html($data);
                            setTimeout(function () {
                                $widget.removeClass('_loading');
                                $ajaxContainer.find('.entry-box-media.effect').removeClass('effect');//.find('a').attr('data-fancybox','');
                                $ajaxContainer.find('.entry-box-media [data-fancybox]').fancybox();
                            }, 400);
//							setTimeout(function(){
//								$('html, body').animate({scrollTop: $('.section-video-1').offset().top}, 200);
//							}, 400);
                        }
                    },
                    dataType: 'HTML'
                });
            }
        });
        // section-news-13
        var swiper2 = new Swiper('.section-news-13 .swiper-container', {
            paginationClickable: true,
            spaceBetween: 30,
            autoplay: 2500,
            autoplayDisableOnInteraction: false,
            effect: 'fade'
        });
        // section-media caricature
        var swiper3 = new Swiper('.section-media .swiper-container', {
            paginationClickable: true,
            spaceBetween: 30,
            autoplay: 2500,
            autoplayDisableOnInteraction: false
        });
    });
</script><script src="https://paltoday.ps/ar/style/assets/js/plugins/jquery.sticky-kit.min.js"></script>
<script type="text/javascript">
    function shareFixed(){
        if ($(window).width() > 992) {
            $(".sticky-container").stick_in_parent({
                offset_top: 55
            });
        }
    }
    $(document).ready(function() {
        shareFixed();
    });
    var postImagesSettings = {
        slidesPerView: 1
    };
    var postThumbsSettings = {
        navigation: {
            nextEl: '.page-post .page-post-article .post-gallery .swiper-container.thumbs-images .swiper-button-next',
            prevEl: '.page-post .page-post-article .post-gallery .swiper-container.thumbs-images .swiper-button-prev',
        },
        slidesPerView: 8,
        spaceBetween: 10,
        slideToClickedSlide: true,
        centeredSlides: true,
        breakpoints: {
            1024: {
                slidesPerView: 8
            },
            768: {
                slidesPerView: 3
            },
            640: {
                slidesPerView: 2
            },
            320: {
                slidesPerView: 1
            }
        }
    };
    if ($('.page-post .page-post-article .post-gallery').length) {
        var postImages = new Swiper('.page-post .page-post-article .post-gallery .swiper-container.big-images', postImagesSettings);
        var postThumbs = new Swiper('.page-post .page-post-article .post-gallery .swiper-container.thumbs-images', postThumbsSettings);
        postImages.controller.control = postThumbs;
        postThumbs.controller.control = postImages;
    }

    $.ajax({
        type: "GET",
        url: 'https://paltoday.ps/ar/post/last',
        success: function ($response) {
        nextPenSlugs2 = [];
        var $post_id = $('.post_id').val();
        $.each($response, function ($k, $r) {
            if ($post_id != $r.id) {
                nextPenSlugs2.push($r.link)
            }
        })

        function getPenPathPost() {
            var slug = window.nextPenSlugs2[this.loadCount];
            if (slug) {
                return slug;
            }
        }

        var $pagePost = $('.page-post');
        $pagePost.infiniteScroll({
            path: getPenPathPost,
            append: '.page-post-article',
            status: '.get-more-end'
        });
        $pagePost.on('append.infiniteScroll', function (event, response, path, items) {
            var $views_item = $(items).find('.views');
            shareFixed();
            increment_views($views_item.attr('data-app'), $views_item.attr('data-id'));
            $(items).find('.ads').remove();
            if ($('.post-gallery').length) {
                var postImages = new Swiper('.page-post .page-post-article .post-gallery .swiper-container.big-images', postImagesSettings);
                var postThumbs = new Swiper('.page-post .page-post-article .post-gallery .swiper-container.thumbs-images', postThumbsSettings);
                window.postImages.controller.control = postThumbs;
                window.postThumbs.controller.control = postImages;
            }
        });
    },
    dataType: 'JSON'
    });
</script>
</body>
</html>