<!DOCTYPE html>
<html class="no-js" data-manifest="https://paltoday.ps/ar/manifest.appcache?v=1">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>اشتعال النيران في سيارة للمستوطنين قرب رام الله - وكالة فلسطين اليوم</title>
<meta name="description" content="اشتعال النيران في سيارة للمستوطنين قرب رام الله">
<meta name="keywords" content="سيارة مستوطنين,رام الله,رشق">
<meta name="news_keywords" content="سيارة مستوطنين,رام الله,رشق">

<meta property="og:locale" content="ar_AR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="اشتعال النيران في سيارة للمستوطنين قرب رام الله" />
<meta property="og:description" content="اشتعال النيران في سيارة للمستوطنين قرب رام الله" />
<meta property="og:image" content="https://paltoday.ps/ar/uploads//images/89164d91aacf0d99bac072964d2f1e1c.jpg" />
<meta property="og:url" content="https://paltoday.ps/ar/post/313657/" />
<meta property="og:site_name" content="اشتعال النيران في سيارة للمستوطنين قرب رام الله" />
<meta property="article:author" content="https://www.facebook.com/PaltodayPs" />
<meta property="article:publisher" content="https://www.facebook.com/PaltodayPs" />
<meta property="article:published_time" content="2017-12-28T21:34:43+02:00" />
<meta property="article:tag" content="سيارة مستوطنين" />
<meta property="article:tag" content="رام الله" />
<meta property="article:tag" content="رشق" />

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:domain" content="https://paltoday.ps/ar/">
<meta name="twitter:site" content="@paltoday">
<meta name="twitter:creator" content="@paltoday">
<meta name="twitter:image:src" content="https://paltoday.ps/ar/uploads//images/89164d91aacf0d99bac072964d2f1e1c.jpg">
<meta name="twitter:description" content="اشتعال النيران في سيارة للمستوطنين قرب رام الله">
<meta name="twitter:title" content="اشتعال النيران في سيارة للمستوطنين قرب رام الله">
<meta name="twitter:url" content="https://paltoday.ps/ar/post/313657/">
<meta name="twitter:image" content="https://paltoday.ps/ar/uploads//images/89164d91aacf0d99bac072964d2f1e1c.jpg">

<meta name="robots" content="noodp,noydir" />
<meta name="author" content="https://www.facebook.com/PaltodayPs">
<meta name="rating" content="General">
<meta name="revisit-after" content="1 days">
<meta name="copyright" content="https://paltoday.ps/ar/">
<base href="https://paltoday.ps/ar/">
<script src="/cdn-cgi/apps/head/c6l9iqVcTuaru2GN8fa9KLbgRX0.js"></script><link rel="alternate" type="application/rss+xml" title="اشتعال النيران في سيارة للمستوطنين قرب رام الله" href="https://paltoday.ps/ar/rss.php" />
<link rel="alternate" type="application/rss+xml" title="أحداث الساعة" href="https://paltoday.ps/ar/rss.php?id=1" />
<link rel="alternate" type="application/rss+xml" title="تقارير" href="https://paltoday.ps/ar/rss.php?id=2" />
<link rel="alternate" type="application/rss+xml" title="أسرى الحرية" href="https://paltoday.ps/ar/rss.php?id=3" />
<link rel="alternate" type="application/rss+xml" title="أقلام و آراء" href="https://paltoday.ps/ar/rss.php?id=4" />
<link rel="alternate" type="application/rss+xml" title="الصحافة الصهيونية" href="https://paltoday.ps/ar/rss.php?id=5" />
<link rel="alternate" type="application/rss+xml" title="شؤون عربية" href="https://paltoday.ps/ar/rss.php?id=7" />
<link rel="alternate" type="application/rss+xml" title="ملفات مميزة" href="https://paltoday.ps/ar/rss.php?id=11" />
<link rel="alternate" type="application/rss+xml" title="منوعات ثقافية" href="https://paltoday.ps/ar/rss.php?id=12" />
<link rel="alternate" type="application/rss+xml" title="شؤون محلية" href="https://paltoday.ps/ar/rss.php?id=13" />
<link rel="alternate" type="application/rss+xml" title="بانوراما" href="https://paltoday.ps/ar/rss.php?id=38" />
<link rel="alternate" type="application/rss+xml" title="صحة وطب" href="https://paltoday.ps/ar/rss.php?id=21" />
<link rel="alternate" type="application/rss+xml" title="ملف القدس" href="https://paltoday.ps/ar/rss.php?id=23" />
<link rel="alternate" type="application/rss+xml" title="رياضة عربية" href="https://paltoday.ps/ar/rss.php?id=36" />
<link rel="alternate" type="application/rss+xml" title="رياضة محلية" href="https://paltoday.ps/ar/rss.php?id=34" />
<link rel="alternate" type="application/rss+xml" title="رياضة دولية" href="https://paltoday.ps/ar/rss.php?id=35" />
<link rel="alternate" type="application/rss+xml" title="شؤون دولية" href="https://paltoday.ps/ar/rss.php?id=28" />
<link rel="alternate" type="application/rss+xml" title="شؤون إسرائيلية" href="https://paltoday.ps/ar/rss.php?id=29" />
<link rel="alternate" type="application/rss+xml" title="مال و أعمال" href="https://paltoday.ps/ar/rss.php?id=37" />
<link rel="shortcut icon" href="/favicon.ico">
<link rel="stylesheet" type="text/css" href="https://paltoday.ps/ar/style/atyaf/assets/css/plugins/aty.css" />
<link rel="stylesheet" type="text/css" href="https://paltoday.ps/ar/style/atyaf/assets/css/plugins/colorbox.css" />
<link rel="stylesheet" type="text/css" href="https://paltoday.ps/ar/style/atyaf/assets/css/layout.css?v=0.1.954" />
<link rel="stylesheet" type="text/css" href="https://paltoday.ps/ar/style/atyaf/assets/css/bootstrap/css/bootstrap.css?v=0.1.4" />
<link rel="stylesheet" type="text/css" href="https://paltoday.ps/ar/style/atyaf/assets/css/bootstrap/css/bootstrap-theme.css" />
<link rel="stylesheet" type="text/css" href="https://paltoday.ps/ar/style/atyaf/assets/css/responsive.css?v=1.1.61" />
<link rel="stylesheet" type="text/css" href="https://paltoday.ps/ar/style/atyaf/assets/css/plugins/jquery.fancybox.css" />
<link rel="stylesheet" type="text/css" href="https://paltoday.ps/ar/style/atyaf/assets/css/plugins/lightSlider.css" />
<link rel="stylesheet" type="text/css" href="https://paltoday.ps/ar/style/atyaf/assets/css/plugins/perfect-scrollbar.css" />

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
<script>
        googletag.cmd.push(function() {
            googletag.defineSlot('/24222692/paltodaymaindes', [780, 90], 'div-gpt-ad-1508313178604-0').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
        });
    </script>
<script>
        googletag.cmd.push(function() {
            googletag.defineSlot('/24222692/paltodayinternal', [555, 70], 'div-gpt-ad-1508313451663-0').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
        });
    </script>
</head><body data-sitelink="https://paltoday.ps/ar">
<a href="https://paltoday.ps/ar/post/312408" style="position:fixed;left:0;top:0;z-index:100;">
<img src="https://i.imgur.com/r3SKUta.png" alt="" style="">
</a>
<div id="header">
<div class="container">
<div class="row">
<div class="col-md-3">
<div class="logo"><a href="https://paltoday.ps/ar/">
<img src="https://paltoday.ps/ar/style/atyaf/assets/images/logo.png" width="251" height="90" alt="" />
</a></div>
</div>
<div class="col-md-6" style="top: 30px;overflow: hidden;">
</div>
<div class="col-md-3">
<div class="search">
<form action="https://paltoday.ps/ar/index.php" method="get">
<input type="hidden" name="act" value="search" />
<input type="hidden" name="type" value="post" />
<input type="text" name="text" value="" placeholder="أدخل كلمة البحث" />
<button type="submit"><i class="aty-search"></i></button>
<div class="categories">
<label for="list-categories-search"><i class="aty-list8"></i></label>
<input type="checkbox" id="list-categories-search" />
<ul>
<li>
<label>
<input type="checkbox" name="category[]" value="1" />
<span>أحداث الساعة</span>
</label>
</li>
<li>
<label>
<input type="checkbox" name="category[]" value="2" />
<span>تقارير</span>
</label>
</li>
<li>
<label>
<input type="checkbox" name="category[]" value="3" />
<span>أسرى الحرية</span>
</label>
</li>
<li>
<label>
<input type="checkbox" name="category[]" value="4" />
<span>أقلام و آراء</span>
</label>
</li>
<li>
<label>
<input type="checkbox" name="category[]" value="5" />
<span>الصحافة الصهيونية</span>
</label>
</li>
<li>
<label>
<input type="checkbox" name="category[]" value="7" />
<span>شؤون عربية</span>
</label>
</li>
<li>
<label>
<input type="checkbox" name="category[]" value="11" />
<span>ملفات مميزة</span>
</label>
</li>
<li>
<label>
<input type="checkbox" name="category[]" value="12" />
<span>منوعات ثقافية</span>
</label>
</li>
<li>
<label>
<input type="checkbox" name="category[]" value="13" />
<span>شؤون محلية</span>
</label>
</li>
<li>
<label>
<input type="checkbox" name="category[]" value="38" />
<span>بانوراما</span>
</label>
</li>
<li>
<label>
<input type="checkbox" name="category[]" value="21" />
<span>صحة وطب</span>
</label>
</li>
<li>
<label>
<input type="checkbox" name="category[]" value="23" />
<span>ملف القدس</span>
</label>
</li>
<li>
<label>
<input type="checkbox" name="category[]" value="36" />
<span>رياضة عربية</span>
</label>
</li>
<li>
<label>
<input type="checkbox" name="category[]" value="34" />
<span>رياضة محلية</span>
</label>
</li>
<li>
<label>
<input type="checkbox" name="category[]" value="35" />
<span>رياضة دولية</span>
</label>
</li>
<li>
<label>
<input type="checkbox" name="category[]" value="28" />
<span>شؤون دولية</span>
</label>
</li>
<li>
<label>
<input type="checkbox" name="category[]" value="29" />
<span>شؤون إسرائيلية</span>
</label>
</li>
<li>
<label>
<input type="checkbox" name="category[]" value="37" />
<span>مال و أعمال</span>
</label>
</li>
</ul>
</div>
</form>
</div>
</div>
</div>
</div>
</div>
<div id="navbar">
<div class="navbar_container">
<div class="container">
<div class="logo">
<a href=""><img src="https://paltoday.ps/ar/style/atyaf/assets/images/logo-small.png" width="159" height="44" alt="https://paltoday.ps/ar" /></a>
</div>
<label for="main-menu-responsive" class="visible-xs"><i class="aty-menu2"></i></label>
<input type="checkbox" id="main-menu-responsive" />
<ul class="menu">
<li><a href="https://paltoday.ps/ar/" class="current">الرئيسة</a></li>
<li><a href="https://paltoday.ps/ar/category/2/تقارير" class="">تقارير</a></li>
<li><a href="https://paltoday.ps/ar/category/3/أسرى-الحرية" class="">أسرى الحرية</a></li>
<li><a href="https://paltoday.ps/ar/category/4/أقلام-وآراء" class="">أقلام وآراء</a></li>
<li><a href="https://paltoday.ps/ar/category/5/الصحافة-الصهيونية" class="">الصحافة الصهيونية</a></li>
<li><a href="https://paltoday.ps/ar/categories/9/عربي-ودولي" class="">عربي ودولي</a></li>
<li><a href="https://paltoday.ps/ar/category/23/ملف-القدس" class="">ملف القدس</a></li>
<li><a href="https://paltoday.ps/ar/categories/8/الرياضة" class="">الرياضة</a></li>
<li><a href="https://paltoday.ps/ar/contact/اتصل-بنا" class="">اتصل بنا</a></li>
<li><a href="http://paltoday.ps/android/" class="">تطبيق موبايل</a></li>
</ul>
<div class="datetime hidden-sm"> 28 ديسمبر 2017 | 21:54<i class="aty-calendar4"></i></div>
</div>
</div>
</div>
<div id="latest">
<div class="container">
<div class="latest-title">شريط الأخبار</div>
<a class="btnUp hidden-xs" href="#"><i class="aty-arrow-up10"></i></a>
<a class="btnDown hidden-xs" href="#"><i class="aty-arrow-down11"></i></a>
<div class="content vticker">
<ul>
<li><p class="title"><a href="https://paltoday.ps/ar/post/313658/فريدمان-لا-مفاوضات-فلسطينية-إسرائيلية-بدون-أميركا">فريدمان: لا مفاوضات فلسطينية إسرائيلية بدون أميركا</a></p></li>
<li><p class="title"><a href="https://paltoday.ps/ar/post/313657/اشتعال-النيران-في-سيارة-للمستوطنين-قرب-رام-الله">اشتعال النيران في سيارة للمستوطنين قرب رام الله</a></p></li>
<li><p class="title"><a href="https://paltoday.ps/ar/post/313656/مقتل-7-عسكريين-بينهم-ضابط-كبير-في-هجوم-بسيناء">مقتل 7 عسكريين بينهم ضابط كبير في هجوم بسيناء</a></p></li>
<li><p class="title"><a href="https://paltoday.ps/ar/post/313655/القوى-الوطنية-تدعو-للإنخراط-في-مسيرات-جمعة-الغضب">القوى الوطنية تدعو للإنخراط في مسيرات جمعة الغضب</a></p></li>
<li><p class="title"><a href="https://paltoday.ps/ar/post/313654/حل-البرلمان-الإيطالي-تمهيدا-للانتخابات">حل البرلمان الإيطالي تمهيداً للانتخابات</a></p></li>
<li><p class="title"><a href="https://paltoday.ps/ar/post/313653/الاحتلال-يمدد-اعتقال-عهد-التميمي-ووالدتها-5-أيام">الاحتلال يمدد اعتقال عهد التميمي ووالدتها 5 أيام</a></p></li>
<li><p class="title"><a href="https://paltoday.ps/ar/post/313652/انتزاع-قرار-بإزالة--الشمعدان--عن-الحرم-الإبراهيمي">انتزاع قرار بإزالة &quot;الشمعدان&quot; عن الحرم الإبراهيمي</a></p></li>
<li><p class="title"><a href="https://paltoday.ps/ar/post/313651/حيوانات-انقرضت-في-2017">حيوانات انقرضت في 2017</a></p></li>
<li><p class="title"><a href="https://paltoday.ps/ar/post/313650/وفد-من--الجهاد--ينظم-زيارة-لوالدتي-أسيرين-تصدتا-لإرهاب-المتطرف-حزان">وفد من &quot;الجهاد&quot; ينظم زيارة لوالدتي أسيرين تصدتا لإرهاب المتطرف حزان</a></p></li>
<li><p class="title"><a href="https://paltoday.ps/ar/post/313649/الجهاد-تدعو-للنفير-العام-في-آخر-جمعة-من-العام-2017">الجهاد تدعو للنفير العام في آخر جمعة من العام 2017</a></p></li>
</ul>
</div>
</div>
</div>
<div id="container" class="container clearfix">
<div class="primary clearfix">
<div class="ads">
<a href="https://paltel.ps/index.php?url=posts/view/2138&lang=2">
<img src="https://paltoday.ps/ar/uploads/images/1fa85179758414cc03fc0d674af5239f.jpg" class="img-responsive" alt="اعلان الاتصالات اعلى بنك فلسطين - داخلي" />
</a>
</div>
<div class="ads ads-2" style="margin-top:15px;">
<a href="https://paltoday.ps/ar/banner/22/بنك-فلسطين">
<img src="https://paltoday.ps/ar/uploads/images/02f9dffce1155214442dfe982738a233.png" class="img-responsive" alt="بنك فلسطين" />
</a>
</div>
<ul class="navigation">
<li><a href="https://paltoday.ps/ar" class="home"><i class="aty-home"></i></a></li>
<li class="arrow"><i class="aty-arrow-left11"></i></li>
<li><a href="https://paltoday.ps/ar/categories/1/الأخبار">الأخبار</a></li>
<li class="arrow"><i class="aty-arrow-left11"></i></li>
<li><a href="https://paltoday.ps/ar/category/1/أحداث-الساعة">أحداث الساعة</a></li>
<li class="arrow"><i class="aty-arrow-left11"></i></li>
<li>أخبار</li>
</ul>
<div class="post-container">
<h4 class="caption"></h4>
<h2>اشتعال النيران في سيارة للمستوطنين قرب رام الله</h2>
<p class="datetime">09:34 - 28 كانون أول / ديسمبر 2017</p>
<div class="post-thumb">
<img src="https://paltoday.ps/ar/thumb.php?src=uploads//images/89164d91aacf0d99bac072964d2f1e1c.jpg&w=821&h=438&zc=1" class="img-responsive" alt="" />
</div>
<div class="clearfix">
<div class="right">
<p class="source">فلسطين اليوم - ترجمة خاصة </p>
<div class="clearfix">


<div id='div-gpt-ad-1508313451663-0' style='height:70px; width:555px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1508313451663-0'); });
</script>
</div><br />
</div>
<div class="text">


<div class="post-tools"></div><p dir="RTL">ذكرت صحيفة &quot;إسرائيل اليوم&quot; العبرية، مساء الخميس، أن شبان فلسطينيين رشقوا سيارة للمستوطنين بالزجاجات الحارقة، قرب مستوطنة &quot;ارئيل&quot; القريبة من رام الله، دون وقوع إصابات.</p> <p dir="RTL">وأشارت الصحيفة إلى أن قوة عسكرية وصلت للمكان وباشرت بأعمال التمشيط.</p> </div>
</div>
<div class="left"> </div>
<div class="left hidden-xs">
<div class="widget related">
<div class="widget-header"><a class="title" href="#">متعلقات</a></div>
<div class="widget-body clearfix">
<ul class="list">
<li>
<a href="https://paltoday.ps/ar/post/313634/اصابتان-واعتقالات-في-مواجهات-مع-الاحتلال-في-رام-الله">
<i class="aty-arrow-left10"></i>
<p class="title">اصابتان واعتقالات في مواجهات مع الاحتلال في رام الله</p>
</a>
</li>
<li>
<a href="https://paltoday.ps/ar/post/313620/إصابة-عدد-من-الطلبة-بعد-مهاجمة-مستوطنين-مدرسة-بورين-بنابلس">
<i class="aty-arrow-left10"></i>
<p class="title">إصابة عدد من الطلبة بعد مهاجمة مستوطنين مدرسة بورين بنابلس</p>
</a>
</li>
<li>
<a href="https://paltoday.ps/ar/post/313586/ليبرمان-يهدد-برد-قوي-اذا-اندلعت-الحرب-مع-حزب-الله">
<i class="aty-arrow-left10"></i>
<p class="title">ليبرمان يهدد برد قوي اذا اندلعت الحرب مع حزب الله</p>
</a>
</li>
<li>
<a href="https://paltoday.ps/ar/post/313557/عائلات-فلسطينية-تواصل-نشيد-الدم-آل-أبو-عبد-الله-نموذج">
<i class="aty-arrow-left10"></i>
<p class="title">عائلات فلسطينية تواصل نشيد الدم .. آل أبو عبد الله نموذج</p>
</a>
</li>
<li>
<a href="https://paltoday.ps/ar/post/313489/ضبط-مركبة-موديل-2017-سرقت-من-شركة-في-رام-الله">
<i class="aty-arrow-left10"></i>
<p class="title">ضبط مركبة موديل 2017 سرقت من شركة في رام الله</p>
</a>
</li>
</ul>
</div>
</div>
<div class="widget tags">
<div class="widget-header"><a class="title" href="#">الوسوم</a></div>
<div class="widget-body clearfix">
<div class="list">
<a href="https://paltoday.ps/ar/tag/2392/سيارة-مستوطنين">#سيارة مستوطنين</a>
<a href="https://paltoday.ps/ar/tag/68/رام-الله">#رام الله</a>
<a href="https://paltoday.ps/ar/tag/3395/رشق">#رشق</a>
</div>
</div>
</div>


</div>
</div>
<div class="row" style="margin-top: 20px;">
<div class="col-md-6"></div>
<div class="col-md-6"></div>
</div>
<div class="post-share-all">
<div class="post-short-link hidden-xs">
<div class="title">رابط مختصر <i class="aty-link"></i></div>
<div class="link-container">
<span class="txt">تم النسخ بنجاح</span>
<span class="link">https://paltoday.ps/ar/post/313657</span>
</div>
<span class="button">نسخ</span>
</div>
<div class="post-share">
<div class="title">انشر عبر</div>
<a href="https://www.facebook.com/dialog/feed?app_id=1035478286477956&link=https://paltoday.ps/ar/post/313657/&picture=https://paltoday.ps/ar/uploads//images/89164d91aacf0d99bac072964d2f1e1c.jpg&name=اشتعال النيران في سيارة للمستوطنين قرب رام الله&description=اشتعال النيران في سيارة للمستوطنين قرب رام الله&redirect_uri=https://paltoday.ps/ar&display=popup" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><i class="aty-facebook"></i></a>
<a href="https://twitter.com/share?text=اشتعال النيران في سيارة للمستوطنين قرب رام الله&url=https://paltoday.ps/ar/post/313657/&hashtags=paltoday" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><i class="aty-twitter"></i></a>
<a href="https://plus.google.com/share?url=https://paltoday.ps/ar/post/313657/" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><i class="aty-googleplus"></i></a>
</div>
</div>
</div></div>
<div class="secondary hidden-sm hidden-xs clearfix">
<div class="widget layout-13">
<div class="widget-header"><a class="title" href="#">الأكثر قراءة من هذا التصنيف</a></div>
<div class="widget-body clearfix">
<ul class="list">
<li>
<a href="https://paltoday.ps/ar/post/311984/موظفو-غزة-سيتلقون-راتب-من-حكومة-التوافق-خلال-أيام" class="clearfix">
<img src="https://paltoday.ps/ar/thumb.php?src=uploads//images/c14ab349befb27264d9c53cfb523638d.jpg&w=45&h=45&zc=1" alt="" />
<div class="details">
<p class="title">موظفو غزة سيتلقون راتب من حكومة التوافق خلال أيام</p>
</div>
</a>
</li>
<li>
<a href="https://paltoday.ps/ar/post/312558/تسريبات-الرئيس-عباس-ابلغ-السيسي-تنفيذ-خطوتين-جريئتين" class="clearfix">
<img src="https://paltoday.ps/ar/thumb.php?src=uploads//images/d393cd8acc502a1cc930af053a925f57.jpg&w=45&h=45&zc=1" alt="" />
<div class="details">
<p class="title">تسريبات: الرئيس عباس ابلغ السيسي تنفيذ خطوتين جريئتين</p>
</div>
</a>
</li>
<li>
<a href="https://paltoday.ps/ar/post/312408/فلسطين-اليوم-تتشح-بالسواد-القدس-عربية" class="clearfix">
<img src="https://paltoday.ps/ar/thumb.php?src=uploads/images/1a008f442d1d02ba456944e4a4de24c0.jpg&w=45&h=45&zc=1" alt="" />
<div class="details">
<p class="title">فلسطين اليوم تتشح بالسواد .. القدس عربية</p>
</div>
</a>
</li>
<li>
<a href="https://paltoday.ps/ar/post/311854/حوارات-القاهرة-الاتفاق-على-اكمال-رواتب-الموظفين-حسب-الاتفاق-السابق" class="clearfix">
<img src="https://paltoday.ps/ar/thumb.php?src=uploads//images/bef27361104af7e717a1d1e773679a73.jpg&w=45&h=45&zc=1" alt="" />
<div class="details">
<p class="title">حوارات القاهرة: الاتفاق على اكمال رواتب الموظفين حسب الاتفاق السابق</p>
</div>
</a>
</li>
</ul>
</div>
</div>
<div class="widget layout-14">
<div class="widget-header"><a class="title" href="#">أخبار رئيسية</a></div>
<div class="widget-body clearfix">
<ul class="list">
<li>
<a href="https://paltoday.ps/ar/post/313638/خبير-عسكري-يوضح-دلائل-قاطعة-لاستخدام-إسرائيل-القنص-المباشر-على-حدود-غزة" class="clearfix">
<img src="https://paltoday.ps/ar/thumb.php?src=uploads//images/70a9f9a6918ed2e1295e7a1f6ff6acb3.jpg&w=265&h=171&zc=1" class="img-responsive" alt="" />
<div class="details">
<p class="title">خبير عسكري يوضح دلائل قاطعة لاستخدام &quot;إسرائيل&quot; القنص المباشر على حدود غزة</p>
</div>
</a>
</li>
<li>
<a href="https://paltoday.ps/ar/post/313621/صحيفة-تحركات-لإعادة-الوفد-المصري-لغزة-وحل-الخلافات-العالقة" class="clearfix">
<img src="https://paltoday.ps/ar/thumb.php?src=uploads//images/388b421ad1a36f90a52e2a5d1d46e208.jpg&w=265&h=171&zc=1" class="img-responsive" alt="" />
<div class="details">
<p class="title">صحيفة:تحركات لإعادة الوفد المصري لغزة وحل الخلافات العالقة</p>
</div>
</a>
</li>
<li>
<a href="https://paltoday.ps/ar/post/313617/مشروع-إعدام-الفدائيين-خشية-أمنية-وسياسية-تصعب-تمريره" class="clearfix">
<img src="https://paltoday.ps/ar/thumb.php?src=uploads//images/668c14922b3f02f86a9a41fc2092e302.jpg&w=265&h=171&zc=1" class="img-responsive" alt="" />
<div class="details">
<p class="title">مشروع إعدام الفدائيين: خشية أمنية وسياسية تصعّب تمريره</p>
</div>
</a>
</li>
<li>
<a href="https://paltoday.ps/ar/post/313606/وزير-اسرائيلي-ينجو-من-المولوتوف-بأعجوبة-في-أبو-ديس" class="clearfix">
<img src="https://paltoday.ps/ar/thumb.php?src=uploads//images/402313dd9e5cae2fe0a7e69c9581c9a8.jpg&w=265&h=171&zc=1" class="img-responsive" alt="" />
<div class="details">
<p class="title">وزير اسرائيلي ينجو من المولوتوف بأعجوبة في أبو ديس</p>
</div>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div id="footer" style="overflow: hidden;">
<div class="container clearfix">
<div class="footer-widget links">
<div class="widget-header">أقسام الموقع</div>
<div class="widget-body clearfix">
<ul>
<li><a href="https://paltoday.ps/ar/category/1/أحداث-الساعة"><i class="aty-arrow-left10"></i><span>أحداث الساعة</span></a></li>
<li><a href="https://paltoday.ps/ar/category/2/تقارير"><i class="aty-arrow-left10"></i><span>تقارير</span></a></li>
<li><a href="https://paltoday.ps/ar/category/3/أسرى-الحرية"><i class="aty-arrow-left10"></i><span>أسرى الحرية</span></a></li>
<li><a href="https://paltoday.ps/ar/category/4/أقلام-و-آراء"><i class="aty-arrow-left10"></i><span>أقلام و آراء</span></a></li>
<li><a href="https://paltoday.ps/ar/category/5/الصحافة-الصهيونية"><i class="aty-arrow-left10"></i><span>الصحافة الصهيونية</span></a></li>
<li><a href="https://paltoday.ps/ar/category/7/شؤون-عربية"><i class="aty-arrow-left10"></i><span>شؤون عربية</span></a></li>
<li><a href="https://paltoday.ps/ar/category/11/ملفات-مميزة"><i class="aty-arrow-left10"></i><span>ملفات مميزة</span></a></li>
<li><a href="https://paltoday.ps/ar/category/12/منوعات-ثقافية"><i class="aty-arrow-left10"></i><span>منوعات ثقافية</span></a></li>
<li><a href="https://paltoday.ps/ar/category/13/شؤون-محلية"><i class="aty-arrow-left10"></i><span>شؤون محلية</span></a></li>
<li><a href="https://paltoday.ps/ar/category/38/بانوراما"><i class="aty-arrow-left10"></i><span>بانوراما</span></a></li>
<li><a href="https://paltoday.ps/ar/category/21/صحة-وطب"><i class="aty-arrow-left10"></i><span>صحة وطب</span></a></li>
<li><a href="https://paltoday.ps/ar/category/23/ملف-القدس"><i class="aty-arrow-left10"></i><span>ملف القدس</span></a></li>
<li><a href="https://paltoday.ps/ar/category/36/رياضة-عربية"><i class="aty-arrow-left10"></i><span>رياضة عربية</span></a></li>
<li><a href="https://paltoday.ps/ar/category/34/رياضة-محلية"><i class="aty-arrow-left10"></i><span>رياضة محلية</span></a></li>
<li><a href="https://paltoday.ps/ar/category/35/رياضة-دولية"><i class="aty-arrow-left10"></i><span>رياضة دولية</span></a></li>
<li><a href="https://paltoday.ps/ar/category/28/شؤون-دولية"><i class="aty-arrow-left10"></i><span>شؤون دولية</span></a></li>
<li><a href="https://paltoday.ps/ar/category/29/شؤون-إسرائيلية"><i class="aty-arrow-left10"></i><span>شؤون إسرائيلية</span></a></li>
<li><a href="https://paltoday.ps/ar/category/37/مال-و-أعمال"><i class="aty-arrow-left10"></i><span>مال و أعمال</span></a></li>
</ul>
</div>
</div>
<div class="footer-widget contact">
<div class="widget-header">تواصل معنا</div>
<div class="widget-body clearfix">
<ul class="list">
<li>فلسطين - غزة - شارع الوحدة - برج شوا وحصري</li>
<li>جوال: 00970599409385</li>
<li>الهاتف: 0097082861757</li>
<li class="email"><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="cea7a0a8a18ebeafa2baa1aaafb7e0bebd">[email&#160;protected]</a></li>
</ul>
<ul class="social">
<li><a href="https://www.facebook.com/PaltodayPS"><i class="aty-facebook"></i></a></li>
<li><a href="https://twitter.com/PaltodayPS"><i class="aty-twitter"></i></a></li>
<li><a href="http://www.youtube.com/channel/UCtfg6Nq7E0mc5Fcnd4PG4CQ"><i class="aty-youtube"></i></a></li>
<li><a href="https://plus.google.com/118314372209398024248/about"><i class="aty-googleplus"></i></a></li>
<li><a href="https://paltoday.ps/ar/rss.php"><i class="aty-rss"></i></a></li>
</ul>
</div>
</div>
<div class="clearfix visible-sm"></div>
<div class="footer-widget third clearfix">
<div class="search">
<div class="widget-header">البحث</div>
<div class="widget-body clearfix">
<form action="https://paltoday.ps/ar/index.php" method="get">
<input type="hidden" name="act" value="search" />
<input type="hidden" name="type" value="post" />
<input type="text" name="text" value="" class="input-search" placeholder="كلمة البحث" />
<button type="submit"><i class="aty-search"></i></button>
</form>
</div>
</div>
<div class="subscribe">
<div class="widget-header">القائمة البريدية</div>
<p class="widget-header message"></p>
<div class="widget-body subscribe-body clearfix">
<form action="https://paltoday.ps/ar/index.php?ajax=maillist&do=subscribe" method="post">
<input type="text" name="email" class="input-email" placeholder="البريد الإلكتروني" />
<button type="submit">اشترك</button>
</form>
</div>
</div>
<div class="clearfix visible-sm visible-xs"></div>
<div class="footer clearfix">
<p class="copyright">جميع الحقوق محفوظة لوكالة فلسطين اليوم © 2003 - 2014</p>
<p class="atyaf">
<a href="http://www.atyaf.co" title="powered by atyaf.co"></a>
</p>
</div>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/af2821b0/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="https://paltoday.ps/ar/style/atyaf/assets/js/jquery-1.9.1.min.js"></script>
<script type="text/javascript" src="https://paltoday.ps/ar/style/atyaf/assets/js/jquery.easing.min.js"></script>
<script type="text/javascript" src="https://paltoday.ps/ar/style/atyaf/assets/js/plugins/jquery.easy-ticker.min.js"></script>
<script type="text/javascript" src="https://paltoday.ps/ar/style/atyaf/assets/js/plugins/jquery.lightSlider.min.js"></script>
<script type="text/javascript" src="https://paltoday.ps/ar/style/atyaf/assets/js/plugins/perfect-scrollbar.js"></script>
<script type="text/javascript" src="https://paltoday.ps/ar/style/atyaf/assets/js/plugins/jquery.idTabs.min.js"></script>
<script type="text/javascript" src="https://paltoday.ps/ar/style/atyaf/assets/js/plugins/jquery.zclip.min.js"></script>
<script type="text/javascript" src="https://paltoday.ps/ar/style/atyaf/assets/js/plugins/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://paltoday.ps/ar/style/atyaf/assets/js/plugins/jquery.colorbox-min.js"></script>
<script type="text/javascript" src="https://paltoday.ps/ar/style/atyaf/assets/js/plugins/jquery.lightSlider.min.js"></script>

<script type="text/javascript" src="https://paltoday.ps/ar/style/atyaf/assets/js/plugins.js?v=1.35.0"></script>
<script type="text/javascript" src="https://paltoday.ps/ar/style/atyaf/assets/js/script.js?v=1.35.0"></script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"eqMwh1acBa00Ul", domain:"paltoday.ps",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=eqMwh1acBa00Ul" style="display:none" height="1" width="1" alt="" /></noscript>


<script type="text/javascript" id="inspectletjs">
window.__insp = window.__insp || [];
__insp.push(['wid', 1152335551]);
(function() {
function ldinsp(){if(typeof window.__inspld != "undefined") return; window.__inspld = 1; var insp = document.createElement('script'); insp.type = 'text/javascript'; insp.async = true; insp.id = "inspsync"; insp.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://cdn.inspectlet.com/inspectlet.js'; var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(insp, x); };
setTimeout(ldinsp, 500); document.readyState != "complete" ? (window.attachEvent ? window.attachEvent('onload', ldinsp) : window.addEventListener('load', ldinsp, false)) : ldinsp();
})();
</script>

<script>
  $(document).ready(function(){
    $('#header .quotation p').hide().eq(0).show();
    (function showNextHeadNews(){
      $('#header .quotation p:visible').delay(5000).fadeOut(500,function(){
        $(this).appendTo('#header .quotation');
        $('#header .quotation p:first').fadeIn(500,function(){ showNextHeadNews(); });
      });
    })();
  });
</script>
<script type="text/javascript">
	$(document).ready(function(){
	  $('#Gallery-block .item').on({
	    mouseover: function(){
	      $('#Gallery-block .item').removeClass('_active').addClass('_remove')
	      $(this).removeClass('_remove').addClass('_active')
	    }, mouseleave: function(){
	      $('#Gallery-block .item').removeClass('_active _remove')
	    }
	  })
	});
    function fixedBanner(){
        var containerWidth = $('#featured .container').outerWidth(),
            containerOffset = $('.container').offset().left,
            fixedBannerPosition = (containerWidth + containerOffset + 10);
        $('.fixed-banner.right').css('left', fixedBannerPosition+'px');
    }
    $(document).ready(function(){
        fixedBanner();
    });
    $(window).on('load resize scroll', function(){
        fixedBanner();
    });
</script>

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-16804105-1', 'auto');
ga('send', 'pageview');
</script>

</body>
</html>
