<!DOCTYPE html>
<html lang="ar">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<title>نتنياهو متفائل بخليفة أوباما: رسائل ممتازة..! - فلسطين اليوم</title>
<meta name="robots" content="noodp,noydir" />
<meta name="robots" content="index,follow" />
<meta name="robots" content="ALL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="نتنياهو متفائل بخليفة أوباما: رسائل ممتازة..!" />
<meta property="og:description" content="حلمي موسى

في الوقت الذي لا تزال فيه محافلُ إسرائيلية ويهودية أميركية تتخوف من خطوات قد تُقدم عليها إدارة الرئيس الأميركي باراك أوباما، يواصلُ رئيسُ الحكومة " />
<meta property="og:image" content="//cdn04.paltoday.ps/ar/img/830x506/5d4ed5bb3095618777daead5409e7b76.jpg" />
<meta property="og:image:width" content="830" />
<meta property="og:image:height" content="506" />
<meta property="og:url" content="https://paltoday.ps/ar/post/287429/نتنياهو-متفائل-بخليفة-أوباما-رسائل-ممتازة" />
<meta property="og:site_name" content="فلسطين اليوم" />
<meta property="og:ttl" content="604800" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:domain" content="https://paltoday.ps/ar/post/287429/نتنياهو-متفائل-بخليفة-أوباما-رسائل-ممتازة" />
<meta name="twitter:site" content="@paltoday" />
<meta name="twitter:creator" content="@paltoday" />
<meta name="twitter:image:src" content="//cdn04.paltoday.ps/ar/img/830x506/5d4ed5bb3095618777daead5409e7b76.jpg" />
<meta name="twitter:description" content="حلمي موسى

في الوقت الذي لا تزال فيه محافلُ إسرائيلية ويهودية أميركية تتخوف من خطوات قد تُقدم عليها إدارة الرئيس الأميركي باراك أوباما، يواصلُ رئيسُ الحكومة " />
<meta name="twitter:title" content="نتنياهو متفائل بخليفة أوباما: رسائل ممتازة..!" />
<meta name="twitter:url" content="https://paltoday.ps/ar/post/287429/نتنياهو-متفائل-بخليفة-أوباما-رسائل-ممتازة" />
<meta name="description" content="حلمي موسى

في الوقت الذي لا تزال فيه محافلُ إسرائيلية ويهودية أميركية تتخوف من خطوات قد تُقدم عليها إدارة الرئيس الأميركي باراك أوباما، يواصلُ رئيسُ الحكومة " />
<meta name="keywords" content="نتنياهو,متفائل,بخليفة,أوباما:,رسائل,ممتازة..!" />
<meta name="author" content="" />
<meta name="rating" content="General" />
<meta property="fb:app_id" content="2146685568929026" />
<meta name="copyright" content="جميع الحقوق محفوظة لوكالة فلسطين اليوم © 2003 - 2019" />
<meta property="article:published_time" content="2016-12-21T06:36:14+02:00" />
<meta property="article:modified_time" content="2016-12-21T06:36:14+02:00" />
<script src="/cdn-cgi/apps/head/GvAH1NRmiW0eGe9eEveTKk5oPJs.js"></script><link rel="canonical" href="https://paltoday.ps/ar/post/287429/نتنياهو-متفائل-بخليفة-أوباما-رسائل-ممتازة">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/plugins.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/style.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/plugins/swiper.min.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/plugins/jquery.custom-scrollbar.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/plugins/jquery.fancybox.min.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/plugins/tooltipster.bundle.min.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/stories.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/o2.css">
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-152x152.png" />
<link rel="icon" type="image/png" href="https://paltoday.ps/ar/style/assets/images/favicon/favicon-196x196.png" sizes="196x196" />
<link rel="icon" type="image/png" href="https://paltoday.ps/ar/style/assets/images/favicon/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="https://paltoday.ps/ar/style/assets/images/favicon/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="https://paltoday.ps/ar/style/assets/images/favicon/favicon-16x16.png" sizes="16x16" />
<link rel="icon" type="image/png" href="https://paltoday.ps/ar/style/assets/images/favicon/favicon-128.png" sizes="128x128" />
<meta name="application-name" content="فلسطين اليوم" />
<meta name="msapplication-TileColor" content="#FFFFFF" />
<meta name="msapplication-TileImage" content="https://paltoday.ps/ar/style/assets/images/favicon/mstile-144x144.png" />
<meta name="msapplication-square70x70logo" content="https://paltoday.ps/ar/style/assets/images/favicon/mstile-70x70.png" />
<meta name="msapplication-square150x150logo" content="https://paltoday.ps/ar/style/assets/images/favicon/mstile-150x150.png" />
<meta name="msapplication-wide310x150logo" content="https://paltoday.ps/ar/style/assets/images/favicon/mstile-310x150.png" />
<meta name="msapplication-square310x310logo" content="https://paltoday.ps/ar/style/assets/images/favicon/mstile-310x310.png" />
<meta name="theme-color" content="#000000" />
<meta name="msapplication-navbutton-color" content="#000000" />
<meta name="apple-mobile-web-app-status-bar-style" content="#000000" />
<link rel="alternate" type="application/rss+xml" title="فلسطين اليوم" href="https://paltoday.ps/ar/rss/category/all" />
<link rel="alternate" type="application/rss+xml" title="أحداث الساعة" href="https://paltoday.ps/ar/rss/category/1" />
<link rel="alternate" type="application/rss+xml" title="تقارير" href="https://paltoday.ps/ar/rss/category/2" />
<link rel="alternate" type="application/rss+xml" title="أسرى" href="https://paltoday.ps/ar/rss/category/3" />
<link rel="alternate" type="application/rss+xml" title="أقلام و آراء" href="https://paltoday.ps/ar/rss/category/4" />
<link rel="alternate" type="application/rss+xml" title="الصحافة الصهيونية" href="https://paltoday.ps/ar/rss/category/5" />
<link rel="alternate" type="application/rss+xml" title="شؤون عربية" href="https://paltoday.ps/ar/rss/category/7" />
<link rel="alternate" type="application/rss+xml" title="عين على العدو" href="https://paltoday.ps/ar/rss/category/8" />
<link rel="alternate" type="application/rss+xml" title="ملفات مميزة" href="https://paltoday.ps/ar/rss/category/11" />
<link rel="alternate" type="application/rss+xml" title="منوعات ثقافية" href="https://paltoday.ps/ar/rss/category/12" />
<link rel="alternate" type="application/rss+xml" title="محلي" href="https://paltoday.ps/ar/rss/category/13" />
<link rel="alternate" type="application/rss+xml" title="الرياضة" href="https://paltoday.ps/ar/rss/category/15" />
<link rel="alternate" type="application/rss+xml" title="دينية" href="https://paltoday.ps/ar/rss/category/20" />
<link rel="alternate" type="application/rss+xml" title="صحة وطب" href="https://paltoday.ps/ar/rss/category/21" />
<link rel="alternate" type="application/rss+xml" title="القدس" href="https://paltoday.ps/ar/rss/category/23" />
<link rel="alternate" type="application/rss+xml" title="شؤون دولية" href="https://paltoday.ps/ar/rss/category/28" />
<link rel="alternate" type="application/rss+xml" title="اسرائيليات" href="https://paltoday.ps/ar/rss/category/29" />
<link rel="alternate" type="application/rss+xml" title="رياضة محلية" href="https://paltoday.ps/ar/rss/category/34" />
<link rel="alternate" type="application/rss+xml" title="رياضة دولية" href="https://paltoday.ps/ar/rss/category/35" />
<link rel="alternate" type="application/rss+xml" title="رياضة عربية" href="https://paltoday.ps/ar/rss/category/36" />
<link rel="alternate" type="application/rss+xml" title="اقتصاد" href="https://paltoday.ps/ar/rss/category/37" />
<link rel="alternate" type="application/rss+xml" title="بانوراما" href="https://paltoday.ps/ar/rss/category/38" />
<link rel="alternate" type="application/rss+xml" title="مؤسسات" href="https://paltoday.ps/ar/rss/category/62" />
<link rel="alternate" type="application/rss+xml" title="الأكثر رواجا" href="https://paltoday.ps/ar/rss/category/63" />

<script type="text/javascript">
_atrk_opts = { atrk_acct:"eqMwh1acBa00Ul", domain:"paltoday.ps",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=eqMwh1acBa00Ul" style="display:none" height="1" width="1" alt="" /></noscript>

<meta property="fb:pages" content="201624223181362" />

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/24222692/PalTodayInternal2', [[458, 65], [320, 100]], 'div-gpt-ad-1515670740738-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script type="text/javascript" src="https://paltoday.ps/ar/style/assets/js/jquery-3.2.1.min.js"></script>
<script type="text/javascript" src="https://paltoday.ps/ar/style/assets/js/plugins/zuck.min.js"></script>
<script type="text/javascript" src="https://paltoday.ps/ar/style/assets/js/plugins/swiper.min.js"></script></head>
<body class="search-page-active- trend-news-active- mobile-menu-active-">
<span id="site_url" data-link="https://paltoday.ps/ar"></span>
<input type="hidden" id="time_zone" value="Asia/Jerusalem">
<div class="mobile-menu">
<div class="d-flex flex-nowrap no-gutters">
<div class="col-10 menu-container">
<div class="p-4">
<nav class="menu"><a href="https://paltoday.ps/ar/post/category/2/تقارير">تقارير</a><a href="https://paltoday.ps/ar/post/category/3/أسرى-الحرية">أسرى</a><a href="https://paltoday.ps/ar/post/category/4/أقلام-و-آراء">أقلام و آراء</a><a href="https://paltoday.ps/ar/post/category/5/الصحافة-الصهيونية">الصحافة الصهيونية</a><a href="https://paltoday.ps/ar/post/category/48/عربي-ودولي">عربي ودولي</a><a href="https://paltoday.ps/ar/post/category/23/ملف-القدس">القدس</a><a href="https://paltoday.ps/ar/post/category/46/الرياضة">الرياضة</a><a href="https://paltoday.ps/ar/contact">اتصل بنا</a><a href="https://paltoday.ps/ar/post/category/43/الأخبار">الأخبار</a><a href="https://paltoday.ps/ar/send-post">ارسل خبر</a><a href="https://paltoday.ps/ar/post/category/15/الرياضة">الرياضة</a><a href="https://paltoday.ps/ar/post/category/15/الرياضة">الرياضة</a><a href="https://paltoday.ps/ar/post/category/45/منوعات">منوعات</a><a href="https://paltoday.ps/ar/post/category/44/التحليلات">مقالات</a><a href="https://paltoday.ps/ar/post/category/37/اقتصاد">اقتصاد</a><a href="https://paltoday.ps/ar/post/category/29/اسرائيليات">اسرائيليات</a><a href="https://paltoday.ps/ar/post/category/13/محلي">محلي</a><a href="https://paltoday.ps/ar/about">من نحن</a><a href="https://paltoday.ps/ar/post/category/62/مؤسسات">مؤسسات</a></nav>
</div>
</div>
<div class="col-2 social-container">
<div class="px-2 pt-4 text-center">
<span class="trend-icon trend-button text-center mt-4 d-md-block mx-auto"><span class="badge badge-pill badge-info ">5</span><i class="icon-trend-news"></i></span>
<nav class="social">
<div><a href="https://www.facebook.com/PaltodayPs/" class="facebook"><i class="icon-facebook"></i></a></div>
<div><a href="https://www.instagram.com/paltoday/" class="instagram"><i class="icon-instagram"></i></a></div>
<div><a href="https://twitter.com/paltoday" class="twitter"><i class="icon-twitter"></i></a></div>
<div><a href="https://www.youtube.com/channel/UCckHcxsPS_WgrjF-1CEFULw" class="youtube"><i class="icon-youtube"></i></a></div>
</nav>
</div>
</div>
</div>
</div>
<div class="search-home pt-5">
<div class="col-12 col-lg-8 mx-auto">
<div class="search-form mb-5">
<form class="search-form">
<input type="search" name="q" id="searchInput" class="form-control form-control-lg">
<label for="searchInput" class="m-0"><span class="label"></span></label>
<div class="label-text d-none"><p>ادخل كلمات البحث ...</p><p>^200 مثال: حكومة التوافق الفلسطيني</p></div>
</form>
<span class="close"><i class="icon-close"></i></span>
</div>
<div class="header mb-30">
<ul class="tabs list-unstyled p-0 mb-0">
<li><a href="#search-tab-1">الأخبار</a></li>
<li><a href="#search-tab-2">ألبومات الصور</a></li>
<li><a href="#search-tab-3">الفيديو</a></li>
</ul>
<span class="result"><i>0</i> نتيجة</span>
</div>
<div class="search-content">
<div class="tab-content" id="search-tab-1">
<div class="scroll-bar-container paltoday-skin pb-5">
<article class="entry-box mb-3 ml-md-5">
 <a href="https://paltoday.ps/ar/post/339472/صراصير--الليل-تهاجم-مكة-ومواقع-التواصل-الاجتماعي" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/NEoFj.jpg" class="img-fluid" alt="صراصير"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">#صراصير_ الليل: تُهاجم مكة ومواقع التواصل الاجتماعي..!</h3>
<p class="entry-box-date m-0">09:50 - 08 يناير 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/340079/د-الزهار-خمس-خطوات-قادمة-ضد-عباس-وأشخاص-من-فتح-حاولوا-جر-غزة-لحرب" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/h7wku.JPG" class="img-fluid" alt=" عضو المكتب السياسي لحركة &quot;حماس&quot; د. محمود الزهار"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">د. الزهار: خمس خطوات قادمة ضد عباس وأشخاص من فتح حاولوا جر غزة لحرب</h3>
<p class="entry-box-date m-0">19:45 - 15 يناير 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/339622/مصدر-يكشف-ل-فلسطين-اليوم-ما-يحمله-الوفد-المصري-في-جعبته-لغزة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/aKdTc.jpg" class="img-fluid" alt="يحيى السنوار واللواء أحمد عبد الخالق"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">مصدر يكشف لـ&quot;فلسطين اليوم&quot; ما يحمله الوفد المصري في جعبته لغزة</h3>
<p class="entry-box-date m-0">19:45 - 09 يناير 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/339464/بماذا-ردت-القاهرة-على-الفصائل-بشأن-فتح-معبر-رفح" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/HbAHg.jpeg" class="img-fluid" alt="معبر رفح ‫(42140172)‬ ‫‬"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">بماذا ردت القاهرة على الفصائل بشأن فتح معبر رفح؟</h3>
<p class="entry-box-date m-0">09:02 - 08 يناير 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/339987/بطل-تقرير-الهجرة-من-غزة-الصحفي-خدعنا-ولم-يقل-أنه-إسرائيلي" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/vhtBd.jpg" class="img-fluid" alt=""></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">بطل تقرير الهجرة من غزة: الصحفي خدعنا ولم يقل أنه &quot;إسرائيلي&quot;</h3>
<p class="entry-box-date m-0">16:51 - 14 يناير 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/339550/الملفوف-لعلاج-ارتفاع-ضغط-الدم" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/A9lTj.jpg" class="img-fluid" alt="ملفوف"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">الملفوف لعلاج ارتفاع ضغط الدم</h3>
<p class="entry-box-date m-0">23:59 - 08 يناير 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/339569/وفد-مصري-لغزة-نهاية-الأسبوع-ووعود-بفتح-معبر-رفح-قريبا-وعباس-يخشى-" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/P9ZUS.jpg" class="img-fluid" alt="الوفد المصري"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">وفد مصري لغزة نهاية الأسبوع ووعود بفتح معبر رفح قريباً.. وعباس يخشى &quot;الضربة الثانية&quot;</h3>
<p class="entry-box-date m-0">10:14 - 09 يناير 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/339849/تنويه-مهم-من-وزارة-الداخلية-بخصوص-معبر-رفح" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/YsVEU.jpeg" class="img-fluid" alt="معبر رفح"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">تنويه مهم من وزارة الداخلية بخصوص معبر رفح</h3>
<p class="entry-box-date m-0">23:59 - 12 يناير 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/340367/د-القططي-يكشف-مصر-اتخذت-قرارا-بفتح-معبر-رفح-بالاتجاهين-خلال-أيام" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/0BxTm.jpg" class="img-fluid" alt="معبر رفح البري"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">د. القططي يكشف: مصر اتخذت قراراً بفتح معبر رفح بالاتجاهين خلال أيام</h3>
<p class="entry-box-date m-0">15:59 - 19 يناير 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/340253/الداخلية-كل-من-يدخل-غزة-آمن-إلا-هؤلاء" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/oFv5O.jpg" class="img-fluid" alt="شرطة غزة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">الداخلية: كل من يدخل غزة آمن.. إلا هؤلاء</h3>
<p class="entry-box-date m-0">19:38 - 17 يناير 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/339828/الضميري-يرفض-مبادرة-المسؤول-الإعلامي-ل-فتح" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/kWWRc.jpg" class="img-fluid" alt=""></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">الضميري يرفض مبادرة المسؤول الإعلامي لـ &quot;فتح&quot; </h3>
<p class="entry-box-date m-0">16:16 - 12 يناير 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/339829/القسام-تنشر-التفاصيل-الدقيقة-لعملية-حد-السيف" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/6eRjZ.jpg" class="img-fluid" alt=""></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">&quot;القسام&quot; تنشر التفاصيل الدقيقة لعملية &quot;حد السيف&quot; </h3>
<p class="entry-box-date m-0">16:51 - 12 يناير 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/340340/مصادر-بحماس-اتصالات-إسرائيلية-لإنجاز-صفقة-تبادل-أسرى-ورفض-العروض-" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/xslz2.jpg" class="img-fluid" alt="معتقلين لدى المقاومة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">مصادر بحماس: اتصالات &quot;إسرائيلية&quot; لإنجاز صفقة تبادل أسرى ورفض العروض الجزئية</h3>
<p class="entry-box-date m-0">09:35 - 19 يناير 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
 <a href="https://paltoday.ps/ar/post/340007/كيف-تعالج-انسداد-الأذن-وتنظفها-بطريقة-صحيحة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/Ln3xv.jpeg" class="img-fluid" alt="تنظيف الاذن"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">كيف تعالج &quot;انسداد الأذن&quot; وتنظفها بطريقة صحيحة؟</h3>
<p class="entry-box-date m-0">00:11 - 15 يناير 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/339462/صحيفة-حماس-تجري-اتصالات-مع-القاهرة-بشأن-ملفين-وتقترح-حلولا-للخروج" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/cxYoc.jpg" class="img-fluid" alt="صورة ارشيفية لوفد فتح في القاهرة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">صحيفة: حماس تجري اتصالات مع القاهرة بشأن ملفين وتقترح حلولاً للخروج من الازمات</h3>
<p class="entry-box-date m-0">08:56 - 08 يناير 2019</p>
</div>
</a>
</article>
</div>
</div>
<div class="tab-content" id="search-tab-2">
<div class="scroll-bar-container paltoday-skin pb-5">
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6069/آثار-المركب-المصري-الذي-قذفته-الأمواج-العاتية-لشواطئ-غزة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/yvBEr.jpg" class="img-fluid" alt="آثار المركب المصري الذي قذفته الأمواج العاتية لشواطئ غزة "></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">آثار المركب المصري الذي قذفته الأمواج العاتية لشواطئ غزة </h3>
<p class="entry-box-date m-0">16:11 - 17 يناير 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6067/البالة-فى-غزة-مقصد-الأغنياء-وقبلة-الفقراء" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/o1toC.jpeg" class="img-fluid" alt="&quot;البالة&quot; فى غزة . مقصد الأغنياء وقبلة الفقراء ."></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">&quot;البالة&quot; فى غزة . مقصد الأغنياء وقبلة الفقراء .</h3>
<p class="entry-box-date m-0">11:06 - 16 يناير 2019</p>
</div>
</a>
</article>
 <article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6057/الحياة-اليومية-فى-الأحياء-الفقيرة-جنوب-قطاع-غزة-فى-فصل-الش" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/TSjtL.jpeg" class="img-fluid" alt=" الحياة اليومية فى الأحياء الفقيرة جنوب قطاع غزة فى فصل الشتاء"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0"> الحياة اليومية فى الأحياء الفقيرة جنوب قطاع غزة فى فصل الشتاء</h3>
<p class="entry-box-date m-0">23:06 - 09 يناير 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6060/غزة-تشيع-جثمان-الشهيدة-أمل-الترامسي" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/rcvdz.jpg" class="img-fluid" alt="غزة تشيًع جثمان الشهيدة أمل الترامسي"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">غزة تشيًع جثمان الشهيدة أمل الترامسي</h3>
<p class="entry-box-date m-0">19:25 - 12 يناير 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6061/أطفال-يودعون-الشهيد-الطفل-عبد-الرؤوف-صالحة-من-سكان-جباليا-" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/i3xcM.JPG" class="img-fluid" alt="أطفال يودعون الشهيد الطفل عبد الرؤوف صالحة من سكان جباليا شمال القطاع"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">أطفال يودعون الشهيد الطفل عبد الرؤوف صالحة من سكان جباليا شمال القطاع</h3>
<p class="entry-box-date m-0">11:51 - 14 يناير 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6070/وفاة-أربع-أشبال-في-حديقة-للحيوانات-جراء-الأحوال-الجوية-في-" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/plL0m.jpeg" class="img-fluid" alt="وفاة أربع أشبال في حديقة للحيوانات جراء الأحوال الجوية في مدينة رفح"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">وفاة أربع أشبال في حديقة للحيوانات جراء الأحوال الجوية في مدينة رفح</h3>
<p class="entry-box-date m-0">16:56 - 18 يناير 2019</p>
</div>
</a>
 </article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6055/وصول-العالقين-في-مصر-إلى-معبر-رفح" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/XqjXW.jpg" class="img-fluid" alt="وصول العالقين في مصر إلى معبر رفح"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">وصول العالقين في مصر إلى معبر رفح</h3>
<p class="entry-box-date m-0">12:32 - 09 يناير 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6073/التجمع-الإعلامي-ينظم-لقاء-حواريا-مع-عضو-المكتب-السياسي-لحر" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/Xw85l.JPG" class="img-fluid" alt="التجمع الإعلامي ينظم لقاءً حوارياً  مع عضو المكتب السياسي لحركة الجهاد الإسلامي الشيخ نافذ عزام"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">التجمع الإعلامي ينظم لقاءً حوارياً مع عضو المكتب السياسي لحركة الجهاد الإسلامي الشيخ نافذ عزام</h3>
<p class="entry-box-date m-0">12:29 - 20 يناير 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6068/اجواء-المنخفض-الجوي-في-ميناء-غزة-اليوم" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/EuNOp.JPG" class="img-fluid" alt="اجواء المنخفض الجوي في ميناء غزة اليوم"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">اجواء المنخفض الجوي في ميناء غزة اليوم</h3>
<p class="entry-box-date m-0">12:21 - 17 يناير 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6065/إقبال-خجول-على-العوامة-الشتاء-الحالي-رغم-برودة-الطقس" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/yXeXm.JPG" class="img-fluid" alt="إقبال خجول على &quot;العوامة&quot; الشتاء الحالي رغم برودة الطقس"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">إقبال خجول على &quot;العوامة&quot; الشتاء الحالي رغم برودة الطقس</h3>
<p class="entry-box-date m-0">12:10 - 15 يناير 2019</p>
</div>
</a>
</article>
 <article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6072/مستشفى-الرنتيسي-بمدينة-غزة-والتي-يطالها-التهديد-بالتوقف-عن" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/f6IkW.JPG" class="img-fluid" alt="مستشفى الرنتيسي بمدينة غزة والتي يطالها التهديد بالتوقف عن العمل جراء أزمة الوقود"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">مستشفى الرنتيسي بمدينة غزة والتي يطالها التهديد بالتوقف عن العمل جراء أزمة الوقود</h3>
<p class="entry-box-date m-0">13:33 - 19 يناير 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6064/وقفة-في-غزة-ورام-الله-ضد-قانون-الضمان-الاجتماعي" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/JkbcH.JPG" class="img-fluid" alt="وقفة في غزة ورام الله ضد قانون الضمان الاجتماعي"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">وقفة في غزة ورام الله ضد قانون الضمان الاجتماعي</h3>
<p class="entry-box-date m-0">11:56 - 15 يناير 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6056/جلسة-للمجلس-التشريعي-في-غزة-لنزع-الأهلية-عن-رئيس-السلطة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/1MViE.JPG" class="img-fluid" alt="جلسة للمجلس التشريعي في غزة لنزع الأهلية عن رئيس السلطة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">جلسة للمجلس التشريعي في غزة لنزع الأهلية عن رئيس السلطة</h3>
<p class="entry-box-date m-0">12:57 - 09 يناير 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6071/اصابات-فى-المستشفى-الاوربي-فى-الجمعة-43-لمسيرات-العودة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/9ierg.jpeg" class="img-fluid" alt="اصابات فى المستشفى الاوربي فى الجمعة 43 لمسيرات العودة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">اصابات فى المستشفى الاوربي فى الجمعة 43 لمسيرات العودة</h3>
<p class="entry-box-date m-0">17:22 - 18 يناير 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6058/اصابات-فى-المستشفى-الاوربي-فى-الجمعة-42-لمسيرات-العودة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/hFqyG.jpeg" class="img-fluid" alt="اصابات فى المستشفى الاوربي فى الجمعة 42 لمسيرات العودة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">اصابات فى المستشفى الاوربي فى الجمعة 42 لمسيرات العودة</h3>
<p class="entry-box-date m-0">09:29 - 12 يناير 2019</p>
</div>
</a>
</article>
</div>
</div>
<div class="tab-content" id="search-tab-3">
<div class="scroll-bar-container paltoday-skin pb-5">
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1486/هل-اقترب-الانفجار-في-وجه-الاحتلال" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/DFIIs.jpg" class="img-fluid" alt="هل اقترب الانفجار في وجه الاحتلال؟"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">هل اقترب الانفجار في وجه الاحتلال؟</h3>
<p class="entry-box-date m-0">13:49 - 13 يناير 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1483/عامل-النظافة-خالد-الشوملي-يروي-قصة-استضافته-من-قبل-جلالة-الملك-وول" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/cnTzm.jpeg" class="img-fluid" alt="عامل النظافة خالد الشوملي يروي قصة استضافته من قبل جلالة الملك وولي العهد"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">عامل النظافة خالد الشوملي يروي قصة استضافته من قبل جلالة الملك وولي العهد</h3>
<p class="entry-box-date m-0">11:21 - 11 يناير 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1482/اللحظات-الأولى-لوقوع-الزلزال" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/cF0QC.jpg" class="img-fluid" alt="اللحظات الأولى لوقوع الزلزال"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">اللحظات الأولى لوقوع الزلزال</h3>
<p class="entry-box-date m-0">16:58 - 10 يناير 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1514/شاهد-كيف-يخدم-الجنود-في-الجيش-العراقي" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/fhMWS.JPG" class="img-fluid" alt="شاهد كيف يخدم الجنود في الجيش العراقي"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">شاهد كيف يخدم الجنود في الجيش العراقي</h3>
<p class="entry-box-date m-0">18:15 - 19 يناير 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1481/أضخم-الانفجارات-في-العالم" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/bHJwg.jpg" class="img-fluid" alt="أضخم الانفجارات في العالم"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">أضخم الانفجارات في العالم</h3>
<p class="entry-box-date m-0">15:08 - 10 يناير 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1515/فيديو-مذهل-لتدريب-عسكري-بمشاركة-المظليين-الروس" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/fZD8P.jpg" class="img-fluid" alt="فيديو مذهل لتدريب عسكري بمشاركة المظليين الروس"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">فيديو مذهل لتدريب عسكري بمشاركة المظليين الروس</h3>
<p class="entry-box-date m-0">18:18 - 19 يناير 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1522/شاهد-كيف-أنقذت-البحرية-الفلسطينية-الصيادين-المصريين" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/izpQW.JPG" class="img-fluid" alt="#شاهد: كيف أنقذت البحرية الفلسطينية الصيادين المصريين؟"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">#شاهد: كيف أنقذت البحرية الفلسطينية الصيادين المصريين؟</h3>
<p class="entry-box-date m-0">13:15 - 21 يناير 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1495/شاهد-نائب-أردني-يعظ-زملاءه-ويفعل-العكس" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/oNJWv.JPG" class="img-fluid" alt="شاهد - نائب أردني يعظ زملاءه ويفعل العكس "></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">شاهد - نائب أردني يعظ زملاءه ويفعل العكس </h3>
<p class="entry-box-date m-0">08:54 - 16 يناير 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1513/ثاني-أغنى-رجل-في-العالم-يقف-طابور-في-طابور-مطعم-للوجبات-السريعة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/X7pi6.jpg" class="img-fluid" alt="ثاني أغنى رجل في العالم يقف طابور في طابور  مطعم للوجبات السريعة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">ثاني أغنى رجل في العالم يقف طابور في طابور مطعم للوجبات السريعة</h3>
<p class="entry-box-date m-0">15:19 - 19 يناير 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1493/فتاة-تركية-تغطي-كلبا-ضالا-بوشاحها" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/poyEF.jpeg" class="img-fluid" alt="فتاة تركية تغطي كلبا ضالا بوشاحها"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">فتاة تركية تغطي كلبا ضالا بوشاحها</h3>
<p class="entry-box-date m-0">00:05 - 15 يناير 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1477/الداخلية-تنشر-اعترافات-لعملاء-بشأن-عملية-حد-السيف-شرق-خانيونس" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/ealth.JPG" class="img-fluid" alt="الداخلية تنشر اعترافات لعملاء بشأن عملية حد السيف شرق خانيونس "></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">الداخلية تنشر اعترافات لعملاء بشأن عملية حد السيف شرق خانيونس </h3>
<p class="entry-box-date m-0">19:54 - 08 يناير 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1491/شاهد-ببغاء-يرقص-بطريقة-عجيبة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/VoQsP.JPG" class="img-fluid" alt="#شاهد: ببغاء يرقص بطريقة عجيبة "></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">#شاهد: ببغاء يرقص بطريقة عجيبة </h3>
<p class="entry-box-date m-0">12:43 - 14 يناير 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1480/شاهد-عملية-السطو-على-البنك-الأهلي-في-بيت-لحم" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/qyzI2.jpg" class="img-fluid" alt="#شاهد: عملية السطو على البنك الأهلي في بيت لحم"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">#شاهد: عملية السطو على البنك الأهلي في بيت لحم</h3>
<p class="entry-box-date m-0">09:24 - 10 يناير 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1500/أحدث-الآلات-المبتكرة-ستفاجئ-بمدى-قوتها" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/Bffoc.JPG" class="img-fluid" alt="أحدث الآلات المبتكرة، ستفاجئ بمدى قوتها"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">أحدث الآلات المبتكرة، ستفاجئ بمدى قوتها</h3>
<p class="entry-box-date m-0">17:34 - 17 يناير 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1496/شاهد-تفجير-جسر-معلق-في-كولومبيا-واختفائه-بالكامل" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/nYESv.JPG" class="img-fluid" alt="#شاهد: تفجير جسر  معلق في كولومبيا واختفائه بالكامل"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">#شاهد: تفجير جسر معلق في كولومبيا واختفائه بالكامل</h3>
<p class="entry-box-date m-0">12:38 - 16 يناير 2019</p>
</div>
</a>
</article>
</div>
</div>
</div>
</div>
</div><div class="trend-news p-3">
<div class="header mt-3 mb-4"><h2 class="title"><span>الأكثر رواجا</span> Trending</h2> <span class="close"><i class="icon-close"></i></span></div>
<div class="scroll-bar-container paltoday-skin pl-md-5 ml-md-4">
<article class="entry-box mb-2 pb-3">
<div class="entry-box-body">
<h3 class="entry-box-title mt-0"><a href="https://paltoday.ps/ar/post/340458/حرب-سعودية-على-قطر">حرب سعودية على قطر..!</a></h3>
<div class="tags">
<a href="https://paltoday.ps/ar/tag/41/السعودية" class="mb-2">#السعودية</a>
<a href="https://paltoday.ps/ar/tag/55/قطر" class="mb-2">#قطر</a>
<a href="https://paltoday.ps/ar/tag/56/تركيا" class="mb-2">#تركيا</a>
<a href="https://paltoday.ps/ar/tag/201/حرب" class="mb-2">#حرب</a>
</div>
</div>
</article>
<article class="entry-box mb-2 pb-3">
<div class="entry-box-body">
<h3 class="entry-box-title mt-0"><a href="https://paltoday.ps/ar/post/340414/ما-الذي-صدمهامصورة-فيديو-ثلوج-الأقصى-تحكي-قصته-من-قلب-القدس">ما الذي صدمها..مصورة فيديو &quot;ثلوج الأقصى&quot; تحكي قصته من قلب القدس</a></h3>
<div class="tags">
<a href="https://paltoday.ps/ar/tag/1492/المسجد-الاقصى" class="mb-2">#المسجد الاقصى</a>
<a href="https://paltoday.ps/ar/tag/25062/قبة-الصخرة-تكتسي-بالثلج" class="mb-2">#قبة الصخرة تكتسي بالثلج</a>
</div>
</div>
</article>
<article class="entry-box mb-2 pb-3">
<div class="entry-box-body">
<h3 class="entry-box-title mt-0"><a href="https://paltoday.ps/ar/post/340341/مطالبات-الإقالة-تلاحق-حسين-الاعرج-بعد-تصريحاته-العرجاء">مطالبات الإقـــالة تلاحق &quot;حسين الاعرج&quot; بعد تصريحاته العرجاء</a></h3>
<div class="tags">
<a href="https://paltoday.ps/ar/tag/399/الخليل" class="mb-2">#الخليل</a>
<a href="https://paltoday.ps/ar/tag/5954/الضمان-الاجتماعي" class="mb-2">#الضمان الاجتماعي</a>
<a href="https://paltoday.ps/ar/tag/25142/حسين-الاعرج" class="mb-2">#حسين الاعرج</a>
</div>
</div>
</article>
<article class="entry-box mb-2 pb-3">
<div class="entry-box-body">
<h3 class="entry-box-title mt-0"><a href="https://paltoday.ps/ar/post/340226/أجواء-المنخفض-الجوي-فرح-ممزوج-بالحزن">أجواء المنخفض الجوي.. فرحٌ ممزوج بالحزن </a></h3>
<div class="tags">
<a href="https://paltoday.ps/ar/tag/10498/المنخفض" class="mb-2">#المنخفض</a>
<a href="https://paltoday.ps/ar/tag/25093/المنخفض-الجوي" class="mb-2">#المنخفض_الجوي</a>
</div>
</div>
</article>
<article class="entry-box mb-2 pb-3">
<div class="entry-box-body">
<h3 class="entry-box-title mt-0"><a href="https://paltoday.ps/ar/post/340132/تحد-جديد-على-مواقع-التواصل-شوف-صورتك-قبل-ال10-سنوات">تحدٍ جديد على مواقع التواصل &quot;شوف صورتك قبل الـ10 سنوات&quot;</a></h3>
<div class="tags">
 <a href="https://paltoday.ps/ar/tag/25034/10yearschallenge" class="mb-2">##10yearschallenge</a>
<a href="https://paltoday.ps/ar/tag/25035/تحدي-العشر-سنوات" class="mb-2">#تحدي العشر سنوات</a>
</div>
</div>
</article>
</div>
</div><div class="body-overlay"></div>
<div class="site-container">
<header class="main-header">
<div class="d-flex align-items-center px-2 px-md-5">
<div class="ml-auto">
<h1 class="logo sr-only">وكالة فلسطين اليوم الاخبارية</h1>
<div class="logo"><a href="https://paltoday.ps/ar"><img src="https://paltoday.ps/ar/style/assets/images/logo.png" class="img-fluid" alt=""></a></div>
</div>
<div class="menu-container d-flex">
<nav class="main-menu d-none d-lg-block">
<a href="https://paltoday.ps/ar/post/category/2/تقارير" target=""><span>تقارير</span></a>
<a href="https://paltoday.ps/ar/post/category/48/عربي-ودولي" target=""><span>عربي ودولي</span></a>
<a href="https://paltoday.ps/ar/post/category/15/الرياضة" target=""><span>الرياضة</span></a>
<a href="https://paltoday.ps/ar/post/category/45/منوعات" target=""><span>منوعات</span></a>
<a href="https://paltoday.ps/ar/post/category/44/التحليلات" target=""><span>مقالات</span></a>
<a href="https://paltoday.ps/ar/post/category/3/أسرى-الحرية" target=""><span>أسرى</span></a>
<a href="https://paltoday.ps/ar/post/category/37/اقتصاد" target=""><span>اقتصاد</span></a>
<a href="https://paltoday.ps/ar/post/category/29/اسرائيليات" target=""><span>اسرائيليات</span></a>
<a href="https://paltoday.ps/ar/post/category/13/محلي" target=""><span>محلي</span></a>
<a href="https://paltoday.ps/ar/post/category/23/ملف-القدس" target=""><span>القدس</span></a>
<a href="https://paltoday.ps/ar/post/category/62/مؤسسات" target=""><span>مؤسسات</span></a>
<a href="https://paltoday.ps/ar/contact" target=""><span>اتصل بنا</span></a>
<a href="https://paltoday.ps/ar/about" target=""><span>من نحن</span></a>
<a href="https://paltoday.ps/ar/send-post" target=""><span>ارسل خبر</span></a>
</nav> <span class="search-icon search-button text-center mt-4 mr-2 ml-xl-4 ml-lg-2 pt-1"><i class="icon-search"></i></span>
<span class="trend-icon trend-button text-center mt-4 d-none d-md-block tooltip2 ml-3 ml-lg-0 mr-xl-3 " data-tooltip data-tooltipster='{"side":"left"}' title="الأكثر رواجا Trending"><span class="badge badge-pill badge-danger">5</span><i class="icon-trend-news"></i></span>
<span class="menu-button menu-toggle style-2 ml-2 d-block d-lg-none"><span>Menu</span></span>
</div>
</div>
</header>
<div class="navbar">
<div class="d-flex flex-wrap justify-content-start no-gutters">
<div class="col-12 col-md-auto ">
<ol class="breadcrumb mb-0 mr-5 pb-3 pb-md-0">
<li class="breadcrumb-item"><a href="https://paltoday.ps/ar">الرئيسية</a></li>
<li class="breadcrumb-item"><a href="https://paltoday.ps/ar/post/category/5/الصحافة-الصهيونية">الصحافة الصهيونية</a></li>
<li class="breadcrumb-item active">عرض الخبر</li>
</ol>
</div>
<div class="mr-auto col-12 col-md-auto">
<nav class="social d-flex align-items-center justify-content-around ml-0 ml-md-4">
<a href="https://www.instagram.com/paltoday/" target="_blank" rel="nofollow" class="instagram px-3"><i class="icon-instagram"></i></a>
<a href="https://www.youtube.com/channel/UCckHcxsPS_WgrjF-1CEFULw" target="_blank" rel="nofollow" class="youtube px-3"><i class="icon-youtube"></i></a>
<a href="https://twitter.com/paltoday" target="_blank" rel="nofollow" class="twitter px-3"><i class="icon-twitter"></i></a>
<a href="https://www.facebook.com/PaltodayPs/" target="_blank" rel="nofollow" class="facebook px-3"><i class="icon-facebook"></i></a>
</nav>
</div> </div>
</div>
<script>
    window.fbAsyncInit = function () {
        FB.init({
            appId: '2146685568929026',
            xfbml: true,
            version: 'v2.1'
    });
        FB.api(
            '/',
            'POST',
            {"scrape": "true", "id": "https://paltoday.ps/ar/post/287429/نتنياهو-متفائل-بخليفة-أوباما-رسائل-ممتازة"},
            function (response) {
            }
        );
    };
    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {
            return;
        }
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<input type="hidden" id="page_app" value="post">
<input type="hidden" id="page_id" value="287429">
<div class="page-post">
<article class="page-post-article">
<div class="pt-4 mb-4" style="background-color: #f5f6f6;">
<div class="container">
<div class="row">
<div class="col-md-10 mr-auto ml-auto">
<div class="row" id="7">
<div class="col-md-6">
<div class="ads text-center mb-3 mb-md-4">
<a href="https://paltoday.ps/ar/ads/2" rel="nofollow" target="_blank">
<img src="//cdn01.paltoday.ps/ar/img/yl3qh.png" class="img-fluid" alt="الاتصالات">
</a>
</div>
</div>
<div class="col-md-6">
<div class="ads text-center mb-3 mb-md-4">
<a href="https://paltoday.ps/ar/ads/1" rel="nofollow" target="_blank">
<img src="//cdn02.paltoday.ps/ar/img/sYupJ.png" class="img-fluid" alt="اعلان وطنية">
</a>
</div>
</div>
</div>
<h3 class="post-caption mb-2"></h3>
<h1 class="post-title mb-3">نتنياهو متفائل بخليفة أوباما: رسائل ممتازة..!</h1>
<ul class="post-status d-flex mb-30">
<li class="ml-40">فلسطين اليوم - وكالات</li>
<li class="ml-40 d-none d-sm-inline-block views" data-id="287429" style="" data-app="post" data-text="{views} قراءة"></li>
<li>06:36 - 21 ديسمبر 2016</li>
</ul>
<div class="post-thumb">
<a href="//cdn04.paltoday.ps/ar/img/5d4ed5bb3095618777daead5409e7b76.jpg" data-fancybox>
<span class="view-large"><i class="icon-fullscreen"></i></span>
<picture>
<img src="//cdn04.paltoday.ps/ar/img/945x500/5d4ed5bb3095618777daead5409e7b76.jpg" class="img-fluid" alt="">
</picture>
</a>
</div>
</div>
</div>
</div>
</div>
 <div class="container">
<div class="row">
<div class="col-md-10 mr-auto ml-auto">
<div class="row" id="9">
<div class="col-md-6">
<div class="ads text-center mb-3 mb-md-4">
<a href="https://paltoday.ps/ar/ads/4" rel="nofollow" target="_blank">
<img src="//cdn03.paltoday.ps/ar/img/UonDp.png" class="img-fluid" alt="بنك فلسطين">
</a>
</div>
</div>
<div class="col-md-6">
<div class="ads text-center mb-3 mb-md-4">
<a href="https://paltoday.ps/ar/ads/3" rel="nofollow" target="_blank">
<img src="//cdn02.paltoday.ps/ar/img/c75sr.png" class="img-fluid" alt="جوال">
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-12 col-md-2">
<div class="sticky-container">
<div class="post-share text-center d-flex d-md-block">
<div class="head font-weight-bold mb-md-4 col-auto">مشاركة</div>
<div class="d-flex pb-3 d-md-block col">
<a href="https://twitter.com/share?text=نتنياهو متفائل بخليفة أوباما: رسائل ممتازة..!&url=https://paltoday.ps/ar/post/287429/نتنياهو-متفائل-بخليفة-أوباما-رسائل-ممتازة" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" class="twitter d-block text-center mb-3 ml-4 ml-sm-0"><i class="icon-twitter"></i></a>
<a href="https://www.facebook.com/dialog/feed?app_id=2146685568929026&link=https://paltoday.ps/ar/post/287429/نتنياهو-متفائل-بخليفة-أوباما-رسائل-ممتازة&picture=https://paltoday.ps/ar/img/5d4ed5bb3095618777daead5409e7b76.jpg&name=نتنياهو متفائل بخليفة أوباما: رسائل ممتازة..!&redirect_uri=https://paltoday.ps/ar&display=popup&description=حلمي موسى

في الوقت الذي لا تزال فيه محافلُ إسرائيلية ويهودية أميركية تتخوف من خطوات قد تُقدم عليها إدارة الرئيس الأميركي باراك أوباما، يواصلُ رئيسُ الحكومة " onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" class="facebook d-block text-center mb-3 ml-4 ml-sm-0"><i class="icon-facebook"></i></a>
<a href="whatsapp://send?text=نتنياهو متفائل بخليفة أوباما: رسائل ممتازة..! :: https://paltoday.ps/ar/post/287429/نتنياهو-متفائل-بخليفة-أوباما-رسائل-ممتازة" data-action="share/whatsapp/share" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" class="whatsapp d-block text-center mb-3 ml-4 ml-sm-0"><i class="icon-whatsapp"></i></a>
</div>
</div>
</div>
</div>
<div class="col-12 col-md-9 ml-auto">
<div class="post-text-container clearfix mb-30">
<p dir="RTL" style="text-align: justify;">حلمي موسى</p>
<p dir="RTL" style="text-align: justify;">في الوقت الذي لا تزال فيه محافلُ إسرائيلية ويهودية أميركية تتخوف من خطوات قد تُقدم عليها إدارة الرئيس الأميركي باراك أوباما، يواصلُ رئيسُ الحكومة الإسرائيلية بنيامين نتنياهو التغزل بإدارة الرئيس المنتخب دونالد ترامب. وأبدى نتنياهو في الآونة الأخيرة تفاؤله بإمكانية تحقيق الكثير من الخطوات المشتركة مع الرئيس الاميركي الجديد، معلناً أنه مع إدارة ترامب «يُمكننا أن نُحدِث تغييراتٍ تاريخية». وقد بدأت فعلياً الاتصالات بين إسرائيل وإدارة ترامب، حيث أبلغَ الجنرال مايكل فلين، مستشار الأمن القومي الذي عيّنه ترامب، رئيس الموساد يوسي كوهين، بجدية ترامب في نقل السفارة الأميركية إلى القدس المحتلة.</p>
<p dir="RTL" style="text-align: justify;">وأشارت صحيفة «هآرتس» إلى أن نتنياهو أبدى في حواراتٍ مغلقة في الأسابيع الأخيرة تفاؤلاً كبيراً بشأن قدرته على أن يحقق مع الرئيس ترامب خطوات مشتركة لم يكن بالوسع تحقيقها أثناء ولاية الرئيس المنصرف باراك أوباما. ونقلت «هآرتس» عن وزيرٍ رفيع المستوى شارك في مداولات مع نتنياهو مؤخراً قوله إن آمال رئيس الحكومة الإسرائيلية الكبيرة في ترامب تنبعُ من الرسائل التي سمعها رئيس الموساد يوسي كوهين والقائم بأعمال رئيس مجلس الأمن القومي الإسرائيلي يعقوب نيغل من مستشار الأمن القومي الأميركي المرشح الجنرال مايكل فلين الذي التقياه خلال الشهر الحالي.</p>
<p dir="RTL" style="text-align: justify;">ونقلت الصحيفة عن الوزير الرفيع المستوى قوله إن نتنياهو كرر مرات عدة أن لقاء نيغل وكوهين مع فلين كان ممتازاً، وأن الأمور التي سمعاها منه تشهد على «نقطة تحول» جوهرية في السياسة الخارجية الأميركية عموماً، وتجاه إسرائيل والشرق الأوسط على وجه الخصوص. وردد نتنياهو القول بأنه «تتوفر حالياً فرصة، ونحن بوسعنا أن نحدث تغييرات تاريخية».</p>
<p dir="RTL" style="text-align: justify;">وكان نيغل قد سافر إلى واشنطن لحضور منتدى سابان، وأيضاً لإجراء لقاء وداعي مع نظيرته الأميركية سوزان رايس ومع مستشاري ترامب. ولم يكتف نتنياهو بمهمة نيغل للقاء رجال ترامب فطلب من رئيس الموساد يوسي كوهين الانضمام إليه. وبحسب جهات مطلعة، فإن كوهين لم يكن يرغب في الانضمام إلى نيغل، لكنه في النهاية استجاب لطلب نتنياهو. وكان اللقاء المركزي لكوهين ونيغل، ومعهما السفير الإسرائيلي في واشنطن رون دريمر، مع الجنرال فلين.</p>
<p dir="RTL" style="text-align: justify;">والجنرال فلين مقرب جداً من ترامب وكان يرأس في الماضي وكالة الاستخبارات التابعة لوزارة الدفاع الأميركية، ويعتبر شخصية مثيرة للجدل في الأوساط الأمنية والاستخبارية الأميركية. وكان فلين قد نشر على صفحة «تويتر» خاصته تقارير إخبارية كاذبة أثناء المعركة الانتخابية فضلاً عن إشاعته نظريات المؤامرة.</p>
<p dir="RTL" style="text-align: justify;">وأثار كوهين ونيغل مع فلين أساسا مسألة السياسة الأميركية المستقبلية تجاه إيران، وخصوصاً الموقف من الاتفاق النووي. وعدا ذلك أثارا مسألة الحرب في سوريا وموقف إدارة ترامب المستقبلية منها. وشدد نيغل وكوهين على المصالح الحيوية لإسرائيل في أي حل مستقبلي في سوريا، وخصوصاً الرغبة في منع «حزب الله» وإيران من السيطرة هناك.</p>
<p dir="RTL" style="text-align: justify;">وبحسب الوزير الإسرائيلي الرفيع المستوى، فإن فلين أبلغ كوهين ونيغل رسائل إيجابية تقريباً في كل القضايا المثارة. وبحسب كلامه، شدد فلين في اللقاء على جدية ترامب في نيته نقل السفارة الأميركية من تل أبيب إلى القدس المحتلة. ويُعتبر كلام فلين عن نقل السفارة الرسالة الأهم التي تلقتها إسرائيل منذ فوز ترامب.</p>
<p dir="RTL" style="text-align: justify;">وقادت التقارير عن لقاء فلين مع نيغل وكوهين إلى تفاهم بين نتنياهو وعدد من وزرائه إلى أن السياسة الإسرائيلية تحتاج إلى تكيف مع الواقع الجديد الذي نشأ في أميركا. وحتى الآن لم يجر في المجلس الوزاري المصغر أي نقاش جدي حول نتائج الانتخابات الأميركية وأثرها على إسرائيل ومدى الحاجة لإجراء تغييرات. ويتوقع أن يجري هذا الأسبوع أول نقاش حول هذه المسألة.</p>
<p dir="RTL" style="text-align: justify;">ومعروف أن انتخاب ترامب أثار خلافات داخل الحكومة الإسرائيلية. ففي الشأن الفلسطيني، أعلن نتنياهو أنه ينوي العمل مع ترامب من أجل تحقيق حلّ الدولتين، فيما طالب أفيغدور ليبرمان بالعمل على تجديد الالتزام الذي تحقق بين أرييل شارون وجورج بوش الابن بشأن الكتل الاستيطانية. أما نفتالي بينت فأعلن وجوب استغلال فوز ترامب لإعلان نهاية حل الدولتين وإزالته عن جدول الأعمال. أما وزير الاستخبارات إسرائيل كاتس فطالب باستغلال فوز ترامب للحصول على اعتراف أميركي بضم هضبة الجولان إلى إسرائيل.</p>
<p dir="RTL" style="text-align: justify;">وقالت «هآرتس» إن التقدير في إسرائيل يقول بأن ترامب سيحاول التوصل إلى صفقة رزمة مع روسيا في مناطق توتر عدة في العالم وبينها سوريا. وهذا قد يشكل خطرا على المصالح الإسرائيلية، ولكن قد يكون فرصة لتحقيق مصالح إسرائيل في سوريا وهي المصالح التي لم يكن بالوسع تحقيقها في عهد أوباما.</p>
<p dir="RTL" style="text-align: justify;">من جهة أخرى، نقلت صحيفة «إسرائيل اليوم» المقربة من نتنياهو أن «أوباما قد يعمل على قرار مناهض لإسرائيل». وأشارت إلى ما نشره موقع الأخبار المحافظ «بريتبارت» نقلاً عن مصادر رفيعة المستوى بأنه يحتمل أن يسمح الرئيس المنصرف بتمرير قرارات مناهضة لإسرائيل في الامم المتحدة، تسمح بتشديد الضغط على القدس وربما تدفع الى الأمام حركة المقاطعة ضد اسرائيل.</p>
<p dir="RTL" style="text-align: justify;">وبحسب التقرير، يوزع الفلسطينيون في الامم المتحدة هذه الايام مسودة قرار على مجلس الامن يقضي بأن المستوطنات غير شرعية ويطلبون من الدول الاعضاء والمنظمة الامتناع عن عرض أي مساعدة لإسرائيل من شأنها أن ترتبط بالنشاط في المستوطنات. ومن خلف اقتراح مناهض آخر لإسرائيل تقف نيوزيلندا والسويد.</p>
<p dir="RTL" style="text-align: justify;">وكانت منظمات صهيونية أميركية قد أشاعت في الأيام الأخيرة أن أوباما ينوي السماح باتخاذ قرارات في الأمم المتحدة ضد إسرائيل. ولكن ليس مستبعداً أن يكون هذا الكلام جزءاً من التحريض اليميني على أوباما، الرامي إلى إبقاء اليقظة ومنع أي تحركات ضد إسرائيل في المحافل الدولية.</p>
</div>
<div class="body-ads">
</div>
<div id="Mpi_WIDGET_124412"></div>
<script data-cfasync="false">
                              (function(R,e,c,s,W,i,d){R['RecsWidgetObject']=W;R[W]=R[W]||function(){ (R[W].q=R[W].q||[]).push(arguments)},R[W].l=1*new Date();i=e.createElement(c),d=e.getElementsByTagName(c)[0];i.async=1;i.src=s;d.parentNode.insertBefore(i,d) })(window,document,'script','//widget.yallarec.com/_yalla_loader.js','__recsWidget');
                              __recsWidget('createWidget',{wwei:'Mpi_WIDGET_124412',pubid:190677,webid:192806,wid:124412,on:'yallarec'});
                            </script>
<div class="widget-9 widget mb-5">
<header class="widget-header mb-4">
<h2 class="widget-header-title mb-0"><a class="title d-inline-block pb-2">متعلقات</a>
</h2>
</header>
<div class="widget-body">
<article class="entry-box entry-box-news-5 mb-1">
<h3 class="entry-box-title m-0"><a href="https://paltoday.ps/ar/post/229649/إهدأوا-علاقات-اسرائيل-الولايات-المتحدة-ممتازة-هآرتس" class="p-1 pr-3">إهدأوا، علاقات اسرائيل – الولايات المتحدة ممتازة .. هآرتس</a></h3>
</article>
<article class="entry-box entry-box-news-5 mb-1">
<h3 class="entry-box-title m-0"><a href="https://paltoday.ps/ar/post/164852/ديمغرافية-يهودية-احصاء-متفائل-اسرائيل-اليوم" class="p-1 pr-3">ديمغرافية يهودية: احصاء متفائل - اسرائيل اليوم</a></h3>
</article>
<article class="entry-box entry-box-news-5 mb-1">
<h3 class="entry-box-title m-0"><a href="https://paltoday.ps/ar/post/108323/أنا-متفائل-معاريف" class="p-1 pr-3">أنا متفائل- معاريف </a></h3>
</article>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</article>
</div>
<div class="get-more-end" style="display: none;">
<div class="paltoday-loader text-center infinite-scroll-request"><img src="https://paltoday.ps/ar/style/assets/images/loading.gif" alt="" style="opacity: 0.3;"></div>
</div>
</div>
<audio id="breaking_audio">
<source src="" type="audio/ogg">
</audio>
<div class="section-breaking-top"></div>
<div class="section-breaking-height"></div>
<section class="section-breaking" style="display: none;">
<div class="container">
<div class="header">عاجل</div>
<div class="content">
<article class="entry-box entry-box-news">
<h2 class="entry-box-title"><a href="#"><span class="time"></span> <span class="title"></span></a></h2>
</article>
</div>
</div>
</section>
<style type="text/css">
	/* Breaking News Section */
	.section-breaking{
	  position: fixed;
	  bottom: 0;
	  right: 0;
	  z-index: 10;
	  width: 100%;
	}
	.section-breaking.bottom{
		position: static;
	}
    .section-breaking {
        padding-top: 10px;
        padding-bottom: 10px;
        background-color: #d8232a;
    }
    .section-breaking .container {
        position: relative;
        padding-right: 90px;
    }
    .section-breaking .header {
        position: absolute;
        right: 0;
        top: 0;
        height: 100%;
        width: 90px;
        color: #f8cc1b;
        font-size: 20px;
        display: -webkit-box;
        display: -ms-flexbox;
        display: -webkit-flex;
        display: flex;
        -webkit-box-pack: center;
        -ms-flex-pack: center;
        -webkit-justify-content: center;
        justify-content: center;
        -webkit-box-align: center;
        -ms-flex-align: center;
        -webkit-align-items: center;
        align-items: center;
    }
    .section-breaking .content {
        width: -moz-calc(100% - 90px);
        width: -webkit-calc(100% - 90px);
        width: -o-calc(100% - 90px);
        width: calc(100% - 90px);
    }
    .section-breaking .entry-box-news {
    }
    .section-breaking .entry-box-news .entry-box-title {
        color: #ffffff;
        font-size: 18px;
        margin: 0;
    }
    .section-breaking .entry-box-news .entry-box-title a {
        color: #ffffff;
    }
    .section-breaking .entry-box-news .entry-box-title a:hover {
        text-decoration: underline;
    }
    .section-breaking .breaking-all{
        min-height: 76px;
    }
</style>
<footer class="main-footer">
<div class="container">
<div class="row">
<div class="col-12 col-lg-6">
<p class="copyright text-center text-lg-right py-4 mb-0">جميع الحقوق محفوظة لوكالة فلسطين اليوم © 2003 - 2019</p>
</div>
<div class="col-12 col-lg-6">
<div class="atyaf pt-2 text-center text-md-left"><a href="http://atyaf.co" class="tooltip2" target="_blank" data-tooltip data-tooltipster='{"side":"right"}' title="برمجة وتنفيذ شركة أطياف"><img src="https://paltoday.ps/ar/style/assets/images/atyafco.png" alt="atyafco logo"></a></div>
<p class="designer text-center text-lg-left pb-2 mb-0"><a href="https://www.behance.net/ibshaqura" target="_blank">تصميم : إبراهيم شقورة</a></p>
</div>
</div>
</div>
</footer><div class="breaking-news" style="display: none;">
<div class="container">
<div class="row d-flex align-self-end align-content-between">
<div class="col-lg-2 col-sm-1 mt-lg-auto header-container">
<div class="header mt-lg-0 mt-md-3 mt-sm-2">
<p class="text-1 mb-0 mb-sm-1">عـاجـــل</p>
<p class="text-2 mb-3 d-none d-lg-block">www.paltoday.ps</p>
</div>
</div>
<div class="col-lg-10 content-container">
<span class="close"><i class="icon-close"></i></span>
<div class="pt-4">
<article class="item b_item">
<a href="" class="d-flex no-gutters pb-4 px-3 b_link">
<div class="date ml-3 col-auto b_time"></div>
<h3 class="title mb-0 b_title"></h3>
</a>
</article>
</div>
<div class="breaking-all pt-4" style="min-height: 76px;">
</div>
</div>
</div>
</div>
</div><script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/pace.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/jquery.validate.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/messages_ar.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/tooltipster.bundle.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/infinite-scroll.pkgd.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/jquery.masonry.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/imagesloaded.pkgd.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/typed.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/idTabs.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/jquery.custom-scrollbar.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/jquery.fancybox.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/select2.full.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/moment-with-locales.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/moment-timezone-with-data.js"></script>
<script src="https://paltoday.ps/ar/style/assets/js/o2.js?v=1.2"></script>
<!--[if lt IE 9]>
<script src="https://paltoday.ps/ar/style/assets/js/html5shiv.js"></script><![endif]-->
<script src="https://paltoday.ps/ar/style/assets/js/plugins/jwplayer.js"></script>
<script>jwplayer.key = "EMI+U6mDL5AQMoO67THRErpJfocjp8yCW5IdIw==";</script>
<script type="text/javascript">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</script><script type="text/javascript">
    $(document).ready(function () {
        // section news 1 slider
//		$('.section-news-1 .swiper-slide:first-child .entry-box-news').addClass('opacity dd');
        var swiper = new Swiper('.section-news-1 .swiper-container', {
            pagination: '.swiper-pagination',
            paginationClickable: true,
            nextButton: '.swiper-button-next',
            prevButton: '.swiper-button-prev',
            breakpoints: {
                3000: {
                    slidesPerView: 3
                },
                1199: {
                    slidesPerView: 3
                },
                992: {
                    slidesPerView: 2
                },
                480: {
                    slidesPerView: 1
                }
            }, onInit: function () {
                $('.section-news-1 .spinner-loading').remove();
                $('.section-news-1 .swiper-wrapper.opacity').removeClass('opacity')
            }
        });
        //section-video-1
        $('.section-video-1 ._pagination .entry-box-media:first-child').addClass('_active');
        $('.section-video-1 ._pagination .entry-box-media a').on('click', function (e) {
            e.preventDefault();
            var $this = $(this),
                $link = $this.attr('href'),
                $parent = $this.parents('.entry-box-media'),
                $widget = $this.parents('.section-video-1'),
                $ajaxContainer = $widget.find('.slider-container');
            if (!$parent.hasClass('_active')) {
                $('.section-video-1 ._pagination .entry-box-media._active').removeClass('_active');
                $parent.addClass('_active');
                $widget.addClass('_loading');
                var $url = $link;
                $.ajax({
                    type: "GET",
                    url: $url,
                    success: function ($data) {
                        if ($data) {
                            $('html, body').animate({scrollTop: $('.section-video-1').offset().top}, 200);
                            $ajaxContainer.find('*').remove();
                            $ajaxContainer.empty().html($data);
                            setTimeout(function () {
                                $widget.removeClass('_loading');
                                $ajaxContainer.find('.entry-box-media.effect').removeClass('effect');//.find('a').attr('data-fancybox','');
                                $ajaxContainer.find('.entry-box-media [data-fancybox]').fancybox();
                            }, 400);
//							setTimeout(function(){
//								$('html, body').animate({scrollTop: $('.section-video-1').offset().top}, 200);
//							}, 400);
                        }
                    },
                    dataType: 'HTML'
                });
            }
        });
        // section-news-13
        var swiper2 = new Swiper('.section-news-13 .swiper-container', {
            paginationClickable: true,
            spaceBetween: 30,
            autoplay: 2500,
            autoplayDisableOnInteraction: false,
            effect: 'fade'
        });
        // section-media caricature
        var swiper3 = new Swiper('.section-media .swiper-container', {
            paginationClickable: true,
            spaceBetween: 30,
            autoplay: 2500,
            autoplayDisableOnInteraction: false
        });
    });
</script><script src="https://paltoday.ps/ar/style/assets/js/plugins/jquery.sticky-kit.min.js"></script>
<script type="text/javascript">
  var $ads_counter = 1;
    function shareFixed(){
        if ($(window).width() > 992) {
            $(".sticky-container").stick_in_parent({
                offset_top: 55
            });
        }
    }
    $(document).ready(function() {
        shareFixed();
    });
    var postImagesSettings = {
        slidesPerView: 1
    };
    var postThumbsSettings = {
        navigation: {
            nextEl: '.page-post .page-post-article .post-gallery .swiper-container.thumbs-images .swiper-button-next',
            prevEl: '.page-post .page-post-article .post-gallery .swiper-container.thumbs-images .swiper-button-prev',
        },
        slidesPerView: 8,
        spaceBetween: 10,
        slideToClickedSlide: true,
        centeredSlides: true,
        breakpoints: {
            1024: {
                slidesPerView: 8
            },
            768: {
                slidesPerView: 3
            },
            640: {
                slidesPerView: 2
            },
            320: {
                slidesPerView: 1
            }
        }
    };
    if ($('.page-post .page-post-article .post-gallery').length) {
        var postImages = new Swiper('.page-post .page-post-article .post-gallery .swiper-container.big-images', postImagesSettings);
        var postThumbs = new Swiper('.page-post .page-post-article .post-gallery .swiper-container.thumbs-images', postThumbsSettings);
        postImages.controller.control = postThumbs;
        postThumbs.controller.control = postImages;
    }

    $.ajax({
        type: "GET",
        url: 'https://paltoday.ps/ar/last-posts.json',
        success: function ($response) {
        nextPenSlugs2 = [];
        var $post_id = $('.post_id').val();
        $.each($response, function ($k, $r) {
            if ('287429' != $r.id) {
                nextPenSlugs2.push($r.link)
            }
        })

        function getPenPathPost() {
            var slug = window.nextPenSlugs2[this.loadCount];
            if (slug) {
                return slug;
            }
        }

        var $pagePost = $('.page-post');
        $pagePost.infiniteScroll({
            path: getPenPathPost,
            append: '.page-post-article',
            status: '.get-more-end'
        });
        $pagePost.on('append.infiniteScroll', function (event, response, path, items) {
            var $views_item = $(items).find('.views');
            shareFixed();
            increment_views($views_item.attr('data-app'), $views_item.attr('data-id'));
            $(items).find('.ads').remove();
            if ($('.post-gallery').length) {
                var postImages = new Swiper('.page-post .page-post-article .post-gallery .swiper-container.big-images', postImagesSettings);
                var postThumbs = new Swiper('.page-post .page-post-article .post-gallery .swiper-container.thumbs-images', postThumbsSettings);
                window.postImages.controller.control = postThumbs;
                window.postThumbs.controller.control = postImages;
            }
          $(items).find('#Mpi_WIDGET_124412').remove();
          $(items).find('.body-ads').html('<div id="ENGAGEYA_WIDGET_124412_' + $ads_counter + '"></div>');
        (function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_124412_'+$ads_counter,pubid: 190677,webid: 192806,wid: 124412});
$ads_counter++;
        });
    },
    dataType: 'JSON'
    });
</script>

<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '685945648465995');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=685945648465995&ev=PageView&noscript=1"
/></noscript>

</body>
</html>