<!DOCTYPE html>
<html lang="ar">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<title>منح دراسية للماجستير في بولندا - فلسطين اليوم</title>
<meta name="robots" content="noodp,noydir" />
<meta name="robots" content="index,follow" />
<meta name="robots" content="ALL" />
<meta name="og:type" content="article" />
<meta name="og:title" content="منح دراسية للماجستير في بولندا" />
<meta property="og:description" content="&nbsp;أعلنت وزارة التربية والتعليم العالي، اليوم الأحد، عن توفر منح دراسيّة للماجستير في بولندا للعام الدراسي 2016-2017، وذلك في تخصصات علمية مختلفة.

وأوضحت" />
<meta property="og:image" content="https://cdn01.paltoday.ps/ar/img/830x506/ad6e365ca8dafc201393ecc6c864ba83.jpg" />
<meta property="og:image:width" content="830" />
<meta property="og:image:height" content="506" />
<meta property="og:url" content="https://paltoday.ps/ar/post/272349" />
<meta property="og:site_name" content="فلسطين اليوم" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:domain" content="https://paltoday.ps/ar/post/272349" />
<meta name="twitter:site" content="@paltoday" />
<meta name="twitter:creator" content="@paltoday" />
<meta name="twitter:image:src" content="https://cdn01.paltoday.ps/ar/img/830x506/ad6e365ca8dafc201393ecc6c864ba83.jpg" />
<meta name="twitter:description" content="&nbsp;أعلنت وزارة التربية والتعليم العالي، اليوم الأحد، عن توفر منح دراسيّة للماجستير في بولندا للعام الدراسي 2016-2017، وذلك في تخصصات علمية مختلفة.

وأوضحت" />
<meta name="twitter:title" content="منح دراسية للماجستير في بولندا" />
<meta name="twitter:url" content="https://paltoday.ps/ar/post/272349" />
<meta name="description" content="&nbsp;أعلنت وزارة التربية والتعليم العالي، اليوم الأحد، عن توفر منح دراسيّة للماجستير في بولندا للعام الدراسي 2016-2017، وذلك في تخصصات علمية مختلفة.

وأوضحت" />
<meta name="keywords" content="منح,دراسية,للماجستير,في,بولندا" />
<meta name="author" content="" />
<meta name="rating" content="General" />
<meta name="fb:app_id" content="2146685568929026" />
<meta name="copyright" content="جميع الحقوق محفوظة لوكالة فلسطين اليوم © 2003 - 2018" />
<meta property="article:published_time" content="2016-06-05T12:24:44+03:00" />
<meta property="article:modified_time" content="2016-06-05T12:24:44+03:00" />
<script src="/cdn-cgi/apps/head/GvAH1NRmiW0eGe9eEveTKk5oPJs.js"></script><link rel="canonical" href="https://paltoday.ps/ar/post/272349/منح-دراسية-للماجستير-في-بولندا">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/plugins.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/style.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/plugins/swiper.min.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/plugins/jquery.custom-scrollbar.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/plugins/jquery.fancybox.min.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/plugins/tooltipster.bundle.min.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/o2.css">
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-152x152.png" />
<link rel="icon" type="image/png" href="https://paltoday.ps/ar/style/assets/images/favicon/favicon-196x196.png" sizes="196x196" />
<link rel="icon" type="image/png" href="https://paltoday.ps/ar/style/assets/images/favicon/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="https://paltoday.ps/ar/style/assets/images/favicon/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="https://paltoday.ps/ar/style/assets/images/favicon/favicon-16x16.png" sizes="16x16" />
<link rel="icon" type="image/png" href="https://paltoday.ps/ar/style/assets/images/favicon/favicon-128.png" sizes="128x128" />
<meta name="application-name" content="فلسطين اليوم" />
<meta name="msapplication-TileColor" content="#FFFFFF" />
<meta name="msapplication-TileImage" content="https://paltoday.ps/ar/style/assets/images/favicon/mstile-144x144.png" />
<meta name="msapplication-square70x70logo" content="https://paltoday.ps/ar/style/assets/images/favicon/mstile-70x70.png" />
<meta name="msapplication-square150x150logo" content="https://paltoday.ps/ar/style/assets/images/favicon/mstile-150x150.png" />
<meta name="msapplication-wide310x150logo" content="https://paltoday.ps/ar/style/assets/images/favicon/mstile-310x150.png" />
<meta name="msapplication-square310x310logo" content="https://paltoday.ps/ar/style/assets/images/favicon/mstile-310x310.png" />
<link rel="alternate" type="application/rss+xml" title="فلسطين اليوم" href="https://paltoday.ps/ar/rss/category/all" />
<link rel="alternate" type="application/rss+xml" title="أحداث الساعة" href="https://paltoday.ps/ar/rss/category/1" />
<link rel="alternate" type="application/rss+xml" title="تقارير" href="https://paltoday.ps/ar/rss/category/2" />
<link rel="alternate" type="application/rss+xml" title="أسرى" href="https://paltoday.ps/ar/rss/category/3" />
<link rel="alternate" type="application/rss+xml" title="أقلام و آراء" href="https://paltoday.ps/ar/rss/category/4" />
<link rel="alternate" type="application/rss+xml" title="الصحافة الصهيونية" href="https://paltoday.ps/ar/rss/category/5" />
<link rel="alternate" type="application/rss+xml" title="شؤون عربية" href="https://paltoday.ps/ar/rss/category/7" />
<link rel="alternate" type="application/rss+xml" title="عين على العدو" href="https://paltoday.ps/ar/rss/category/8" />
<link rel="alternate" type="application/rss+xml" title="ملفات مميزة" href="https://paltoday.ps/ar/rss/category/11" />
<link rel="alternate" type="application/rss+xml" title="منوعات ثقافية" href="https://paltoday.ps/ar/rss/category/12" />
<link rel="alternate" type="application/rss+xml" title="محلي" href="https://paltoday.ps/ar/rss/category/13" />
<link rel="alternate" type="application/rss+xml" title="الرياضة" href="https://paltoday.ps/ar/rss/category/15" />
<link rel="alternate" type="application/rss+xml" title="دينية" href="https://paltoday.ps/ar/rss/category/20" />
<link rel="alternate" type="application/rss+xml" title="صحة وطب" href="https://paltoday.ps/ar/rss/category/21" />
<link rel="alternate" type="application/rss+xml" title="القدس" href="https://paltoday.ps/ar/rss/category/23" />
<link rel="alternate" type="application/rss+xml" title="شؤون دولية" href="https://paltoday.ps/ar/rss/category/28" />
<link rel="alternate" type="application/rss+xml" title="اسرائيليات" href="https://paltoday.ps/ar/rss/category/29" />
<link rel="alternate" type="application/rss+xml" title="رياضة محلية" href="https://paltoday.ps/ar/rss/category/34" />
<link rel="alternate" type="application/rss+xml" title="رياضة دولية" href="https://paltoday.ps/ar/rss/category/35" />
<link rel="alternate" type="application/rss+xml" title="رياضة عربية" href="https://paltoday.ps/ar/rss/category/36" />
<link rel="alternate" type="application/rss+xml" title="اقتصاد" href="https://paltoday.ps/ar/rss/category/37" />
<link rel="alternate" type="application/rss+xml" title="بانوراما" href="https://paltoday.ps/ar/rss/category/38" />

<script type="text/javascript">
_atrk_opts = { atrk_acct:"eqMwh1acBa00Ul", domain:"paltoday.ps",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=eqMwh1acBa00Ul" style="display:none" height="1" width="1" alt="" /></noscript>

<meta property="fb:pages" content="201624223181362" />

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/24222692/PalTodayInternal2', [[458, 65], [320, 100]], 'div-gpt-ad-1515670740738-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
</head>
<body class="search-page-active- trend-news-active- mobile-menu-active-">
<span id="site_url" data-link="https://paltoday.ps/ar"></span>
<input type="hidden" id="time_zone" value="Asia/Jerusalem">
<div class="mobile-menu">
<div class="d-flex flex-nowrap no-gutters">
<div class="col-10 menu-container">
<div class="p-4">
<nav class="menu"><a href="post/category/2/تقارير">تقارير</a><a href="post/category/3/أسرى-الحرية">أسرى</a><a href="post/category/4/أقلام-و-آراء">أقلام و آراء</a><a href="post/category/5/الصحافة-الصهيونية">الصحافة الصهيونية</a><a href="post/category/48/عربي-ودولي">عربي ودولي</a><a href="post/category/23/ملف-القدس">القدس</a><a href="post/category/46/الرياضة">الرياضة</a><a href="contact">اتصل بنا</a><a href="post/category/43/الأخبار">الأخبار</a><a href="send-post">ارسل خبر</a><a href="post/category/15/الرياضة">الرياضة</a><a href="post/category/15/الرياضة">الرياضة</a><a href="post/category/45/منوعات">منوعات</a><a href="post/category/44/التحليلات">مقالات</a><a href="post/category/37/اقتصاد">اقتصاد</a><a href="post/category/29/اسرائيليات">اسرائيليات</a><a href="post/category/13/محلي">محلي</a><a href="about">من نحن</a></nav>
</div>
</div>
<div class="col-2 social-container">
<div class="px-2 pt-4 text-center">
<span class="trend-icon trend-button text-center mt-4 d-md-block mx-auto"><span class="badge badge-pill badge-info ">3</span><i class="icon-trend-news"></i></span>
<nav class="social">
<div><a href="https://www.facebook.com/PaltodayPs/" class="facebook"><i class="icon-facebook"></i></a></div>
<div><a href="https://www.instagram.com/paltoday/" class="instagram"><i class="icon-instagram"></i></a></div>
<div><a href="https://twitter.com/paltoday" class="twitter"><i class="icon-twitter"></i></a></div>
<div><a href="https://www.youtube.com/channel/UCckHcxsPS_WgrjF-1CEFULw" class="youtube"><i class="icon-youtube"></i></a></div>
</nav>
</div>
</div>
</div>
</div>
<div class="search-home pt-5">
<div class="col-12 col-lg-8 mx-auto">
<div class="search-form mb-5">
<form class="search-form">
<input type="search" name="q" id="searchInput" class="form-control form-control-lg">
<label for="searchInput" class="m-0"><span class="label"></span></label>
<div class="label-text d-none"><p>ادخل كلمات البحث ...</p><p>^200 مثال: حكومة التوافق الفلسطيني</p></div>
</form>
<span class="close"><i class="icon-close"></i></span>
</div>
<div class="header mb-30">
<ul class="tabs list-unstyled p-0 mb-0">
<li><a href="#search-tab-1">الأخبار</a></li>
<li><a href="#search-tab-2">ألبومات الصور</a></li>
<li><a href="#search-tab-3">الفيديو</a></li>
</ul>
<span class="result"><i>0</i> نتيجة</span>
</div>
<div class="search-content">
<div class="tab-content" id="search-tab-1">
<div class="scroll-bar-container paltoday-skin pb-5">
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/324835/سلطة-النقد-تصدر-تعميما-بشأن-قروض-موظفي-السلطة-بغزة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/1nYE7.jpg" class="img-fluid" alt="تعبيرية"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">سلطة النقد تصدر تعميماً بشأن قروض موظفي السلطة بغزة</h3>
<p class="entry-box-date m-0">13:32 - 10 يونيو 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/324787/عباس-زكي-اللجنة-المركزية-برئاسة-عباس-قررت-صرف-70-من-رواتب-السلطة-" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/1ENzf.JPG" class="img-fluid" alt="رواتب السلطة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">عباس زكي: اللجنة المركزية برئاسة عباس قررت صرف 70% من رواتب السلطة في غزة</h3>
<p class="entry-box-date m-0">15:10 - 09 يونيو 2018</p>
</div>
 </a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/324882/رفح-حقيقة-ما-جرى-مع-آلاء-المصابة-بالشلل-منذ-12-عاما" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/dFSdt.jpg" class="img-fluid" alt=""></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">رفح: حقيقة ما جرى مع &quot;آلاء&quot; المصابة بالشلل منذ 12 عاماً</h3>
<p class="entry-box-date m-0">10:13 - 11 يونيو 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/324557/إسرائيل-ستضخ-أنصاف-شواقل-للقطاع-في-إطار-خطة-دولية" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/L399H.JPG" class="img-fluid" alt="انصاف شواقل.JPG"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0"> &quot;إسرائيل&quot; ستضخ أنصاف شواقل للقطاع في إطار خطة دولية </h3>
<p class="entry-box-date m-0">18:36 - 05 يونيو 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/324964/تحديد-موعد-عيد-الفطر-فلكيا" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/RoKjw.jpg" class="img-fluid" alt="صلاة العيد الفطر بالقدس المحتلة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">تحديد موعد عيد الفطر فلكياً !</h3>
<p class="entry-box-date m-0">18:07 - 12 يونيو 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/324690/جيش-الاحتلال-إن-قصفت-تل-ابيب-فإن-عشرات-الطائرات-ستغير-على-غزة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/1Jzd3.jpg" class="img-fluid" alt="الطيران الحربي"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">جيش الاحتلال: إن قصفت &quot;تل ابيب&quot; فإن عشرات الطائرات ستُغير على غزة</h3>
<p class="entry-box-date m-0">21:48 - 07 يونيو 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/324461/كراتين-اللحوم-مجانية-وليست-للبيع-في-غزة-توضيح" class="pb-3 d-flex no-gutters align-items-center">
 <picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/l5nLp.jpg" class="img-fluid" alt="امام احد محال اللحوم بغزة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">&quot;كراتين اللحوم&quot;..مجانية وليست للبيع في غزة.. &quot;توضيح&quot; </h3>
<p class="entry-box-date m-0">12:02 - 04 يونيو 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/324254/لأول-مرة-ظهور-أكبر-كائن-بحري-على-وجه-الأرض-في-مصر" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/SCQ8I.JPG" class="img-fluid" alt="اكبر كائن بحري.JPG"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">لأول مرة.. ظهور أكبر كائن بحري على وجه الأرض في مصر</h3>
<p class="entry-box-date m-0">23:08 - 31 مايو 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/324377/طائرات-الاحتلال-تقصف-عدة-أهداف-في-قطاع-غزة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/663Iv.JPG" class="img-fluid" alt=""></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">طائرات الاحتلال تقصف عدة أهداف في قطاع غزة</h3>
<p class="entry-box-date m-0">23:31 - 02 يونيو 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/324701/الاحتلال-يستبق-مليونية-القدس-ويشعل-النيران-في-الكوشوك-وخيام-العود" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/95Hft.jpg" class="img-fluid" alt="كوشوك"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">الاحتلال يستبق &quot;مليونية القدس&quot; ويشعل النيران في &quot;الكوشوك&quot; وخيام العودة</h3>
<p class="entry-box-date m-0">08:43 - 08 يونيو 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/324646/العالول-اجتماع-المركزية-اعطى-توجيهات-بضرورة-استكمال-فاتورة-رواتب-" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/1ENzf.JPG" class="img-fluid" alt="رواتب السلطة.JPG"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">العالول: اجتماع المركزية اعطى توجيهات بضرورة استكمال فاتورة رواتب موظفي غزة</h3>
<p class="entry-box-date m-0">10:48 - 07 يونيو 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/324319/تفاصيل-استشهاد-المسعفة-رزان-النجار" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/bTT9X.JPG" class="img-fluid" alt="رزان النجار.JPG"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">تفــاصيل استشهاد المسعفة رزان النجار</h3>
<p class="entry-box-date m-0">07:59 - 02 يونيو 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/324809/ماذا-تخفي-إسرائيل-وراء-خطة-إنقاذ-غزة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/v8M4J.jpg" class="img-fluid" alt=""></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">ماذا تخفي &quot;إسرائيل&quot; وراء خطة &quot;إنقاذ غزة&quot;؟</h3>
<p class="entry-box-date m-0">22:57 - 09 يونيو 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/324355/الرقم-الصعب-و-اللغز-المحير-تقرير-إسرائيلي-عن-السنوار" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/WG9tz.jpg" class="img-fluid" alt="السنوار"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">&quot;الرقم الصعب&quot; و &quot;اللغز المحير&quot;.. تقرير إسرائيلي عن السنوار</h3>
<p class="entry-box-date m-0">16:33 - 02 يونيو 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/324383/هل-بدأ-العد-التنازلي-للحرب-القادمة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/bVWJn.jpg" class="img-fluid" alt="قصف &quot;أرشيف&quot;"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">هل بدأ العد التنازلي للحرب القادمة؟</h3>
<p class="entry-box-date m-0">08:25 - 03 يونيو 2018</p>
</div>
</a>
</article>
</div>
</div>
<div class="tab-content" id="search-tab-2">
<div class="scroll-bar-container paltoday-skin pb-5">
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/5710/مواجهات-مع-الاحتلال-شرق-غزة-في-جمعة-من-غزة-الى-حيفا-وحدة-ا" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/P2FLL.JPG" class="img-fluid" alt="مواجهات مع الاحتلال شرق غزة في جمعة &quot;من غزة الى حيفا- وحدة الدم و المصير المشترك&quot;"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">مواجهات مع الاحتلال شرق غزة في جمعة &quot;من غزة الى حيفا- وحدة الدم و المصير المشترك&quot;</h3>
<p class="entry-box-date m-0">20:57 - 01 يونيو 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/5711/الشهيدة-المسعفة-رزان-النجار" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/fOlLd.jpeg" class="img-fluid" alt="الشهيدة المسعفة رزان النجار"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">الشهيدة المسعفة رزان النجار</h3>
<p class="entry-box-date m-0">23:03 - 01 يونيو 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/5712/الآلاف-يشيعون-جثمان-الشهيدة-المسعفة-رزان-النجار" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/3xMcI.JPG" class="img-fluid" alt="الآلاف يشيعون جثمان الشهيدة المسعفة رزان النجار"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">الآلاف يشيعون جثمان الشهيدة المسعفة رزان النجار</h3>
<p class="entry-box-date m-0">15:43 - 02 يونيو 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/5713/طائرات-الاحتلال-تغير-على-عدة-أهداف-في-قطاع-غزة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/663Iv.JPG" class="img-fluid" alt="طائرات الاحتلال تغير على عدة أهداف في قطاع غزة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">طائرات الاحتلال تغير على عدة أهداف في قطاع غزة</h3>
<p class="entry-box-date m-0">00:30 - 03 يونيو 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
 <a href="https://paltoday.ps/ar/image/gallery/5714/شروق-الشمس-فوق-مدينة-غزة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/8zNKR.JPG" class="img-fluid" alt="شروق الشمس فوق مدينة غزة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">شروق الشمس فوق مدينة غزة</h3>
<p class="entry-box-date m-0">12:33 - 03 يونيو 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/5715/حفل-تأبين-الشهيدة-المسعفة-رزان-النجار-فى-مخيم-العودة-شرق-خ" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/e0R1h.jpeg" class="img-fluid" alt="حفل تأبين الشهيدة المسعفة &quot; رزان النجار &quot; فى مخيم العودة شرق خانيونس"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">حفل تأبين الشهيدة المسعفة &quot; رزان النجار &quot; فى مخيم العودة شرق خانيونس</h3>
<p class="entry-box-date m-0">12:25 - 06 يونيو 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/5716/المؤسسات-الإعلامية-لحركة-الجهاد-تقيم-مأدبة-إفطار-للعاملين-" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/kkFfi.jpg" class="img-fluid" alt="المؤسسات الإعلامية لحركة الجهاد تقيم مأدبة إفطار للعاملين فيها"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">المؤسسات الإعلامية لحركة الجهاد تقيم مأدبة إفطار للعاملين فيها</h3>
<p class="entry-box-date m-0">14:50 - 07 يونيو 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/5717/المؤتمر-الدولي-لدعم-الانتفاضة-يكرم-عوائل-شهداء-مسيرة-العود" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/JW0P7.JPG" class="img-fluid" alt="المؤتمر الدولي لدعم الانتفاضة يكرم عوائل شهداء مسيرة العودة ويقيم لهم مأدبة إفطار في غزة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">المؤتمر الدولي لدعم الانتفاضة يكرم عوائل شهداء مسيرة العودة ويقيم لهم مأدبة إفطار في غزة</h3>
<p class="entry-box-date m-0">21:12 - 07 يونيو 2018</p>
</div>
</a>
</article>
 <article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/5718/الشهيد-الطفل-هيثم-الجمل-جنوب-القطاع" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/0iIxi.jpeg" class="img-fluid" alt="الشهيد الطفل هيثم الجمل جنوب القطاع"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">الشهيد الطفل هيثم الجمل جنوب القطاع</h3>
<p class="entry-box-date m-0">19:36 - 08 يونيو 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/5719/الغزيون-يحيون-الجمعة-الحادية-عشر-لمسيرة-العودة-مليونية-الق" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/mbiJV.JPG" class="img-fluid" alt="الغزيون يحيون الجمعة الحادية عشر لمسيرة العودة &quot;مليونية القدس&quot; في يوم القدس العالمي وذكرى النكسة 51 على حدود غزة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">الغزيون يحيون الجمعة الحادية عشر لمسيرة العودة &quot;مليونية القدس&quot; في يوم القدس العالمي وذكرى النكسة 51 على حدود غزة</h3>
<p class="entry-box-date m-0">19:38 - 08 يونيو 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/5720/قيادة-الجهاد-تشارك-المتظاهرين-في-جمعة-مليونيه-القدس-على-طو" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/amZFf.jpeg" class="img-fluid" alt="قيادة الجهاد تشارك المتظاهرين في جمعة مليونيه القدس على طول حدود القطاع"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">قيادة الجهاد تشارك المتظاهرين في جمعة مليونيه القدس على طول حدود القطاع</h3>
<p class="entry-box-date m-0">20:24 - 08 يونيو 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/5722/مقاتلون-من-سرايا-القدس-يرابطون-على-الحدود-خلال-شهر-رمضان-ا" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/Q1XuG.JPG" class="img-fluid" alt="مقاتلون من سرايا القدس يرابطون على الحدود خلال شهر رمضان المبارك"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">مقاتلون من سرايا القدس يرابطون على الحدود خلال شهر رمضان المبارك</h3>
<p class="entry-box-date m-0">22:00 - 13 يونيو 2018</p>
</div>
</a>
</article>
</div>
</div>
<div class="tab-content" id="search-tab-3">
<div class="scroll-bar-container paltoday-skin pb-5">
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1167/قصيدة-للفنان-سامر-عيسى-بعنوان-القصف-بالقصف" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/mzqZj.JPG" class="img-fluid" alt="قصيدة للفنان سامر عيسى بعنوان &quot;القصف بالقصف&quot;"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">قصيدة للفنان سامر عيسى بعنوان &quot;القصف بالقصف&quot;</h3>
<p class="entry-box-date m-0">15:16 - 31 مايو 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1168/شاهد-من-دعاء-المرابطين-الصائمين-للمرابطين" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/SyFMt.jpg" class="img-fluid" alt="شاهد من دعاء المرابطين الصائمين للمرابطين"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">شاهد من دعاء المرابطين الصائمين للمرابطين</h3>
<p class="entry-box-date m-0">20:51 - 31 مايو 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1169/مندوب-فلسطين-في-مجلس-الأمن-يستذكر-رزان-النجار-بالبكاء" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/9FEol.png" class="img-fluid" alt="مندوب فلسطين في مجلس الأمن يستذكر رزان النجار بالبكاء"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">مندوب فلسطين في مجلس الأمن يستذكر رزان النجار بالبكاء</h3>
<p class="entry-box-date m-0">08:44 - 02 يونيو 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1170/رزان-النجار-جريمة-جديدة-بحق-الطواقم" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/NRF4o.JPG" class="img-fluid" alt="رزان النجار.. جريمة جديدة بحق الطواقم"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">رزان النجار.. جريمة جديدة بحق الطواقم</h3>
 <p class="entry-box-date m-0">15:43 - 02 يونيو 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1171/سرايا-القدس-لأجلكم-أوفياء" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/oGiV9.jpg" class="img-fluid" alt="سرايا القدس: لأجلكم أوفياء "></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">سرايا القدس: لأجلكم أوفياء </h3>
<p class="entry-box-date m-0">21:34 - 02 يونيو 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1172/أخت-المرجلة-الشهيدة-المسعفة-زران-النجار" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/IlWyU.jpg" class="img-fluid" alt="&quot;أخت المرجلة&quot; الشهيدة المسعفة زران النجار"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">&quot;أخت المرجلة&quot; الشهيدة المسعفة زران النجار</h3>
<p class="entry-box-date m-0">12:30 - 03 يونيو 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1173/الحرائق-المندلعة-في-غلاف-قطاع-غزة-بفعل-الطائرات-الورقية" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/mSwdN.jpg" class="img-fluid" alt="الحرائق المندلعة في غلاف قطاع غزة بفعل الطائرات الورقية"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">الحرائق المندلعة في غلاف قطاع غزة بفعل الطائرات الورقية</h3>
<p class="entry-box-date m-0">08:49 - 04 يونيو 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1174/وااا-قدساه-هل-سيهب-العالم-لنصرة-القدس-وغزة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/SxUL8.jpg" class="img-fluid" alt="وااا قدساه .. هل سيهب العالم لنصرة القدس وغزة؟"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">وااا قدساه .. هل سيهب العالم لنصرة القدس وغزة؟</h3>
<p class="entry-box-date m-0">10:48 - 04 يونيو 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1175/انتقاما-لرزان-النجارشبان-يحرقون-ثكنة-عسكرية-شرق-خانيونس" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/9eGaq.jpg" class="img-fluid" alt="انتقاماً لرزان النجار..شبان يحرقون ثكنة عسكرية شرق خانيونس "></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">انتقاماً لرزان النجار..شبان يحرقون ثكنة عسكرية شرق خانيونس </h3>
<p class="entry-box-date m-0">12:54 - 04 يونيو 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1176/الاحتلال-يعتدي-على-المصلين-في-المسجد-الاقصى" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/gBdvL.jpeg" class="img-fluid" alt="الاحتلال يعتدي على المصلين في المسجد الاقصى"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">الاحتلال يعتدي على المصلين في المسجد الاقصى</h3>
<p class="entry-box-date m-0">11:53 - 05 يونيو 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1177/كلمة-عضو-المكتب-السياسي-لحركة-الجهاد-الإسلامي-نافذ-عزام-في-مليونية" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/CYyjT.JPG" class="img-fluid" alt="كلمة عضو المكتب السياسي لحركة الجهاد الإسلامي نافذ عزام في مليونية القدس "></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">كلمة عضو المكتب السياسي لحركة الجهاد الإسلامي نافذ عزام في مليونية القدس </h3>
<p class="entry-box-date m-0">12:29 - 05 يونيو 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1178/كلمة-القيادي-في-حركة-الجهاد-الإسلامي-محمد-الحرازين-لمناسبة-مليونية" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/4r2er.jpg" class="img-fluid" alt="كلمة القيادي في حركة الجهاد الإسلامي محمد الحرازين لمناسبة مليونية القدس"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">كلمة القيادي في حركة الجهاد الإسلامي محمد الحرازين لمناسبة مليونية القدس</h3>
<p class="entry-box-date m-0">12:30 - 05 يونيو 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1179/كلمة-القيادي-في-حركة-الجهاد-الإسلامي-محمد-الحرازين-لمناسبة-مليونية" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/W4gca.jpg" class="img-fluid" alt="كلمة القيادي في حركة الجهاد الإسلامي محمد الحرازين لمناسبة مليونية القدس"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">كلمة القيادي في حركة الجهاد الإسلامي محمد الحرازين لمناسبة مليونية القدس</h3>
<p class="entry-box-date m-0">12:32 - 05 يونيو 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1180/ردة-فعل-المواطنين-عندما-شاهدوا-ما-تبقي-من-الشهيدة-رزان-النجار-بعد-" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/IlWyU.jpg" class="img-fluid" alt="ردة فعل المواطنين عندما شاهدوا ما تبقي من الشهيدة رزان النجار بعد استشهادها"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">ردة فعل المواطنين عندما شاهدوا ما تبقي من الشهيدة رزان النجار بعد استشهادها</h3>
<p class="entry-box-date m-0">15:50 - 05 يونيو 2018</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/1183/طرد-عضو-الكنيست-حنين-زعبي-بعد-أن-تحدثت-ضد-جنود-الجيش-الإسرائيلي" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/pbaRR.JPG" class="img-fluid" alt="طرد عضو الكنيست &quot;حنين زعبي&quot;  بعد أن تحدثت ضد جنود الجيش الإسرائيلي"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">طرد عضو الكنيست &quot;حنين زعبي&quot; بعد أن تحدثت ضد جنود الجيش الإسرائيلي</h3>
<p class="entry-box-date m-0">13:05 - 06 يونيو 2018</p>
</div>
</a>
</article>
</div>
</div>
</div>
</div>
</div><div class="trend-news p-3">
<div class="header mt-3 mb-4"><h2 class="title"><span>الأكثر رواجا</span> Trending</h2> <span class="close"><i class="icon-close"></i></span></div>
<div class="scroll-bar-container paltoday-skin pl-md-5 ml-md-4">
<article class="entry-box mb-2 pb-3">
<div class="entry-box-body">
<h3 class="entry-box-title mt-0"><a href="https://paltoday.ps/ar/post/324939/النشطاء-ينتصرون-للقدس-ويلقنون-فجر-السعيد-درسا-قاسيا">النشطاء ينتصرون للقدس ويلقنون فجر السعيد درساً قاسياً</a></h3>
 <div class="tags">
<a href="https://paltoday.ps/ar/tag/21528/فجر-السعيد" class="mb-2">#فجر السعيد</a>
<a href="https://paltoday.ps/ar/tag/21529/ابن-العم" class="mb-2">##ابن_العم</a>
</div>
</div>
</article>
<article class="entry-box mb-2 pb-3">
<div class="entry-box-body">
<h3 class="entry-box-title mt-0"><a href="https://paltoday.ps/ar/post/324912/حرائق-وإغلاق-طرق-بسبب-الطائرات-الحارقة-في-المستوطنات-المجاورة-لغز">حرائق وإغلاق طرق بسبب الطائرات الحارقة في المستوطنات المجاورة لغزة</a></h3>
</div>
</article>
<article class="entry-box mb-2 pb-3">
<div class="entry-box-body">
<h3 class="entry-box-title mt-0"><a href="https://paltoday.ps/ar/post/324697/د-الهندي-مليونية-القدس-تحمل-رسائل-عدة-ومسيرة-العودة-وضعت-إسرائيل-">د. الهندي: مليونية القدس تحمل رسائل عدة ومسيرة العودة وضعت &quot;إسرائيل&quot; في مازق</a></h3>
<div class="tags">
<a href="https://paltoday.ps/ar/tag/294/الجهاد-الإسلامي" class="mb-2">#الجهاد الإسلامي</a>
<a href="https://paltoday.ps/ar/tag/923/الهندي" class="mb-2">#الهندي</a>
<a href="https://paltoday.ps/ar/tag/20263/مسيرات-العودة" class="mb-2">#مسيرات العودة</a>
</div>
</div>
</article>
</div>
</div><div class="body-overlay"></div>
<div class="site-container">
<header class="main-header">
<div class="d-flex align-items-center px-2 px-md-5">
<div class="ml-auto">
<h1 class="logo sr-only">وكالة فلسطين اليوم الاخبارية</h1>
<div class="logo"><a href="https://paltoday.ps/ar"><img src="https://paltoday.ps/ar/style/assets/images/logo.png" class="img-fluid" alt=""></a></div>
</div>
<div class="menu-container d-flex">
<nav class="main-menu d-none d-lg-block">
<a href="https://paltoday.ps/ar/post/category/2/تقارير" target=""><span>تقارير</span></a>
<a href="https://paltoday.ps/ar/post/category/48/عربي-ودولي" target=""><span>عربي ودولي</span></a>
<a href="https://paltoday.ps/ar/post/category/15/الرياضة" target=""><span>الرياضة</span></a>
<a href="https://paltoday.ps/ar/post/category/45/منوعات" target=""><span>منوعات</span></a>
<a href="https://paltoday.ps/ar/post/category/44/التحليلات" target=""><span>مقالات</span></a>
<a href="https://paltoday.ps/ar/post/category/3/أسرى-الحرية" target=""><span>أسرى</span></a>
<a href="https://paltoday.ps/ar/post/category/37/اقتصاد" target=""><span>اقتصاد</span></a>
<a href="https://paltoday.ps/ar/post/category/29/اسرائيليات" target=""><span>اسرائيليات</span></a>
<a href="https://paltoday.ps/ar/post/category/13/محلي" target=""><span>محلي</span></a>
<a href="https://paltoday.ps/ar/post/category/23/ملف-القدس" target=""><span>القدس</span></a>
<a href="https://paltoday.ps/ar/contact" target=""><span>اتصل بنا</span></a>
<a href="https://paltoday.ps/ar/about" target=""><span>من نحن</span></a>
<a href="https://paltoday.ps/ar/send-post" target=""><span>ارسل خبر</span></a>
</nav> <span class="search-icon search-button text-center mt-4 mr-2 ml-xl-4 ml-lg-2 pt-1"><i class="icon-search"></i></span>
<span class="trend-icon trend-button text-center mt-4 d-none d-md-block tooltip2 ml-3 ml-lg-0 mr-xl-3 " data-tooltip data-tooltipster='{"side":"left"}' title="الأكثر رواجا Trending"><span class="badge badge-pill badge-danger">3</span><i class="icon-trend-news"></i></span>
<span class="menu-button menu-toggle style-2 ml-2 d-block d-lg-none"><span>Menu</span></span>
</div>
</div>
</header>
<div class="navbar">
<div class="d-flex flex-wrap justify-content-start no-gutters">
<div class="col-12 col-md-auto ">
<ol class="breadcrumb mb-0 mr-5 pb-3 pb-md-0">
<li class="breadcrumb-item"><a href="https://paltoday.ps/ar">الرئيسية</a></li>
<li class="breadcrumb-item"><a href="https://paltoday.ps/ar/post/category/1/أحداث-الساعة">أحداث الساعة</a></li>
<li class="breadcrumb-item active">عرض الخبر</li>
</ol>
</div>
<div class="mr-auto col-12 col-md-auto">
<nav class="social d-flex align-items-center justify-content-around ml-0 ml-md-4">
<a href="https://www.instagram.com/paltoday/" target="_blank" rel="nofollow" class="instagram px-3"><i class="icon-instagram"></i></a>
<a href="https://www.youtube.com/channel/UCckHcxsPS_WgrjF-1CEFULw" target="_blank" rel="nofollow" class="youtube px-3"><i class="icon-youtube"></i></a>
<a href="https://twitter.com/paltoday" target="_blank" rel="nofollow" class="twitter px-3"><i class="icon-twitter"></i></a>
<a href="https://www.facebook.com/PaltodayPs/" target="_blank" rel="nofollow" class="facebook px-3"><i class="icon-facebook"></i></a>
</nav>
</div> </div>
</div>
<script>
    window.fbAsyncInit = function () {
        FB.init({
            appId: '2146685568929026',
            xfbml: true,
            version: 'v2.1'
    });
        FB.api(
            '/',
            'POST',
            {"scrape": "true", "id": "https://paltoday.ps/ar/post/272349/منح-دراسية-للماجستير-في-بولندا"},
            function (response) {
            }
        );
    };
    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {
            return;
        }
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<input type="hidden" class="post_id" value="272349">
<div class="page-post">
<article class="page-post-article">
<div class="pt-4 mb-4" style="background-color: #f5f6f6;">
<div class="container">
<div class="row">
<div class="col-md-10 mr-auto ml-auto">
<div class="row" id="7">
<div class="col-md-6">
<div class="ads text-center mb-3 mb-md-4">
<a href="https://paltoday.ps/ar/ads/1" rel="nofollow" target="_blank">
<img src="//cdn04.paltoday.ps/ar/img/2ajce.jpg" class="img-fluid" alt="اعلان وطنية">
</a>
</div>
</div>
<div class="col-md-6">
<div class="ads text-center mb-3 mb-md-4">
<a href="https://paltoday.ps/ar/ads/2" rel="nofollow" target="_blank">
<img src="//cdn04.paltoday.ps/ar/img/g1qdQ.png" class="img-fluid" alt="الاتصالات">
</a>
</div>
</div>
</div>
<h3 class="post-caption mb-2"></h3>
<h1 class="post-title mb-3">منح دراسية للماجستير في بولندا</h1>
<ul class="post-status d-flex mb-30">
<li class="ml-40">فلسطين اليوم - رام الله</li>
<li class="ml-40 d-none d-sm-inline-block views" data-id="272349" style="" data-app="post" data-text="{views} قراءة"></li>
<li>12:24 - 05 يونيو 2016</li>
</ul>
<div class="post-thumb">
<a href="//cdn01.paltoday.ps/ar/img/ad6e365ca8dafc201393ecc6c864ba83.jpg" data-fancybox>
<span class="view-large"><i class="icon-fullscreen"></i></span>
<picture>
<img src="//cdn01.paltoday.ps/ar/img/945x500/ad6e365ca8dafc201393ecc6c864ba83.jpg" class="img-fluid" alt="">
</picture>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-md-10 mr-auto ml-auto">
<div class="row" id="9">
<div class="col-md-6">
<div class="ads text-center mb-3 mb-md-4">
<a href="https://paltoday.ps/ar/ads/3" rel="nofollow" target="_blank">
<img src="//cdn02.paltoday.ps/ar/img/qwFNi.png" class="img-fluid" alt="جوال">
</a>
</div>
</div>
<div class="col-md-6">
<div class="ads text-center mb-3 mb-md-4">
<a href="https://paltoday.ps/ar/ads/4" rel="nofollow" target="_blank">
<img src="//cdn03.paltoday.ps/ar/img/UonDp.png" class="img-fluid" alt="بنك فلسطين">
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-12 col-md-2">
<div class="sticky-container">
<div class="post-share text-center d-flex d-md-block">
<div class="head font-weight-bold mb-md-4 col-auto">مشاركة</div>
<div class="d-flex pb-3 d-md-block col">
<a href="https://twitter.com/share?text=منح دراسية للماجستير في بولندا&url=https://paltoday.ps/ar/post/272349/منح-دراسية-للماجستير-في-بولندا" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" class="twitter d-block text-center mb-3 ml-4 ml-sm-0"><i class="icon-twitter"></i></a>
<a href="https://www.facebook.com/dialog/feed?app_id=2146685568929026&link=https://paltoday.ps/ar/post/272349/منح-دراسية-للماجستير-في-بولندا&picture=https://paltoday.ps/ar/img/ad6e365ca8dafc201393ecc6c864ba83.jpg&name=منح دراسية للماجستير في بولندا&redirect_uri=https://paltoday.ps/ar&display=popup&description=&nbsp;أعلنت وزارة التربية والتعليم العالي، اليوم الأحد، عن توفر منح دراسيّة للماجستير في بولندا للعام الدراسي 2016-2017، وذلك في تخصصات علمية مختلفة.

وأوضحت" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" class="facebook d-block text-center mb-3 ml-4 ml-sm-0"><i class="icon-facebook"></i></a>
<a href="whatsapp://send?text=منح دراسية للماجستير في بولندا :: https://paltoday.ps/ar/post/272349/منح-دراسية-للماجستير-في-بولندا" data-action="share/whatsapp/share" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" class="whatsapp d-block text-center mb-3 ml-4 ml-sm-0"><i class="icon-whatsapp"></i></a>
</div>
</div>
</div>
</div>
<div class="col-12 col-md-9 ml-auto">
<div class="post-text-container clearfix mb-30">
<p dir="RTL" style="text-align: justify;"> أعلنت وزارة التربية والتعليم العالي، اليوم الأحد، عن توفر منح دراسيّة للماجستير في بولندا للعام الدراسي 2016-2017، وذلك في تخصصات علمية مختلفة.</p>
<p dir="RTL" style="text-align: justify;">وأوضحت الوزارة أن تقديم الطلبات، معززةً بالوثائق المطلوبة ومصدقة حسب الأصول؛ يكون بمقر الوزارة في حي الماصيون برام الله أو في مكاتب التعليم العالي في نابلس والخليل، في موعد أقصاه يوم الأربعاء الموافق 15/6/2016، فيما تُقدّم طلبات طلبة غزة في دائرة التعليم المستمر التابعة لجامعة الأزهر ومقرها مقابل الجامعة.</p>
<p dir="RTL" style="text-align: justify;">ودعت الوزارة الطلبة الراغبين بالمنافسة على هذه المنح لزيارة الرابط: <span dir="LTR">www.mohe.pna.ps/scholarships</span> في موقعها الالكتروني؛ للاطلاع على مزيد من المعلومات والتفاصيل حول المنح.</p>
</div>
<div class="widget-9 widget mb-5">
<header class="widget-header mb-4">
<h2 class="widget-header-title mb-0"><a class="title d-inline-block pb-2">متعلقات</a>
</h2>
</header>
<div class="widget-body">
<article class="entry-box entry-box-news-5 mb-1">
<h3 class="entry-box-title m-0"><a href="https://paltoday.ps/ar/post/316364/للماجستير-منح-دراسية-في-تايلند-وتركيا" class="p-1 pr-3">للماجستير.. منح دراسية في تايلند وتركيا</a></h3>
</article>
<article class="entry-box entry-box-news-5 mb-1">
<h3 class="entry-box-title m-0"><a href="https://paltoday.ps/ar/post/276693/التعليم-العالي-تعلن-عن-منح-دراسية-في-بولندا" class="p-1 pr-3">« التعليم العالي » تعلن عن منح دراسية في بولندا</a></h3>
</article>
<article class="entry-box entry-box-news-5 mb-1">
<h3 class="entry-box-title m-0"><a href="https://paltoday.ps/ar/post/319765/التربية-تعلن-عن-منح-دراسية-في-بولندا-وسريلانكا-وأذربيجان" class="p-1 pr-3">&quot;التربية&quot; تعلن عن منح دراسية في بولندا وسريلانكا وأذربيجان</a></h3>
</article>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</article>
</div>
<div class="get-more-end" style="display: none;">
<div class="paltoday-loader text-center infinite-scroll-request"><img src="https://paltoday.ps/ar/style/assets/images/loading.gif" alt="" style="opacity: 0.3;"></div>
</div>
</div>
<audio id="breaking_audio">
<source src="" type="audio/ogg">
</audio>
<div class="section-breaking-top"></div>
<div class="section-breaking-height"></div>
<section class="section-breaking" style="display: none;">
<div class="container">
<div class="header">عاجل</div>
<div class="content">
<article class="entry-box entry-box-news">
<h2 class="entry-box-title"><a href="#"><span class="time"></span> <span class="title"></span></a></h2>
</article>
</div>
</div>
</section>
<style type="text/css">
	/* Breaking News Section */
	.section-breaking{
	  position: fixed;
	  bottom: 0;
	  right: 0;
	  z-index: 10;
	  width: 100%;
	}
	.section-breaking.bottom{
		position: static;
	}
    .section-breaking {
        padding-top: 10px;
        padding-bottom: 10px;
        background-color: #d8232a;
    }
    .section-breaking .container {
        position: relative;
        padding-right: 90px;
    }
    .section-breaking .header {
        position: absolute;
        right: 0;
        top: 0;
        height: 100%;
        width: 90px;
        color: #f8cc1b;
        font-size: 20px;
        display: -webkit-box;
        display: -ms-flexbox;
        display: -webkit-flex;
        display: flex;
        -webkit-box-pack: center;
        -ms-flex-pack: center;
        -webkit-justify-content: center;
        justify-content: center;
        -webkit-box-align: center;
        -ms-flex-align: center;
        -webkit-align-items: center;
        align-items: center;
    }
    .section-breaking .content {
        width: -moz-calc(100% - 90px);
        width: -webkit-calc(100% - 90px);
        width: -o-calc(100% - 90px);
        width: calc(100% - 90px);
    }
    .section-breaking .entry-box-news {
    }
    .section-breaking .entry-box-news .entry-box-title {
        color: #ffffff;
        font-size: 18px;
        margin: 0;
    }
    .section-breaking .entry-box-news .entry-box-title a {
        color: #ffffff;
    }
    .section-breaking .entry-box-news .entry-box-title a:hover {
        text-decoration: underline;
    }
    .section-breaking .breaking-all{
        min-height: 76px;
    }
</style>
<footer class="main-footer">
<div class="container">
<div class="row">
<div class="col-12 col-lg-6">
<p class="copyright text-center text-lg-right py-4 mb-0">جميع الحقوق محفوظة لوكالة فلسطين اليوم © 2003 - 2018</p>
</div>
<div class="col-12 col-lg-6">
<div class="atyaf pt-2 text-center text-md-left"><a href="http://atyaf.co" class="tooltip2" target="_blank" data-tooltip data-tooltipster='{"side":"right"}' title="برمجة وتنفيذ شركة أطياف"><img src="https://paltoday.ps/ar/style/assets/images/atyafco.png" alt="atyafco logo"></a></div>
<p class="designer text-center text-lg-left pb-2 mb-0"><a href="https://www.behance.net/ibshaqura" target="_blank">تصميم : إبراهيم شقورة</a></p>
</div>
</div>
</div>
</footer><div class="breaking-news" style="display: none;">
<div class="container">
<div class="row d-flex align-self-end align-content-between">
<div class="col-lg-2 col-sm-1 mt-lg-auto header-container">
<div class="header mt-lg-0 mt-md-3 mt-sm-2">
<p class="text-1 mb-0 mb-sm-1">عـاجـــل</p>
<p class="text-2 mb-3 d-none d-lg-block">www.paltoday.ps</p>
</div>
</div>
<div class="col-lg-10 content-container">
<span class="close"><i class="icon-close"></i></span>
<div class="pt-4">
<article class="item b_item">
<a href="" class="d-flex no-gutters pb-4 px-3 b_link">
<div class="date ml-3 col-auto b_time"></div>
<h3 class="title mb-0 b_title"></h3>
</a>
</article>
</div>
<div class="breaking-all pt-4" style="min-height: 76px;">
</div>
</div>
</div>
</div>
</div><script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/jquery-3.2.1.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/pace.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/jquery.validate.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/messages_ar.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/tooltipster.bundle.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/infinite-scroll.pkgd.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/jquery.masonry.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/imagesloaded.pkgd.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/typed.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/idTabs.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/swiper.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/jquery.custom-scrollbar.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/jquery.fancybox.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/select2.full.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/moment-with-locales.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/moment-timezone-with-data.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/o2.js"></script>
<!--[if lt IE 9]>
<script src="https://paltoday.ps/ar/style/assets/js/html5shiv.js"></script><![endif]-->
<script type="text/javascript">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</script><script type="text/javascript">
    $(document).ready(function () {
        // section news 1 slider
//		$('.section-news-1 .swiper-slide:first-child .entry-box-news').addClass('opacity dd');
        var swiper = new Swiper('.section-news-1 .swiper-container', {
            pagination: '.swiper-pagination',
            paginationClickable: true,
            nextButton: '.swiper-button-next',
            prevButton: '.swiper-button-prev',
            breakpoints: {
                3000: {
                    slidesPerView: 3
                },
                1199: {
                    slidesPerView: 3
                },
                992: {
                    slidesPerView: 2
                },
                480: {
                    slidesPerView: 1
                }
            }, onInit: function () {
                $('.section-news-1 .spinner-loading').remove();
                $('.section-news-1 .swiper-wrapper.opacity').removeClass('opacity')
            }
        });
        //section-video-1
        $('.section-video-1 ._pagination .entry-box-media:first-child').addClass('_active');
        $('.section-video-1 ._pagination .entry-box-media a').on('click', function (e) {
            e.preventDefault();
            var $this = $(this),
                $link = $this.attr('href'),
                $parent = $this.parents('.entry-box-media'),
                $widget = $this.parents('.section-video-1'),
                $ajaxContainer = $widget.find('.slider-container');
            if (!$parent.hasClass('_active')) {
                $('.section-video-1 ._pagination .entry-box-media._active').removeClass('_active');
                $parent.addClass('_active');
                $widget.addClass('_loading');
                var $url = $link;
                $.ajax({
                    type: "GET",
                    url: $url,
                    success: function ($data) {
                        if ($data) {
                            $('html, body').animate({scrollTop: $('.section-video-1').offset().top}, 200);
                            $ajaxContainer.find('*').remove();
                            $ajaxContainer.empty().html($data);
                            setTimeout(function () {
                                $widget.removeClass('_loading');
                                $ajaxContainer.find('.entry-box-media.effect').removeClass('effect');//.find('a').attr('data-fancybox','');
                                $ajaxContainer.find('.entry-box-media [data-fancybox]').fancybox();
                            }, 400);
//							setTimeout(function(){
//								$('html, body').animate({scrollTop: $('.section-video-1').offset().top}, 200);
//							}, 400);
                        }
                    },
                    dataType: 'HTML'
                });
            }
        });
        // section-news-13
        var swiper2 = new Swiper('.section-news-13 .swiper-container', {
            paginationClickable: true,
            spaceBetween: 30,
            autoplay: 2500,
            autoplayDisableOnInteraction: false,
            effect: 'fade'
        });
        // section-media caricature
        var swiper3 = new Swiper('.section-media .swiper-container', {
            paginationClickable: true,
            spaceBetween: 30,
            autoplay: 2500,
            autoplayDisableOnInteraction: false
        });
    });
</script><script src="https://paltoday.ps/ar/style/assets/js/plugins/jquery.sticky-kit.min.js"></script>
<script type="text/javascript">
    function shareFixed(){
        if ($(window).width() > 992) {
            $(".sticky-container").stick_in_parent({
                offset_top: 55
            });
        }
    }
    $(document).ready(function() {
        shareFixed();
    });
    var postImagesSettings = {
        slidesPerView: 1
    };
    var postThumbsSettings = {
        navigation: {
            nextEl: '.page-post .page-post-article .post-gallery .swiper-container.thumbs-images .swiper-button-next',
            prevEl: '.page-post .page-post-article .post-gallery .swiper-container.thumbs-images .swiper-button-prev',
        },
        slidesPerView: 8,
        spaceBetween: 10,
        slideToClickedSlide: true,
        centeredSlides: true,
        breakpoints: {
            1024: {
                slidesPerView: 8
            },
            768: {
                slidesPerView: 3
            },
            640: {
                slidesPerView: 2
            },
            320: {
                slidesPerView: 1
            }
        }
    };
    if ($('.page-post .page-post-article .post-gallery').length) {
        var postImages = new Swiper('.page-post .page-post-article .post-gallery .swiper-container.big-images', postImagesSettings);
        var postThumbs = new Swiper('.page-post .page-post-article .post-gallery .swiper-container.thumbs-images', postThumbsSettings);
        postImages.controller.control = postThumbs;
        postThumbs.controller.control = postImages;
    }

    $.ajax({
        type: "GET",
        url: 'https://paltoday.ps/ar/post/last',
        success: function ($response) {
        nextPenSlugs2 = [];
        var $post_id = $('.post_id').val();
        $.each($response, function ($k, $r) {
            if ($post_id != $r.id) {
                nextPenSlugs2.push($r.link)
            }
        })

        function getPenPathPost() {
            var slug = window.nextPenSlugs2[this.loadCount];
            if (slug) {
                return slug;
            }
        }

        var $pagePost = $('.page-post');
        $pagePost.infiniteScroll({
            path: getPenPathPost,
            append: '.page-post-article',
            status: '.get-more-end'
        });
        $pagePost.on('append.infiniteScroll', function (event, response, path, items) {
            var $views_item = $(items).find('.views');
            shareFixed();
            increment_views($views_item.attr('data-app'), $views_item.attr('data-id'));
            $(items).find('.ads').remove();
            if ($('.post-gallery').length) {
                var postImages = new Swiper('.page-post .page-post-article .post-gallery .swiper-container.big-images', postImagesSettings);
                var postThumbs = new Swiper('.page-post .page-post-article .post-gallery .swiper-container.thumbs-images', postThumbsSettings);
                window.postImages.controller.control = postThumbs;
                window.postThumbs.controller.control = postImages;
            }
        });
    },
    dataType: 'JSON'
    });
</script>
</body>
</html>