<!DOCTYPE html>
<html lang="ar">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<title>الرفاعي يدين تفجير الضاحية ويدعو للتنبّه واليقظة لما يُحاك للبنان - فلسطين اليوم - عاجل أخبار فلسطين ورام الله اخبار العرب</title>
<meta name="robots" content="noodp,noydir" />
<meta name="robots" content="index,follow" />
<meta name="robots" content="ALL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="الرفاعي يدين تفجير الضاحية ويدعو للتنبّه واليقظة لما يُحاك للبنان" />
<meta property="og:description" content="أدان ممثل حركة الجهاد الإسلامي في فلسطين في لبنان أبو عماد الرفاعي، التفجير الإجرامي الذي وقع مساء اليوم الخميس في الضاحية وأدى لاستشهاد جرح العشرات من المدنين الأبرياء.
واستنكر الرفاعي في تصريح صحفي وصل مراسلنا نسخة منه" />
<meta property="og:image" content="//cdn04.paltoday.ps/ar/img/830x506/40e4b94eb8d332412cae45ff3ecd7a4e.jpg" />
<meta property="og:image:width" content="830" />
<meta property="og:image:height" content="506" />
<meta property="og:url" content="https://paltoday.ps/ar/post/186599/الرفاعي-يدين-تفجير-الضاحية-ويدعو-للتنبه-واليقظة-لما-يحاك-للبنان" />
<meta property="og:site_name" content="فلسطين اليوم - عاجل أخبار فلسطين ورام الله اخبار العرب" />
<meta property="og:ttl" content="604800" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:domain" content="https://paltoday.ps/ar/post/186599/الرفاعي-يدين-تفجير-الضاحية-ويدعو-للتنبه-واليقظة-لما-يحاك-للبنان" />
<meta name="twitter:site" content="@paltoday" />
<meta name="twitter:creator" content="@paltoday" />
<meta name="twitter:image:src" content="//cdn04.paltoday.ps/ar/img/830x506/40e4b94eb8d332412cae45ff3ecd7a4e.jpg" />
<meta name="twitter:description" content="أدان ممثل حركة الجهاد الإسلامي في فلسطين في لبنان أبو عماد الرفاعي، التفجير الإجرامي الذي وقع مساء اليوم الخميس في الضاحية وأدى لاستشهاد جرح العشرات من المدنين الأبرياء.
واستنكر الرفاعي في تصريح صحفي وصل مراسلنا نسخة منه" />
<meta name="twitter:title" content="الرفاعي يدين تفجير الضاحية ويدعو للتنبّه واليقظة لما يُحاك للبنان" />
<meta name="twitter:url" content="https://paltoday.ps/ar/post/186599/الرفاعي-يدين-تفجير-الضاحية-ويدعو-للتنبه-واليقظة-لما-يحاك-للبنان" />
<meta name="description" content="أدان ممثل حركة الجهاد الإسلامي في فلسطين في لبنان أبو عماد الرفاعي، التفجير الإجرامي الذي وقع مساء اليوم الخميس في الضاحية وأدى لاستشهاد جرح العشرات من المدنين الأبرياء.
واستنكر الرفاعي في تصريح صحفي وصل مراسلنا نسخة منه" />
<meta name="keywords" content="الرفاعي,يدين,تفجير,الضاحية,ويدعو,للتنبّه,واليقظة,لما,يُحاك,للبنان" />
<meta name="author" content="" />
<meta name="rating" content="General" />
<meta property="fb:app_id" content="2146685568929026" />
<meta name="copyright" content="جميع الحقوق محفوظة لوكالة فلسطين اليوم © 2003 - 2019" />
<meta property="article:published_time" content="2014-01-02T19:04:00+02:00" />
<meta property="article:modified_time" content="2014-01-02T19:04:00+02:00" />
<script src="/cdn-cgi/apps/head/GvAH1NRmiW0eGe9eEveTKk5oPJs.js"></script><link rel="canonical" href="https://paltoday.ps/ar/post/186599/الرفاعي-يدين-تفجير-الضاحية-ويدعو-للتنبه-واليقظة-لما-يحاك-للبنان">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/plugins.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/style.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/plugins/swiper.min.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/plugins/jquery.custom-scrollbar.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/plugins/jquery.fancybox.min.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/plugins/tooltipster.bundle.min.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/stories.css">
<link rel="stylesheet" href="//assets.paltoday.ps/ar/style/assets/css/o2.css">
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://paltoday.ps/ar/style/assets/images/favicon/apple-touch-icon-152x152.png" />
<link rel="icon" type="image/png" href="https://paltoday.ps/ar/style/assets/images/favicon/favicon-196x196.png" sizes="196x196" />
<link rel="icon" type="image/png" href="https://paltoday.ps/ar/style/assets/images/favicon/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="https://paltoday.ps/ar/style/assets/images/favicon/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="https://paltoday.ps/ar/style/assets/images/favicon/favicon-16x16.png" sizes="16x16" />
<link rel="icon" type="image/png" href="https://paltoday.ps/ar/style/assets/images/favicon/favicon-128.png" sizes="128x128" />
<meta name="application-name" content="فلسطين اليوم - عاجل أخبار فلسطين ورام الله اخبار العرب" />
<meta name="msapplication-TileColor" content="#FFFFFF" />
<meta name="msapplication-TileImage" content="https://paltoday.ps/ar/style/assets/images/favicon/mstile-144x144.png" />
<meta name="msapplication-square70x70logo" content="https://paltoday.ps/ar/style/assets/images/favicon/mstile-70x70.png" />
<meta name="msapplication-square150x150logo" content="https://paltoday.ps/ar/style/assets/images/favicon/mstile-150x150.png" />
<meta name="msapplication-wide310x150logo" content="https://paltoday.ps/ar/style/assets/images/favicon/mstile-310x150.png" />
<meta name="msapplication-square310x310logo" content="https://paltoday.ps/ar/style/assets/images/favicon/mstile-310x310.png" />
<meta name="theme-color" content="#000000" />
<meta name="msapplication-navbutton-color" content="#000000" />
<meta name="apple-mobile-web-app-status-bar-style" content="#000000" />
<link rel="alternate" type="application/rss+xml" title="فلسطين اليوم - عاجل أخبار فلسطين ورام الله اخبار العرب" href="https://paltoday.ps/ar/rss/category/all" />
<link rel="alternate" type="application/rss+xml" title="أحداث الساعة" href="https://paltoday.ps/ar/rss/category/1" />
<link rel="alternate" type="application/rss+xml" title="تقارير" href="https://paltoday.ps/ar/rss/category/2" />
<link rel="alternate" type="application/rss+xml" title="أسرى" href="https://paltoday.ps/ar/rss/category/3" />
<link rel="alternate" type="application/rss+xml" title="أقلام و آراء" href="https://paltoday.ps/ar/rss/category/4" />
<link rel="alternate" type="application/rss+xml" title="الصحافة الصهيونية" href="https://paltoday.ps/ar/rss/category/5" />
<link rel="alternate" type="application/rss+xml" title="شؤون عربية" href="https://paltoday.ps/ar/rss/category/7" />
<link rel="alternate" type="application/rss+xml" title="عين على العدو" href="https://paltoday.ps/ar/rss/category/8" />
<link rel="alternate" type="application/rss+xml" title="ملفات مميزة" href="https://paltoday.ps/ar/rss/category/11" />
<link rel="alternate" type="application/rss+xml" title="منوعات ثقافية" href="https://paltoday.ps/ar/rss/category/12" />
<link rel="alternate" type="application/rss+xml" title="محلي" href="https://paltoday.ps/ar/rss/category/13" />
<link rel="alternate" type="application/rss+xml" title="الرياضة" href="https://paltoday.ps/ar/rss/category/15" />
<link rel="alternate" type="application/rss+xml" title="دينية" href="https://paltoday.ps/ar/rss/category/20" />
<link rel="alternate" type="application/rss+xml" title="صحة وطب" href="https://paltoday.ps/ar/rss/category/21" />
<link rel="alternate" type="application/rss+xml" title="القدس" href="https://paltoday.ps/ar/rss/category/23" />
<link rel="alternate" type="application/rss+xml" title="شؤون دولية" href="https://paltoday.ps/ar/rss/category/28" />
<link rel="alternate" type="application/rss+xml" title="اسرائيليات" href="https://paltoday.ps/ar/rss/category/29" />
<link rel="alternate" type="application/rss+xml" title="رياضة محلية" href="https://paltoday.ps/ar/rss/category/34" />
<link rel="alternate" type="application/rss+xml" title="رياضة دولية" href="https://paltoday.ps/ar/rss/category/35" />
<link rel="alternate" type="application/rss+xml" title="رياضة عربية" href="https://paltoday.ps/ar/rss/category/36" />
<link rel="alternate" type="application/rss+xml" title="اقتصاد" href="https://paltoday.ps/ar/rss/category/37" />
<link rel="alternate" type="application/rss+xml" title="بانوراما" href="https://paltoday.ps/ar/rss/category/38" />
<link rel="alternate" type="application/rss+xml" title="مؤسسات" href="https://paltoday.ps/ar/rss/category/62" />
<link rel="alternate" type="application/rss+xml" title="الأكثر رواجا" href="https://paltoday.ps/ar/rss/category/63" />

<script type="text/javascript">
_atrk_opts = { atrk_acct:"eqMwh1acBa00Ul", domain:"paltoday.ps",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=eqMwh1acBa00Ul" style="display:none" height="1" width="1" alt="" /></noscript>

<meta property="fb:pages" content="201624223181362" />


<script type="text/javascript">var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,4284468,4,0,0,0,00010000']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('//s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>
<noscript><a href="/" target="_blank"><img  src="//sstatic1.histats.com/0.gif?4284468&101" alt="best website stats" border="0"></a></noscript> 

<script type="text/javascript" src="https://paltoday.ps/ar/style/assets/js/jquery-3.2.1.min.js"></script>
<script type="text/javascript" src="https://paltoday.ps/ar/style/assets/js/plugins/zuck.min.js"></script>
<script type="text/javascript" src="https://paltoday.ps/ar/style/assets/js/plugins/swiper.min.js"></script></head>
<body class="search-page-active- trend-news-active- mobile-menu-active-">
<span id="site_url" data-link="https://paltoday.ps/ar"></span>
<input type="hidden" id="time_zone" value="Asia/Jerusalem">
<div class="mobile-menu">
<div class="d-flex flex-nowrap no-gutters">
<div class="col-10 menu-container">
<div class="p-4">
<nav class="menu"><a href="https://paltoday.ps/ar/post/category/2/تقارير">تقارير</a><a href="https://paltoday.ps/ar/post/category/3/أسرى-الحرية">أسرى</a><a href="https://paltoday.ps/ar/post/category/4/أقلام-و-آراء">أقلام و آراء</a><a href="https://paltoday.ps/ar/post/category/5/الصحافة-الصهيونية">الصحافة الصهيونية</a><a href="https://paltoday.ps/ar/post/category/48/عربي-ودولي">عربي ودولي</a><a href="https://paltoday.ps/ar/post/category/23/ملف-القدس">القدس</a><a href="https://paltoday.ps/ar/post/category/46/الرياضة">الرياضة</a><a href="https://paltoday.ps/ar/contact">اتصل بنا</a><a href="https://paltoday.ps/ar/post/category/43/الأخبار">الأخبار</a><a href="https://paltoday.ps/ar/send-post">ارسل خبر</a><a href="https://paltoday.ps/ar/post/category/15/الرياضة">الرياضة</a><a href="https://paltoday.ps/ar/post/category/15/الرياضة">الرياضة</a><a href="https://paltoday.ps/ar/post/category/45/منوعات">منوعات</a><a href="https://paltoday.ps/ar/post/category/44/التحليلات">مقالات</a><a href="https://paltoday.ps/ar/post/category/37/اقتصاد">اقتصاد</a><a href="https://paltoday.ps/ar/post/category/29/اسرائيليات">اسرائيليات</a><a href="https://paltoday.ps/ar/post/category/13/محلي">محلي</a><a href="https://paltoday.ps/ar/about">من نحن</a><a href="https://paltoday.ps/ar/post/category/62/مؤسسات">مؤسسات</a><a href="">بانوراما</a></nav>
</div>
</div>
<div class="col-2 social-container">
<div class="px-2 pt-4 text-center">
<span class="trend-icon trend-button text-center mt-4 d-md-block mx-auto"><span class="badge badge-pill badge-info ">4</span><i class="icon-trend-news"></i></span>
<nav class="social">
<div><a href="https://www.facebook.com/paltodayps/" class="facebook"><i class="icon-facebook"></i></a></div>
<div><a href="https://www.instagram.com/paltoday/" class="instagram"><i class="icon-instagram"></i></a></div>
<div><a href="https://twitter.com/paltoday" class="twitter"><i class="icon-twitter"></i></a></div>
<div><a href="https://www.youtube.com/channel/UCckHcxsPS_WgrjF-1CEFULw" class="youtube"><i class="icon-youtube"></i></a></div>
</nav>
</div>
</div>
</div>
</div>
<div class="search-home pt-5">
<div class="col-12 col-lg-8 mx-auto">
<div class="search-form mb-5">
<form class="search-form">
<input type="search" name="q" id="searchInput" class="form-control form-control-lg">
<label for="searchInput" class="m-0"><span class="label"></span></label>
<div class="label-text d-none"><p>ادخل كلمات البحث ...</p><p>^200 مثال: حكومة التوافق الفلسطيني</p></div>
</form>
<span class="close"><i class="icon-close"></i></span>
</div>
<div class="header mb-30">
<ul class="tabs list-unstyled p-0 mb-0">
<li><a href="#search-tab-1">الأخبار</a></li>
<li><a href="#search-tab-2">ألبومات الصور</a></li>
<li><a href="#search-tab-3">الفيديو</a></li>
</ul>
<span class="result"><i>0</i> نتيجة</span>
</div>
<div class="search-content">
<div class="tab-content" id="search-tab-1">
<div class="scroll-bar-container paltoday-skin pb-5">
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/364485/رابط-فحص-شيكات-الشؤون-الاجتماعية-2019-للأسر-الفقيرة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/xrXWk.jpg" class="img-fluid" alt="رابط فحص شيكات الشؤون الاجتماعية 2019 للأسر الفقيرة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">رابط فحص شيكات الشؤون الاجتماعية 2019 للأسر الفقيرة</h3>
<p class="entry-box-date m-0">12:24 - 04 ديسمبر 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/364699/تفاصيل-وفاة-الشيخ-فوزى-السعيد-في-مصر" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/7BGyh.jpg" class="img-fluid" alt="تفاصيل وفاة الشيخ فوزى السعيد في مصر"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">تفاصيل وفاة الشيخ فوزى السعيد في مصر</h3>
<p class="entry-box-date m-0">11:33 - 08 ديسمبر 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/364927/حقيقة-وفاة-الفنان-وديع-الشيخ-بشكل-مفاجئ" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/ScD79.jpg" class="img-fluid" alt="الفنان وديع الشيخ"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">حقيقة وفاة الفنان وديع الشيخ بشكل مفاجئ</h3>
<p class="entry-box-date m-0">15:33 - 11 ديسمبر 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/364757/رابط-فحص-الأسماء-غدا-صرف-مخصصات-الشؤون-و2000-أسرة-جديدة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/DVfIX.jpg" class="img-fluid" alt="شيكات الشؤون"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">رابط فحص الأسماء: غداً صرف مخصصات الشؤون و2000 أسرة جديدة</h3>
<p class="entry-box-date m-0">08:41 - 09 ديسمبر 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/364890/الطقس-منخفض-جوي-يبدأ-غدا" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/bGhqP.jpg" class="img-fluid" alt="طقس فلسطين"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">الطقس: منخفض جوي يبدأ غداً</h3>
<p class="entry-box-date m-0">08:15 - 11 ديسمبر 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/364728/تعرف-على-حالة-الطقس-في-فلسطين-خلال-الساعات-المقبلة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/5JHTw.JPG" class="img-fluid" alt="امطار غزيرة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">تعرف على حالة الطقس في فلسطين خلال الساعات المقبلة</h3>
<p class="entry-box-date m-0">17:30 - 08 ديسمبر 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/364577/توقعات-حالة-الطقس-في-فلسطين-خلال-الساعات-المقبلة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/U81pN.jpg" class="img-fluid" alt="الطقس"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">توقعات حالة الطقس في فلسطين خلال الساعات المقبلة</h3>
<p class="entry-box-date m-0">23:46 - 05 ديسمبر 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/364543/جولة-الحرب-الأخيرة-بين-حركة-الجهاد-الاسلامي-والكيان-الصهيوني" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/1I6RD.jpg" class="img-fluid" alt="سرايا القدس"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">جولة الحرب الأخيرة بين حركة الجهاد الاسلامي والكيان الصهيوني</h3>
<p class="entry-box-date m-0">11:11 - 05 ديسمبر 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/364394/موعد-عرض-مسلسل-قيامة-عثمان-على-تردد-قناة-دعوة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/o4ymU.jpg" class="img-fluid" alt="عثمان"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">موعد عرض مسلسل قيامة عثمان على تردد قناة دعوة</h3>
<p class="entry-box-date m-0">08:46 - 03 ديسمبر 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/364472/تنويه-جديد-بشأن-100-دولار-المنحة-القطرية" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/D9Vbp.jpeg" class="img-fluid" alt="توزيع المنحة القطرية فى بريد خانيونس ‫(1)‬"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">تنويه جديد بشأن 100 دولار المنحة القطرية</h3>
<p class="entry-box-date m-0">10:05 - 04 ديسمبر 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/364479/تفاصيل-وفاة-الفنان-المصري-شعبان-عبد-الرحيم" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/mutnI.jpg" class="img-fluid" alt="شعبان عبد الرحيم خلال تواجده في مسشتفى المعادي"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">تفاصيل وفاة الفنان المصري شعبان عبد الرحيم</h3>
<p class="entry-box-date m-0">12:04 - 04 ديسمبر 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/365063/خطر-النوم-في-النهار" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/Km5mK.jpg" class="img-fluid" alt="نوم"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">خطر النوم في النهار </h3>
<p class="entry-box-date m-0">22:18 - 13 ديسمبر 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/365176/تجديد-المنحة-القطرية-للعام-المقبل-2020-بكشوفات-جديدة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/diVzj.jpg" class="img-fluid" alt=" المنحة القطرية الجديد 100 دولار"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">تجديد المنحة القطرية للعام المقبل 2020 بكشوفات جديدة</h3>
<p class="entry-box-date m-0">19:29 - 15 ديسمبر 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/364811/قضية-اسراء-غريب-تعود-من-جديد-ماذا-قال-والدها" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/41PVR.png" class="img-fluid" alt="اسراء غريب"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">قضية اسراء غريب تعود من جديد ماذا قال والدها</h3>
<p class="entry-box-date m-0">19:46 - 09 ديسمبر 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/post/364750/علماء-يتمكنون-من-إنتاج-هجين-يحمل-خلايا-القردة-والخنازير" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/NNRkt.jpg" class="img-fluid" alt="خنزير"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">علماء يتمكنون من إنتاج هجين يحمل خلايا القردة والخنازير</h3>
<p class="entry-box-date m-0">23:43 - 08 ديسمبر 2019</p>
</div>
</a>
</article>
</div>
</div>
<div class="tab-content" id="search-tab-2">
<div class="scroll-bar-container paltoday-skin pb-5">
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6616/الجهاد-الإسلامي-وسرايا-القدس-تنظمان-مهرجان-حكاية-فجر-لتكري" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/JvuXt.JPG" class="img-fluid" alt="الجهاد الإسلامي وسرايا القدس تنظمان مهرجان &quot;حكاية فجر&quot; لتكريم شهداء المعركة الأخيرة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">الجهاد الإسلامي وسرايا القدس تنظمان مهرجان &quot;حكاية فجر&quot; لتكريم شهداء المعركة الأخيرة</h3>
<p class="entry-box-date m-0">22:02 - 14 ديسمبر 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6610/اجواء-المنخفض-الجوى-بمدينة-غزة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/5OcaG.JPG" class="img-fluid" alt="اجواء المنخفض الجوى بمدينة غزة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">اجواء المنخفض الجوى بمدينة غزة</h3>
<p class="entry-box-date m-0">14:03 - 09 ديسمبر 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6601/لقاء-يجمع-النخالة-وهنية-في-القاهرة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/cbPxq.jpg" class="img-fluid" alt="لقاء يجمع النخالة وهنية في القاهرة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">لقاء يجمع النخالة وهنية في القاهرة</h3>
<p class="entry-box-date m-0">11:29 - 04 ديسمبر 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6603/فلسطيني-أثناء-ممارسة-مهنة-الصيد-في-الأجواء-البادرة-على-شاط" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/bd8Si.JPG" class="img-fluid" alt="فلسطيني أثناء ممارسة مهنة الصيد في الأجواء البادرة على شاطئ غزة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">فلسطيني أثناء ممارسة مهنة الصيد في الأجواء البادرة على شاطئ غزة</h3>
<p class="entry-box-date m-0">12:08 - 05 ديسمبر 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6615/حماس-تحيى-انطلاقتها-ال32-بمسيرة-جماهيرية-حاشدة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/RyZX1.JPG" class="img-fluid" alt="حماس تُحيى انطلاقتها الـ32 بمسيرة جماهيرية حاشدة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">حماس تُحيى انطلاقتها الـ32 بمسيرة جماهيرية حاشدة</h3>
<p class="entry-box-date m-0">14:32 - 14 ديسمبر 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6613/موسم-جني-ثمار-الفراولة-في-بلدة-بيت-لاهيا-شمال-قطاع-غزة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/IDKei.jpg" class="img-fluid" alt="موسم جني ثمار الفراولة في بلدة بيت لاهيا شمال قطاع غزة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">موسم جني ثمار الفراولة في بلدة بيت لاهيا شمال قطاع غزة</h3>
<p class="entry-box-date m-0">13:35 - 11 ديسمبر 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6604/الجبهة-الشعبية-تحيى-ذكرى-انطلاقتها-ال52-في-غزة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/f83t1.JPG" class="img-fluid" alt="الجبهة الشعبية تحيى ذكرى انطلاقتها ال52 في غزة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">الجبهة الشعبية تحيى ذكرى انطلاقتها ال52 في غزة</h3>
<p class="entry-box-date m-0">14:00 - 07 ديسمبر 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6605/رفح-الوية-الناصر-صلاح-الدين-تكرم-عائلة-قائد-أركان-المقاومة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/HxwWj.JPG" class="img-fluid" alt="رفح :الوية الناصر صلاح الدين تكرم عائلة  قائد أركان المقاومة  &quot;بهاء أبو العطا&quot;  خلال حفل تابين شهداء صيحة الفجر"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">رفح :الوية الناصر صلاح الدين تكرم عائلة قائد أركان المقاومة &quot;بهاء أبو العطا&quot; خلال حفل تابين شهداء صيحة الفجر</h3>
<p class="entry-box-date m-0">14:04 - 07 ديسمبر 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6608/الحياة-اليومية-لأهالي-غزة-فى-فصل-الشتاء" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/D7iTZ.jpg" class="img-fluid" alt="الحياة اليومية لأهالي غزة فى فصل الشتاء "></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">الحياة اليومية لأهالي غزة فى فصل الشتاء </h3>
<p class="entry-box-date m-0">21:40 - 08 ديسمبر 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6599/اضاءة-شجرة-اعياد-الميلاد-في-غزة" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/3FQ1J.JPG" class="img-fluid" alt="اضاءة شجرة اعياد الميلاد في غزة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">اضاءة شجرة اعياد الميلاد في غزة</h3>
<p class="entry-box-date m-0">20:41 - 03 ديسمبر 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6598/غزة-امرأة-فلسطينية-تجاهد-معاناة-الحياة-ببيع-الأسماك-في-الأ" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/eVQf2.jpg" class="img-fluid" alt="غزة: امرأة فلسطينية تجاهد معاناة الحياة ببيع الأسماك في الأسواق"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">غزة: امرأة فلسطينية تجاهد معاناة الحياة ببيع الأسماك في الأسواق</h3>
<p class="entry-box-date m-0">14:18 - 03 ديسمبر 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6602/الاتحاد-الفلسطيني-للسباحة-والرياضات-المائية-ينظم-بطولة-فلس" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/HIejd.JPG" class="img-fluid" alt="الاتحاد الفلسطيني للسباحة والرياضات المائية ينظم بطولة فلسطين للمياه المفتوحة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">الاتحاد الفلسطيني للسباحة والرياضات المائية ينظم بطولة فلسطين للمياه المفتوحة</h3>
<p class="entry-box-date m-0">11:58 - 04 ديسمبر 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6606/خانيونس-السرايا-تؤبن-الشهيدين-محمد-شراب-وهيثم-البكري-وتكرم" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/0hAEa.jpg" class="img-fluid" alt="خانيونس: السرايا تؤبن الشهيدين &quot;محمد شراب وهيثم البكري&quot; وتكرم عائلة قائد اركان المقاومة بهاء أبو العطا"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">خانيونس: السرايا تؤبن الشهيدين &quot;محمد شراب وهيثم البكري&quot; وتكرم عائلة قائد اركان المقاومة بهاء أبو العطا</h3>
<p class="entry-box-date m-0">14:22 - 07 ديسمبر 2019</p>
</div>
</a>
</article>
 <article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6611/ورشة-بعنوان-تجارب-فلسطينية-في-مواجهة-محاربة-المحتوى-الفلسط" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/ud1Gt.JPG" class="img-fluid" alt="ورشة بعنوان &quot;تجارب فلسطينية في مواجهة محاربة المحتوى الفلسطيني&quot;"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">ورشة بعنوان &quot;تجارب فلسطينية في مواجهة محاربة المحتوى الفلسطيني&quot;</h3>
<p class="entry-box-date m-0">13:05 - 10 ديسمبر 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/image/gallery/6614/دعوية-الجهاد-في-رفح-تكرم-ثلة-من-الحاصلين-على-السند-ومثبتي-" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/yWZP5.jpg" class="img-fluid" alt="دعوية الجهاد في رفح تكرم ثلة من الحاصلين على السند ومثبتي اجزاء القرآن الكريم تحت رعاية الامين العام القائد زياد النخالة"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">دعوية الجهاد في رفح تكرم ثلة من الحاصلين على السند ومثبتي اجزاء القرآن الكريم تحت رعاية الامين العام القائد زياد النخالة</h3>
<p class="entry-box-date m-0">11:29 - 12 ديسمبر 2019</p>
</div>
</a>
</article>
</div>
</div>
<div class="tab-content" id="search-tab-3">
<div class="scroll-bar-container paltoday-skin pb-5">
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2318/دوامة-بحرية-في-فلسطين-المحتلة-اليوم-بفعل-المنخفض-الجوي" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/NQd4p.jpg" class="img-fluid" alt="دوامة بحرية في فلسطين المحتلة اليوم بفعل المنخفض الجوي "></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">دوامة بحرية في فلسطين المحتلة اليوم بفعل المنخفض الجوي </h3>
<p class="entry-box-date m-0">10:24 - 09 ديسمبر 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2310/فيديو-يقطع-الأنفاسسيول-قوية-تجرف-4-مواطنين-بالسعودية" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/O0KB9.jpg" class="img-fluid" alt="#فيديو يقطع الأنفاس:سيول قوية تجرف 4 مواطنين بالسعودية"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">#فيديو يقطع الأنفاس:سيول قوية تجرف 4 مواطنين بالسعودية</h3>
<p class="entry-box-date m-0">13:05 - 03 ديسمبر 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2316/زوج-صيني-يثير-إعجاب-العالم-بعد-أن-تحول-إلى-كرسي-بشري-من-أجل-زوجته" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/57PNB.jpeg" class="img-fluid" alt="زوج صيني يثير إعجاب العالم بعد أن تحول إلى &quot;كرسي بشري&quot; من أجل زوجته"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">زوج صيني يثير إعجاب العالم بعد أن تحول إلى &quot;كرسي بشري&quot; من أجل زوجته</h3>
<p class="entry-box-date m-0">23:39 - 07 ديسمبر 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2320/مؤثر-لحظة-اعتقال-شذى-حسون-من-منزلها-برام-الله" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/2nV8X.jpg" class="img-fluid" alt="مؤثر ..لحظة اعتقال شذى حسون من منزلها برام الله "></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">مؤثر ..لحظة اعتقال شذى حسون من منزلها برام الله </h3>
<p class="entry-box-date m-0">09:46 - 12 ديسمبر 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2309/مدرعات-بي-تي-إر-تستعرض-مهاراتها-برقص-الفالس" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/utquw.jpeg" class="img-fluid" alt="مدرعات &quot;بي تي إر&quot; تستعرض مهاراتها برقص الفالس..."></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">مدرعات &quot;بي تي إر&quot; تستعرض مهاراتها برقص الفالس...</h3>
<p class="entry-box-date m-0">10:05 - 03 ديسمبر 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2317/مي-أبو-رويضة-تفقأ-عين-الاحتلال-بصمودها" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/5N2GJ.jpg" class="img-fluid" alt="مي أبو رويضة.. تفقأ عين الاحتلال بصمودها..!"></picture>
<div class="entry-box-body pr-3">
 <h3 class="entry-box-title mt-0">مي أبو رويضة.. تفقأ عين الاحتلال بصمودها..!</h3>
<p class="entry-box-date m-0">17:01 - 08 ديسمبر 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2314/قوات-إسرائيلية-تعتقل-فريق-تلفزيون-فلسطين" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/OpMNQ.jpeg" class="img-fluid" alt="قوات إسرائيلية تعتقل فريق تلفزيون &quot;فلسطين&quot;"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">قوات إسرائيلية تعتقل فريق تلفزيون &quot;فلسطين&quot;</h3>
<p class="entry-box-date m-0">12:23 - 06 ديسمبر 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2313/فيديو-اعتقال-مواطنة-من-باحات-المسجد-الأقصى-أثناء-صلاتها" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/27l8b.jpeg" class="img-fluid" alt="#فيديو: اعتقال مواطنة من باحات المسجد الأقصى أثناء صلاتها"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">#فيديو: اعتقال مواطنة من باحات المسجد الأقصى أثناء صلاتها</h3>
<p class="entry-box-date m-0">13:08 - 04 ديسمبر 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2319/أجواء-الشتاء-في-ساحات-المسجد-الأقصى-المبارك" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/R9PzL.JPG" class="img-fluid" alt="أجواء الشتاء في ساحات المسجد الأقصى المبارك"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">أجواء الشتاء في ساحات المسجد الأقصى المبارك</h3>
<p class="entry-box-date m-0">10:30 - 09 ديسمبر 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2312/إسرائيل-تحرق-قلب-الخليل" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn01.paltoday.ps/ar/img/54x54/COi8A.jpg" class="img-fluid" alt="&quot;إسرائيل&quot; تُحرق قلب الخليل"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">&quot;إسرائيل&quot; تُحرق قلب الخليل</h3>
<p class="entry-box-date m-0">17:58 - 03 ديسمبر 2019</p>
 </div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2315/هل-سيترك-مصعب-هندي-ليلحق-بركب-الشهداء" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/3UnNB.jpeg" class="img-fluid" alt="هل سيُترك &quot;مصعب هندي&quot; ليلحق بركب الشهداء..؟"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">هل سيُترك &quot;مصعب هندي&quot; ليلحق بركب الشهداء..؟</h3>
<p class="entry-box-date m-0">19:20 - 06 ديسمبر 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2308/صيني-يحطم-الرقم-العالمي-بالقفز-على-الحبل" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/7jFY2.jpeg" class="img-fluid" alt="صيني يحطم الرقم العالمي بالقفز على الحبل...."></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">صيني يحطم الرقم العالمي بالقفز على الحبل....</h3>
<p class="entry-box-date m-0">10:04 - 03 ديسمبر 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2311/شاهد-عضو-كنيست-الاحتلال-ايهودا-غليك-يقتحم-باحات-المسجد-الأقصى" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn04.paltoday.ps/ar/img/54x54/EgvUM.jpg" class="img-fluid" alt="#شاهد | عضو &quot;كنيست&quot; الاحتلال &quot;ايهودا غليك&quot; يقتحم باحات المسجد الأقصى"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">#شاهد | عضو &quot;كنيست&quot; الاحتلال &quot;ايهودا غليك&quot; يقتحم باحات المسجد الأقصى</h3>
<p class="entry-box-date m-0">13:17 - 03 ديسمبر 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2321/عين-الحقيقة-لا-تنام" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn02.paltoday.ps/ar/img/54x54/Rcxns.jpg" class="img-fluid" alt="عين الحقيقة لا تنام..!"></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">عين الحقيقة لا تنام..!</h3>
<p class="entry-box-date m-0">01:00 - 13 ديسمبر 2019</p>
</div>
</a>
</article>
<article class="entry-box mb-3 ml-md-5">
<a href="https://paltoday.ps/ar/video/2307/بشكل-مفاجئ-رجل-يلكم-امرأة-ويرديها-أرضا" class="pb-3 d-flex no-gutters align-items-center">
<picture class="entry-box-image col-auto"><img src="//cdn03.paltoday.ps/ar/img/54x54/2Cbz3.jpeg" class="img-fluid" alt="بشكل مفاجئ.. رجل يلكم امرأة ويرديها أرضا..."></picture>
<div class="entry-box-body pr-3">
<h3 class="entry-box-title mt-0">بشكل مفاجئ.. رجل يلكم امرأة ويرديها أرضا...</h3>
<p class="entry-box-date m-0">10:04 - 03 ديسمبر 2019</p>
</div>
</a>
</article>
</div>
</div>
</div>
</div>
</div><div class="trend-news p-3">
<div class="header mt-3 mb-4"><h2 class="title"><span>الأكثر رواجا</span> Trending</h2> <span class="close"><i class="icon-close"></i></span></div>
<div class="scroll-bar-container paltoday-skin pl-md-5 ml-md-4">
<article class="entry-box mb-2 pb-3">
<div class="entry-box-body">
<h3 class="entry-box-title mt-0"><a href="https://paltoday.ps/ar/post/364974/أزمات-خطيرة-تعصف-ب-إسرائيل-فهل-نستغلها">أزمات خطيرة تعصف بـ&quot;إسرائيل&quot;.. فهل نستغلها؟</a></h3>
<div class="tags">
<a href="https://paltoday.ps/ar/tag/3/نتنياهو" class="mb-2">#نتنياهو</a>
<a href="https://paltoday.ps/ar/tag/143/انتخابات" class="mb-2">#انتخابات</a>
<a href="https://paltoday.ps/ar/tag/36162/انتخابات-اسرائيل-الثالثة" class="mb-2">#انتخابات اسرائيل الثالثة</a>
<a href="https://paltoday.ps/ar/tag/36203/انتخابات-ثالثة-في-اسرائيل" class="mb-2">#انتخابات ثالثة في اسرائيل</a>
<a href="https://paltoday.ps/ar/tag/36204/اسرائيل-والانتخابات" class="mb-2">#اسرائيل والانتخابات</a>
<a href="https://paltoday.ps/ar/tag/36205/الانتخابات-الثالثة-في-اسرائيل" class="mb-2">#الانتخابات الثالثة في اسرائيل</a>
</div>
</div>
</article>
<article class="entry-box mb-2 pb-3">
<div class="entry-box-body">
<h3 class="entry-box-title mt-0"><a href="https://paltoday.ps/ar/post/364954/نشطاء-ووسائل-اعلام-يتضامنون-مع-الإعلامية-بشرى-الطويل">نشطاء ووسائل اعلام يتضامنون مع الإعلامية #بشرى_الطويل</a></h3>
<div class="tags">
<a href="https://paltoday.ps/ar/tag/36191/بشرى-الطويل" class="mb-2">#بشرى الطويل</a>
<a href="https://paltoday.ps/ar/tag/36192/اعتقال-الناشطة-بشرى-الطويل" class="mb-2">#اعتقال الناشطة بشرى الطويل</a>
</div>
</div>
</article>
<article class="entry-box mb-2 pb-3">
<div class="entry-box-body">
<h3 class="entry-box-title mt-0"><a href="https://paltoday.ps/ar/post/364951/وين-المرسوم-هاشتاق-يشعل-مواقع-التواصل-الاجتماعي">وين المرسوم هاشتاق يشعل مواقع التواصل الاجتماعي </a></h3>
<div class="tags">
<a href="https://paltoday.ps/ar/tag/143/انتخابات" class="mb-2">#انتخابات</a>
<a href="https://paltoday.ps/ar/tag/36189/وين-المرسوم" class="mb-2">#وين المرسوم</a>
<a href="https://paltoday.ps/ar/tag/36190/المرسوم-الانتخابي" class="mb-2">#المرسوم الانتخابي</a>
</div>
</div>
</article>
<article class="entry-box mb-2 pb-3">
<div class="entry-box-body">
<h3 class="entry-box-title mt-0"><a href="https://paltoday.ps/ar/post/364884/القمة-الخليجية-40-تتصدر-مواقع-التواصل-ماذا-قال-نشطاء-قطر-والسعودي">القمة الخليجية 40 تتصدر مواقع التواصل ماذا قال نشطاء قطر والسعودية؟</a></h3>
<div class="tags">
<a href="https://paltoday.ps/ar/tag/41/السعودية" class="mb-2">#السعودية</a>
<a href="https://paltoday.ps/ar/tag/55/قطر" class="mb-2">#قطر</a>
<a href="https://paltoday.ps/ar/tag/36149/القمة-الخليجية-40" class="mb-2">#القمة الخليجية 40</a>
</div>
</div>
</article>
</div>
</div><div class="body-overlay"></div>
<div class="site-container">
<header class="main-header">
<div class="d-flex align-items-center px-2 px-md-5">
<div class="ml-auto">
<h1 class="logo sr-only">وكالة فلسطين اليوم الاخبارية</h1>
<div class="logo"><a href="https://paltoday.ps/ar"><img src="https://paltoday.ps/ar/style/assets/images/logo.png" class="img-fluid" alt=""></a></div>
</div>
<div class="menu-container d-flex">
<nav class="main-menu d-none d-lg-block">
<ul class="menu d-flex ">
<li>
<a href="https://paltoday.ps/ar/post/category/2/تقارير" target="">تقارير</a>
</li>
<li>
<a href="https://paltoday.ps/ar/post/category/48/عربي-ودولي" target="">عربي ودولي</a>
</li>
<li>
<a href="https://paltoday.ps/ar/post/category/15/الرياضة" target="">الرياضة</a>
</li>
<li>
<a href="https://paltoday.ps/ar/post/category/45/منوعات" target="">منوعات</a>
</li>
<li>
<a href="https://paltoday.ps/ar/post/category/44/التحليلات" target="">مقالات</a>
</li>
<li>
<a href="https://paltoday.ps/ar/post/category/3/أسرى-الحرية" target="">أسرى</a>
</li>
<li>
<a href="https://paltoday.ps/ar/post/category/37/اقتصاد" target="">اقتصاد</a>
</li>
<li>
<a href="https://paltoday.ps/ar/post/category/29/اسرائيليات" target="">اسرائيليات</a>
</li>
<li>
<a href="https://paltoday.ps/ar/post/category/13/محلي" target="">محلي</a>
</li>
<li>
<a href="https://paltoday.ps/ar/post/category/23/ملف-القدس" target="">القدس</a>
</li>
<li>
<a href="https://paltoday.ps/ar/post/category/62/مؤسسات" target="">مؤسسات</a>
</li>
<li>
<a href="https://paltoday.ps/ar/contact" target="">اتصل بنا</a>
</li>
<li>
<a href="https://paltoday.ps/ar/about" target="">من نحن</a>
</li>
<li><a href="https://paltoday.ps/ar/plus" class="text-red">الإعلام الاجتماعي</a></li>
</ul>
</nav>
<span class="search-icon search-button text-center mt-4 mr-2 ml-xl-4 ml-lg-2 pt-1"><i class="icon-search"></i></span>
<span class="trend-icon trend-button text-center mt-4 d-none d-md-block tooltip2 ml-3 ml-lg-0 mr-xl-3 " data-tooltip data-tooltipster='{"side":"left"}' title="الأكثر رواجا Trending"><span class="badge badge-pill badge-danger">4</span><i class="icon-trend-news"></i></span>
<span class="menu-button menu-toggle style-2 ml-2 d-block d-lg-none"><span>Menu</span></span>
</div>
</div>
</header>
<div class="navbar">
<div class="d-flex flex-wrap justify-content-start no-gutters">
<div class="col-12 col-md-auto ">
<ol class="breadcrumb mb-0 mr-5 pb-3 pb-md-0">
<li class="breadcrumb-item"><a href="https://paltoday.ps/ar">الرئيسية</a></li>
<li class="breadcrumb-item"><a href="https://paltoday.ps/ar/post/category/1/أحداث-الساعة">أحداث الساعة</a></li>
<li class="breadcrumb-item active">عرض الخبر</li>
</ol>
</div>
<div class="mr-auto col-12 col-md-auto">
<nav class="social d-flex align-items-center justify-content-around ml-0 ml-md-4">
<a href="https://www.instagram.com/paltoday/" target="_blank" rel="nofollow" class="instagram px-3"><i class="icon-instagram"></i></a>
<a href="https://www.youtube.com/channel/UCdo112MoHocc72DyCzBhk5w" target="_blank" rel="nofollow" class="youtube px-3"><i class="icon-youtube"></i></a>
<a href="https://twitter.com/paltoday" target="_blank" rel="nofollow" class="twitter px-3"><i class="icon-twitter"></i></a>
<a href="https://www.facebook.com/Paltodayps/" target="_blank" rel="nofollow" class="facebook px-3"><i class="icon-facebook"></i></a>
<a href="https://t.me/PalTodayps" target="_blank" rel="nofollow" class="telegram-plane px-3"><i class="icon-telegram-plane"></i></a>
</nav>
</div> </div>
</div>
<script>
      window.fbAsyncInit = function () {
        FB.init({
          appId: '2146685568929026',
          xfbml: true,
          version: 'v2.1'
        });
        FB.api(
          '/',
          'POST',
          {"scrape": "true", "id": "https://paltoday.ps/ar/post/186599/الرفاعي-يدين-تفجير-الضاحية-ويدعو-للتنبه-واليقظة-لما-يحاك-للبنان"},
          function (response) {
          }
        );
      };
      (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {
          return;
        }
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));
    </script>
<input type="hidden" id="page_app" value="post">
<input type="hidden" id="page_id" value="186599">
<div class="page-post">
<article class="page-post-article">
<div class="pt-4 mb-4" style="background-color: #f5f6f6;">
<div class="container">
<div class="row">
<div class="col-md-10 mr-auto ml-auto">
<h3 class="post-caption mb-2"></h3>
<h1 class="post-title mb-3">الرفاعي يدين تفجير الضاحية ويدعو للتنبّه واليقظة لما يُحاك للبنان</h1>
<ul class="post-status d-flex mb-30">
<li class="ml-40">بيروت - فلسطين اليوم</li>
<li class="ml-40 d-none d-sm-inline-block views" data-id="186599" style="" data-app="post" data-text="{views} قراءة"></li>
<li>19:04 - 02 يناير 2014</li>
</ul>
<div class="d-flex align-items-end thumb-bestviewed">
<div class="column-1">
<div class="post-thumb w-100">
<a href="//cdn04.paltoday.ps/ar/img/40e4b94eb8d332412cae45ff3ecd7a4e.jpg" data-fancybox>
<span class="view-large"><i class="icon-fullscreen"></i></span>
<picture>
<source media="(max-width:991px)" srcset="//cdn04.paltoday.ps/ar/img/570x400/40e4b94eb8d332412cae45ff3ecd7a4e.jpg">
<source media="(max-width:1199px)" srcset="//cdn04.paltoday.ps/ar/img/475x540/40e4b94eb8d332412cae45ff3ecd7a4e.jpg">
<img src="//cdn04.paltoday.ps/ar/img/650x540/40e4b94eb8d332412cae45ff3ecd7a4e.jpg" class="img-fluid w-100" alt="">
</picture>
</a>
</div>
</div>
<div class="column-2 d-none d-lg-block">
<div class="widget-most-viewed bg-white h-100">
<header class="text-center p-3 font-size-16 font-weight-bold">الأكثر مشاهدة</header>
<article class="entry-box" style="background-color: #e9e9e9;">
<div class="entry-box-image-container">
<div class="entry-box-image">
<a href="https://paltoday.ps/ar/post/364365/محللان-سياسيان-يتفقان-على-هدف-نتنياهو-من-الهجوم-على-غزة">
<picture>
<img src="//cdn01.paltoday.ps/ar/img/260x170/ddUrU.jpg" class="img-fluid" alt="نتنياهو4">
</picture>
</a>
</div>
</div>
<div class="entry-box-body p-3">
<h3 class="entry-box-title font-size-14 font-weight-bold mt-0"><a href="https://paltoday.ps/ar/post/364365/محللان-سياسيان-يتفقان-على-هدف-نتنياهو-من-الهجوم-على-غزة">محللان سياسيان يتفقان على هدف نتنياهو من الهجوم على غزة</a></h3>
</div>
</article>
<article class="entry-box entry-box-best-1">
<h3 class="entry-box-title font-size-14 font-weight-bold m-0"><a href="https://paltoday.ps/ar/post/363842/آخر-تطورات-طقس-فلسطين-والمنخفض-الجوي-القادم" class="d-block py-3 pl-3">آخر تطورات طقس فلسطين والمنخفض الجوي القادم</a></h3>
</article>
<article class="entry-box entry-box-best-1">
<h3 class="entry-box-title font-size-14 font-weight-bold m-0"><a href="https://paltoday.ps/ar/post/363624/فريق-فلسطيني-يحقق-الحلم-ويتوج-ببطولة-الخيول-الدولية-ويطالب-بمزيد-" class="d-block py-3 pl-3">فريق فلسطيني يحقق الحلم ويتوج ببطولة الخيول الدولية ويطالب بمزيد من الاهتمام</a></h3>
</article>
<article class="entry-box entry-box-best-1">
<h3 class="entry-box-title font-size-14 font-weight-bold m-0"><a href="https://paltoday.ps/ar/post/363559/القيادي-حبيب-المقاومة-هي-قدر-وخيار-شعبنا-لانتزاع-حقوقنا" class="d-block py-3 pl-3">القيادي حبيب: المقاومة هي قدر وخيار شعبنا لانتزاع حقوقنا</a></h3>
</article>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-md-10 mr-auto ml-auto">
<div class="ajax-ads" data-id="9">
</div> <div class="row">
<div class="col-md-6">  <div class="ads text-center mb-3 mb-md-4">
<a href="https://paltoday.ps/ar/ads/20" rel="nofollow" target="_blank">
<img src="//cdn03.paltoday.ps/ar/img/pyyn6.jpg" class="img-fluid" alt="جوال ">
</a>
</div>
</div>
<div class="col-md-6"><div class="ajax-ads" data-id="9">
</div></div>
</div>
<div class="row">
<div class="col-12 col-md-2">
<div class="sticky-container">
<div class="post-share text-center d-flex d-md-block">
<div class="head font-weight-bold mb-md-4 col-auto">مشاركة</div>
<div class="d-flex pb-3 d-md-block col">
<a href="https://twitter.com/share?text=الرفاعي يدين تفجير الضاحية ويدعو للتنبّه واليقظة لما يُحاك للبنان&url=https://paltoday.ps/ar/post/186599/الرفاعي-يدين-تفجير-الضاحية-ويدعو-للتنبه-واليقظة-لما-يحاك-للبنان" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" class="twitter d-block text-center mb-3 ml-4 ml-sm-0"><i class="icon-twitter"></i></a>
<a href="https://www.facebook.com/dialog/feed?app_id=2146685568929026&link=https://paltoday.ps/ar/post/186599/الرفاعي-يدين-تفجير-الضاحية-ويدعو-للتنبه-واليقظة-لما-يحاك-للبنان&picture=https://paltoday.ps/ar/img/40e4b94eb8d332412cae45ff3ecd7a4e.jpg&name=الرفاعي يدين تفجير الضاحية ويدعو للتنبّه واليقظة لما يُحاك للبنان&redirect_uri=https://paltoday.ps/ar&display=popup&description=أدان ممثل حركة الجهاد الإسلامي في فلسطين في لبنان أبو عماد الرفاعي، التفجير الإجرامي الذي وقع مساء اليوم الخميس في الضاحية وأدى لاستشهاد جرح العشرات من المدنين الأبرياء.
واستنكر الرفاعي في تصريح صحفي وصل مراسلنا نسخة منه" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" class="facebook d-block text-center mb-3 ml-4 ml-sm-0"><i class="icon-facebook"></i></a>
<a href="whatsapp://send?text=الرفاعي يدين تفجير الضاحية ويدعو للتنبّه واليقظة لما يُحاك للبنان :: https://paltoday.ps/ar/post/186599/الرفاعي-يدين-تفجير-الضاحية-ويدعو-للتنبه-واليقظة-لما-يحاك-للبنان" data-action="share/whatsapp/share" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" class="whatsapp d-block text-center mb-3 ml-4 ml-sm-0"><i class="icon-whatsapp"></i></a>
</div>
</div>
</div>
</div>
<div class="col-12 col-md-9 ml-auto">
<div class="post-text-container clearfix mb-30">
<div class="ads mb-3">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-4254952413841228" data-ad-slot="7627159728"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<p dir="RTL">أدان ممثل حركة الجهاد الإسلامي في فلسطين في لبنان أبو عماد الرفاعي، التفجير الإجرامي الذي وقع مساء اليوم الخميس في الضاحية وأدى لاستشهاد جرح العشرات من المدنين الأبرياء.</p> <p dir="RTL">واستنكر الرفاعي في تصريح صحفي وصل مراسلنا نسخة منه العمل الإجرامي الجبان الذي استهدف الآمنين في الضاحية الجنوبية، داعيا إلى التنبّه واليقظة لما يُحاك للبنان لجرّه لمستنقع الفتنة والحرب الأهلية، وأهاب الرفاعي بالأشقاء اللبنانيين تفويت الفرصة على المتربصين بلبنان وشعبه. <div class="ads mb-3">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-4254952413841228" data-ad-slot="7627159728"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</p> <p dir="RTL">ودعا الجميع إلى نبذ الفرقة والانقسام وتوحيد الصف من أجل مواجهة الأخطار المحدقة بلبنان وبشعبه.</p> <p dir="RTL">يشار أن سيارة مفخخة انفجرت في الضاحية الجنوبية مما أدى إلى استشهاد ستة لبنانيين وإصابة نحو 76 أخرين .</p>
<div class="ads mb-3">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-4254952413841228" data-ad-slot="7627159728"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
<div class="body-ads">
</div>
<div class="column-2 d-lg-none mb-30">
<div class="widget-most-viewed bg-white h-100">
<header class="text-center p-3 font-size-16 font-weight-bold">الأكثر مشاهدة</header>
 <article class="entry-box" style="background-color: #e9e9e9;">
<div class="entry-box-image-container">
<div class="entry-box-image">
<a href="https://paltoday.ps/ar/post/364365/محللان-سياسيان-يتفقان-على-هدف-نتنياهو-من-الهجوم-على-غزة">
<picture>
<img src="//cdn01.paltoday.ps/ar/img/420x250/ddUrU.jpg" class="img-fluid" alt="نتنياهو4">
</picture>
</a>
</div>
</div>
<div class="entry-box-body p-3">
<h3 class="entry-box-title font-size-14 font-weight-bold mt-0"><a href="https://paltoday.ps/ar/post/364365/محللان-سياسيان-يتفقان-على-هدف-نتنياهو-من-الهجوم-على-غزة">محللان سياسيان يتفقان على هدف نتنياهو من الهجوم على غزة</a></h3>
</div>
</article>
<article class="entry-box entry-box-best-1">
<h3 class="entry-box-title font-size-14 font-weight-bold m-0"><a href="https://paltoday.ps/ar/post/363842/آخر-تطورات-طقس-فلسطين-والمنخفض-الجوي-القادم" class="d-block py-3 pl-3">آخر تطورات طقس فلسطين والمنخفض الجوي القادم</a></h3>
</article>
<article class="entry-box entry-box-best-1">
<h3 class="entry-box-title font-size-14 font-weight-bold m-0"><a href="https://paltoday.ps/ar/post/363624/فريق-فلسطيني-يحقق-الحلم-ويتوج-ببطولة-الخيول-الدولية-ويطالب-بمزيد-" class="d-block py-3 pl-3">فريق فلسطيني يحقق الحلم ويتوج ببطولة الخيول الدولية ويطالب بمزيد من الاهتمام</a></h3>
</article>
<article class="entry-box entry-box-best-1">
<h3 class="entry-box-title font-size-14 font-weight-bold m-0"><a href="https://paltoday.ps/ar/post/363559/القيادي-حبيب-المقاومة-هي-قدر-وخيار-شعبنا-لانتزاع-حقوقنا" class="d-block py-3 pl-3">القيادي حبيب: المقاومة هي قدر وخيار شعبنا لانتزاع حقوقنا</a></h3>
</article>
</div>
</div>
<div id="Mpi_WIDGET_124412"></div>
<script data-cfasync="false">
                                  (function (R, e, c, s, W, i, d) {
                                    R['RecsWidgetObject'] = W;
                                    R[W] = R[W] || function () {
                                      (R[W].q = R[W].q || []).push(arguments)
                                    }, R[W].l = 1 * new Date();
                                    i = e.createElement(c), d = e.getElementsByTagName(c)[0];
                                    i.async = 1;
                                    i.src = s;
                                    d.parentNode.insertBefore(i, d)
                                  })(window, document, 'script', '//widget.yallarec.com/_yalla_loader.js', '__recsWidget');
                                  __recsWidget('createWidget', {
                                    wwei: 'Mpi_WIDGET_124412',
                                    pubid: 190677,
                                    webid: 192806,
                                    wid: 124412,
                                    on: 'yallarec'
                                  });
                                </script>
<div class="widget-9 widget mb-5">
<header class="widget-header mb-4">
<h2 class="widget-header-title mb-0"><a class="title d-inline-block pb-2">متعلقات</a>
</h2>
</header>
<div class="widget-body">
<article class="entry-box entry-box-news-5 mb-1">
<h3 class="entry-box-title m-0"><a href="https://paltoday.ps/ar/post/172572/الرفاعي-تفجير-الضاحية-يحمل-بصمات-صهيونية-بهدف-زرع-الفتنة" class="p-1 pr-3">الرفاعي: تفجير الضاحية يحمل بصمات صهيونية بهدف زرع الفتنة</a></h3>
</article>
<article class="entry-box entry-box-news-5 mb-1">
<h3 class="entry-box-title m-0"><a href="https://paltoday.ps/ar/post/65010/الرفاعي-زيارة-أبو-مازن-للبنان-بروتوكولية-وتهدف-لفك-العزلة-عنه-دولي" class="p-1 pr-3">الرفاعي: زيارة أبو مازن للبنان بروتوكولية وتهدف لفك العزلة عنه دولياً وعربياً</a></h3>
</article>
<article class="entry-box entry-box-news-5 mb-1">
<h3 class="entry-box-title m-0"><a href="https://paltoday.ps/ar/post/296685/الرفاعي-الحل-في-عين-الحلوة-ليس-جذريا-والمخيم-لن-يكون-مصدر-توتر-لل" class="p-1 pr-3">الرفاعي: الحل في « عين الحلوة » ليس جذرياً والمخيم لن يكون مصدر توتر للبنان</a></h3>
</article>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</article>
</div>
<div class="get-more-end" style="display: none;">
<div class="paltoday-loader text-center infinite-scroll-request"><img src="https://paltoday.ps/ar/style/assets/images/loading.gif" alt="" style="opacity: 0.3;"></div>
</div>
</div>
<audio id="breaking_audio">
<source src="" type="audio/ogg">
</audio>
<div class="section-breaking-top"></div>
<div class="section-breaking-height"></div>
<section class="section-breaking" style="display: none;">
<div class="container">
<div class="header">عاجل</div>
<div class="content">
<article class="entry-box entry-box-news">
<h2 class="entry-box-title"><a href="#"><span class="time"></span> <span class="title"></span></a></h2>
</article>
</div>
</div>
</section>
<style type="text/css">
	/* Breaking News Section */
	.section-breaking{
	  position: fixed;
	  bottom: 0;
	  right: 0;
	  z-index: 10;
	  width: 100%;
	}
	.section-breaking.bottom{
		position: static;
	}
    .section-breaking {
        padding-top: 10px;
        padding-bottom: 10px;
        background-color: #d8232a;
    }
    .section-breaking .container {
        position: relative;
        padding-right: 90px;
    }
    .section-breaking .header {
        position: absolute;
        right: 0;
        top: 0;
        height: 100%;
        width: 90px;
        color: #f8cc1b;
        font-size: 20px;
        display: -webkit-box;
        display: -ms-flexbox;
        display: -webkit-flex;
        display: flex;
        -webkit-box-pack: center;
        -ms-flex-pack: center;
        -webkit-justify-content: center;
        justify-content: center;
        -webkit-box-align: center;
        -ms-flex-align: center;
        -webkit-align-items: center;
        align-items: center;
    }
    .section-breaking .content {
        width: -moz-calc(100% - 90px);
        width: -webkit-calc(100% - 90px);
        width: -o-calc(100% - 90px);
        width: calc(100% - 90px);
    }
    .section-breaking .entry-box-news {
    }
    .section-breaking .entry-box-news .entry-box-title {
        color: #ffffff;
        font-size: 18px;
        margin: 0;
    }
    .section-breaking .entry-box-news .entry-box-title a {
        color: #ffffff;
    }
    .section-breaking .entry-box-news .entry-box-title a:hover {
        text-decoration: underline;
    }
    .section-breaking .breaking-all{
        min-height: 76px;
    }
</style>
<div id="notice--cookie" class="notice--cookie" style="display: none;"> <div class="container"> <p>نحن نستخدم ملفات تعريف الارتباط لتخصيص تجربتك ، وتحليل أداء موقعنا ، وتقديم المحتوى ذي الصلة (بما في ذلك الإعلانات). من خلال الاستمرار في استخدام موقعنا ، فإنك توافق على استخدامنا لملفات تعريف الارتباط وفقًا لموقعنا <a href="/cookies">سياسة ملفات الارتباط</a>.</p> <div class="dismiss close"></div> </div></div><footer class="main-footer"> <div class="container"> <div class="row"> <div class="col-12 col-lg-6"> <p class="copyright text-center text-lg-right py-4 mb-0">جميع الحقوق محفوظة لوكالة فلسطين اليوم © 2003 - 2019</p> </div> <div class="col-12 col-lg-6"> <div class="atyaf pt-2 text-center text-md-left"><a href="http://atyaf.co" class="tooltip2" target="_blank" data-tooltip data-tooltipster='{"side":"right"}' title="برمجة وتنفيذ شركة أطياف"><img src="https://paltoday.ps/ar/style/assets/images/atyafco.png" alt="atyafco logo"></a></div> <p class="designer text-center text-lg-left pb-2 mb-0"><a href="https://www.behance.net/ibshaqura" target="_blank">تصميم : إبراهيم شقورة</a></p> </div> </div> </div></footer><div class="breaking-news" style="display: none;">
<div class="container">
<div class="row d-flex align-self-end align-content-between">
<div class="col-lg-2 col-sm-1 mt-lg-auto header-container">
<div class="header mt-lg-0 mt-md-3 mt-sm-2">
<p class="text-1 mb-0 mb-sm-1">عـاجـــل</p>
<p class="text-2 mb-3 d-none d-lg-block">www.paltoday.ps</p>
</div>
</div>
<div class="col-lg-10 content-container">
<span class="close"><i class="icon-close"></i></span>
<div class="pt-4">
<article class="item b_item">
<a href="" class="d-flex no-gutters pb-4 px-3 b_link">
<div class="date ml-3 col-auto b_time"></div>
<h3 class="title mb-0 b_title"></h3>
</a>
</article>
</div>
<div class="breaking-all pt-4" style="min-height: 76px;">
</div>
</div>
</div>
</div>
</div><script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/pace.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/jquery.validate.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/messages_ar.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/tooltipster.bundle.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/infinite-scroll.pkgd.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/jquery.masonry.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/imagesloaded.pkgd.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/typed.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/idTabs.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/jquery.custom-scrollbar.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/jquery.fancybox.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/plugins/select2.full.min.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/moment-with-locales.js"></script>
<script type="text/javascript" src="//assets.paltoday.ps/ar/style/assets/js/moment-timezone-with-data.js"></script>
<script src="https://paltoday.ps/ar/style/assets/js/o2.js?v=1.2"></script>
<!--[if lt IE 9]>
<script src="https://paltoday.ps/ar/style/assets/js/html5shiv.js"></script><![endif]-->
<script src="https://cdnjs.cloudflare.com/ajax/libs/js-cookie/2.2.0/js.cookie.min.js"></script>
<script src="https://paltoday.ps/ar/style/assets/js/plugins/jwplayer.js"></script>
<script>jwplayer.key = "EMI+U6mDL5AQMoO67THRErpJfocjp8yCW5IdIw==";</script>
<script type="text/javascript">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</script>
<style>
    .notice--cookie {
        width: 100%;
        position: fixed;
        bottom: 0;
        right: 0;
        z-index: 999;
        padding-top: 14px;
        padding-bottom: 14px;
        background-color: #3E3E3E;
        direction: rtl;
        text-align: right;
    }

    .notice--cookie .container {
        position: relative;
    }

    .notice--cookie p {
        margin: 0;
        color: #fff;
        padding-left: 40px;
    }

    .notice--cookie .close {
        width: 24px;
        height: 24px;
        position: absolute;
        left: 0;
        top: 50%;
        opacity: 1;
        cursor: pointer;
        transform: translateY(-50%);
    }

    .notice--cookie .close::before, .notice--cookie .close::after {
        position: absolute;
        width: 18px;
        height: 2px;
        content: '';
        top: 10px;
        right: 3px;
        background-color: #fff;
    }

    .notice--cookie .close::before {
        transform: rotate(45deg);
    }

    .notice--cookie .close::after {
        transform: rotate(-45deg);
    }

    .notice--cookie.hidden {
        display: none !important;
    }

</style><script type="text/javascript">
    $(document).ready(function () {
        // section news 1 slider
//		$('.section-news-1 .swiper-slide:first-child .entry-box-news').addClass('opacity dd');
        var swiper = new Swiper('.section-news-1 .swiper-container', {
            pagination: '.swiper-pagination',
            paginationClickable: true,
            nextButton: '.swiper-button-next',
            prevButton: '.swiper-button-prev',
            breakpoints: {
                3000: {
                    slidesPerView: 3
                },
                1199: {
                    slidesPerView: 3
                },
                992: {
                    slidesPerView: 2
                },
                480: {
                    slidesPerView: 1
                }
            }, onInit: function () {
                $('.section-news-1 .spinner-loading').remove();
                $('.section-news-1 .swiper-wrapper.opacity').removeClass('opacity')
            }
        });
        //section-video-1
        $('.section-video-1 ._pagination .entry-box-media:first-child').addClass('_active');
        $('.section-video-1 ._pagination .entry-box-media a').on('click', function (e) {
            e.preventDefault();
            var $this = $(this),
                $link = $this.attr('href'),
                $parent = $this.parents('.entry-box-media'),
                $widget = $this.parents('.section-video-1'),
                $ajaxContainer = $widget.find('.slider-container');
            if (!$parent.hasClass('_active')) {
                $('.section-video-1 ._pagination .entry-box-media._active').removeClass('_active');
                $parent.addClass('_active');
                $widget.addClass('_loading');
                var $url = $link;
                $.ajax({
                    type: "GET",
                    url: $url,
                    success: function ($data) {
                        if ($data) {
                            $('html, body').animate({scrollTop: $('.section-video-1').offset().top}, 200);
                            $ajaxContainer.find('*').remove();
                            $ajaxContainer.empty().html($data);
                            setTimeout(function () {
                                $widget.removeClass('_loading');
                                $ajaxContainer.find('.entry-box-media.effect').removeClass('effect');//.find('a').attr('data-fancybox','');
                                $ajaxContainer.find('.entry-box-media [data-fancybox]').fancybox();
                            }, 400);
//							setTimeout(function(){
//								$('html, body').animate({scrollTop: $('.section-video-1').offset().top}, 200);
//							}, 400);
                        }
                    },
                    dataType: 'HTML'
                });
            }
        });
        // section-news-13
        var swiper2 = new Swiper('.section-news-13 .swiper-container', {
            paginationClickable: true,
            spaceBetween: 30,
            autoplay: 2500,
            autoplayDisableOnInteraction: false,
            effect: 'fade'
        });
        // section-media caricature
        var swiper3 = new Swiper('.section-media .swiper-container', {
            paginationClickable: true,
            spaceBetween: 30,
            autoplay: 2500,
            autoplayDisableOnInteraction: false
        });
    });
</script> <script src="https://paltoday.ps/ar/style/assets/js/plugins/jquery.sticky-kit.min.js"></script>
<script type="text/javascript">
      var $ads_counter = 1;

      function shareFixed() {
        if ($(window).width() > 992) {
          $(".sticky-container").stick_in_parent({
            offset_top: 55
          });
        }
      }

      $(document).ready(function () {
        shareFixed();
      });
      var postImagesSettings = {
        slidesPerView: 1
      };
      var postThumbsSettings = {
        navigation: {
          nextEl: '.page-post .page-post-article .post-gallery .swiper-container.thumbs-images .swiper-button-next',
          prevEl: '.page-post .page-post-article .post-gallery .swiper-container.thumbs-images .swiper-button-prev',
        },
        slidesPerView: 8,
        spaceBetween: 10,
        slideToClickedSlide: true,
        centeredSlides: true,
        breakpoints: {
          1024: {
            slidesPerView: 8
          },
          768: {
            slidesPerView: 3
          },
          640: {
            slidesPerView: 2
          },
          320: {
            slidesPerView: 1
          }
        }
      };
      if ($('.page-post .page-post-article .post-gallery').length) {
        var postImages = new Swiper('.page-post .page-post-article .post-gallery .swiper-container.big-images', postImagesSettings);
        var postThumbs = new Swiper('.page-post .page-post-article .post-gallery .swiper-container.thumbs-images', postThumbsSettings);
        postImages.controller.control = postThumbs;
        postThumbs.controller.control = postImages;
      }

      $.ajax({
        type: "GET",
        url: 'https://paltoday.ps/ar/last-posts.json',
        success: function ($response) {
          nextPenSlugs2 = [];
          var $post_id = $('.post_id').val();
          $.each($response, function ($k, $r) {
            if ('186599' != $r.id) {
              nextPenSlugs2.push($r.link)
            }
          })

          function getPenPathPost() {
            var slug = window.nextPenSlugs2[this.loadCount];
            if (slug) {
              return slug;
            }
          }

          var $pagePost = $('.page-post');
          $pagePost.infiniteScroll({
            path: getPenPathPost,
            append: '.page-post-article',
            status: '.get-more-end'
          });
          $pagePost.on('append.infiniteScroll', function (event, response, path, items) {
            var $views_item = $(items).find('.views');
            shareFixed();
            increment_views($views_item.attr('data-app'), $views_item.attr('data-id'));
            $(items).find('.ads').remove();
            if ($('.post-gallery').length) {
              var postImages = new Swiper('.page-post .page-post-article .post-gallery .swiper-container.big-images', postImagesSettings);
              var postThumbs = new Swiper('.page-post .page-post-article .post-gallery .swiper-container.thumbs-images', postThumbsSettings);
              window.postImages.controller.control = postThumbs;
              window.postThumbs.controller.control = postImages;
            }
            $(items).find('#Mpi_WIDGET_124412').remove();
            $(items).find('.body-ads').html('<div id="ENGAGEYA_WIDGET_124412_' + $ads_counter + '"></div>');
            (function (E, n, G, A, g, Y, a) {
              E['EngageyaObject'] = g;
              E[g] = E[g] || function () {
                (E[g].q = E[g].q || []).push(arguments)
              }, E[g].l = 1 * new Date();
              Y = n.createElement(G), a = n.getElementsByTagName(G)[0];
              Y.async = 1;
              Y.src = A;
              a.parentNode.insertBefore(Y, a)
            })(window, document, 'script', '//widget.engageya.com/engageya_loader.js', '__engWidget');
            __engWidget('createWidget', {
              wwei: 'ENGAGEYA_WIDGET_124412_' + $ads_counter,
              pubid: 190677,
              webid: 192806,
              wid: 124412
            });
            $ads_counter++;
          });
        },
        dataType: 'JSON'
      });
    </script>

<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '685945648465995');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=685945648465995&ev=PageView&noscript=1"
/></noscript>

 <script type="text/javascript" id="vme-player" src="https://vidyome-com.cdn.vidyome.com/vidyome/builds/vme-yt.js" site-id="MjEyNw=="></script> 
</body>
</html>